<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.zoomsurlille.fr/xmlrpc.php" />
<meta property="og:title" content="Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021 - Zoom Sur Lille"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A partir du dimanche 23 mai 2021, Jacques de Lille, héros du Théâtre de Marionnettes Le P'tit Jacque"/>
<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021"/>
<meta property="og:site_name" content="Zoom Sur Lille"/>
<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-660x330.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021 - Zoom Sur Lille</title>
	<meta name="description" content="A partir du dimanche 23 mai 2021, Jacques de Lille, héros du Théâtre de Marionnettes Le P&#039;tit Jacques est de retour !" />
	<link rel="canonical" href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021 - Zoom Sur Lille" />
	<meta property="og:description" content="A partir du dimanche 23 mai 2021, Jacques de Lille, héros du Théâtre de Marionnettes Le P&#039;tit Jacques est de retour !" />
	<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" />
	<meta property="og:site_name" content="Zoom Sur Lille" />
	<meta property="article:publisher" content="https://www.facebook.com/zoomsurlille.fr" />
	<meta property="article:published_time" content="2021-05-15T10:40:56+00:00" />
	<meta property="article:modified_time" content="2021-05-15T09:41:32+00:00" />
	<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@zoomsurlille" />
	<meta name="twitter:site" content="@zoomsurlille" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Damien">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="19 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zoomsurlille.fr/#organization","name":"Zoom Sur Lille","url":"https://www.zoomsurlille.fr/","sameAs":["https://www.facebook.com/zoomsurlille.fr","https://twitter.com/zoomsurlille"],"logo":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#logo","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png","contentUrl":"https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png","width":214,"height":160,"caption":"Zoom Sur Lille"},"image":{"@id":"https://www.zoomsurlille.fr/#logo"}},{"@type":"WebSite","@id":"https://www.zoomsurlille.fr/#website","url":"https://www.zoomsurlille.fr/","name":"Zoom Sur Lille","description":"Le portail sur la ville de Lille","publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zoomsurlille.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#primaryimage","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02.jpg","contentUrl":"https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02.jpg","width":660,"height":440},{"@type":"WebPage","@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#webpage","url":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021","name":"Le Th\u00e9\u00e2tre \u00ab Le P\u2019tit Jacques \u00bb rouvre ses portes \u00e0 partir du dimanche 23 mai 2021 - Zoom Sur Lille","isPartOf":{"@id":"https://www.zoomsurlille.fr/#website"},"primaryImageOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#primaryimage"},"datePublished":"2021-05-15T10:40:56+00:00","dateModified":"2021-05-15T09:41:32+00:00","description":"A partir du dimanche 23 mai 2021, Jacques de Lille, h\u00e9ros du Th\u00e9\u00e2tre de Marionnettes Le P'tit Jacques est de retour !","breadcrumb":{"@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021"]}]},{"@type":"BreadcrumbList","@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zoomsurlille.fr/","url":"https://www.zoomsurlille.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#webpage"}}]},{"@type":"Article","@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#article","isPartOf":{"@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#webpage"},"author":{"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3"},"headline":"Le Th\u00e9\u00e2tre \u00ab Le P\u2019tit Jacques \u00bb rouvre ses portes \u00e0 partir du dimanche 23 mai 2021","datePublished":"2021-05-15T10:40:56+00:00","dateModified":"2021-05-15T09:41:32+00:00","mainEntityOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#webpage"},"commentCount":0,"publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"image":{"@id":"https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#primaryimage"},"keywords":["Jacques de Lille","jardin vauban","le p'tit jacques","Lille","marionettes","spectacle","th\u00e9\u00e2tre de marionnettes"],"articleSection":["Actualit\u00e9s"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#respond"]}]},{"@type":"Person","@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3","name":"Damien","image":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=96&d=mm&r=g","caption":"Damien"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux" href="https://www.zoomsurlille.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux des commentaires" href="https://www.zoomsurlille.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021 Flux des commentaires" href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomsurlille.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/eventpost.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/openlayers.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Poiret+One-css'  href='https://fonts.googleapis.com/css?family=Poiret+One%3Aregular' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/scripts.min.js' id='bwg_frontend-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/wp-google-maps/wpgmza_data.js' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://www.zoomsurlille.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zoomsurlille.fr/wp-json/wp/v2/posts/51327" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomsurlille.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomsurlille.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.zoomsurlille.fr/?p=51327' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fle-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fle-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021&#038;format=xml" />
<link rel="shortcut icon" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad1.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20082313-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20082313-2');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zoomsurlille.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-51327 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zoomsurlille.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">samedi ,  15  mai 2021</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.zoomsurlille.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
					<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png" alt="Zoom Sur Lille"  /><strong>Zoom Sur Lille Le portail sur la ville de Lille</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
						<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" width="195" height="54" alt="Zoom Sur Lille">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-14438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14438"><a href="https://www.zoomsurlille.fr">Accueil</a></li>
<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14439 mega-menu mega-recent-featured "><a href="https://www.zoomsurlille.fr/actualites">Actualités</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://www.zoomsurlille.fr/actualites">Actualités</a></li>
	<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="https://www.zoomsurlille.fr/actualites/flash-lille">Flash Lille</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21098"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/du-21-mai-au-11-juillet-2021-cest-le-printemps-a-la-gare-saint-sauveur" title="Du 21 mai au 11 juillet 2021, c&rsquo;est le Printemps à la Gare Saint Sauveur"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/printemps_2021_gare_st_sauveur.jpg" width="660" height="330" alt="Du 21 mai au 11 juillet 2021, c&rsquo;est le Printemps à la Gare Saint Sauveur" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/du-21-mai-au-11-juillet-2021-cest-le-printemps-a-la-gare-saint-sauveur" title="Du 21 mai au 11 juillet 2021, c&rsquo;est le Printemps à la Gare Saint Sauveur">Du 21 mai au 11 juillet 2021, c&rsquo;est le Printemps à la Gare Saint Sauveur</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>15 mai 2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" title="Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-110x75.jpg" width="110" height="75" alt="Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" title="Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021">Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 mai 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/du-19-mai-au-12-septembre-2021-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-kaiwu-art-et-design-en-chine" title="Du 19 mai au 12 septembre 2021, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « KĀIWÙ. Art et design en Chine »"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/musee_hospice_comtesse_kai_wu_02-110x75.png" width="110" height="75" alt="Du 19 mai au 12 septembre 2021, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « KĀIWÙ. Art et design en Chine »" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/du-19-mai-au-12-septembre-2021-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-kaiwu-art-et-design-en-chine" title="Du 19 mai au 12 septembre 2021, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « KĀIWÙ. Art et design en Chine »">Du 19 mai au 12 septembre 2021, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « KĀIWÙ. Art et design en Chine »</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 mai 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-salon-solidart-aura-lieu-du-vendredi-04-au-dimanche-06-juin-2021" title="Le salon Solid’Art aura lieu du vendredi 04 au dimanche 06 juin 2021"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/solidart_2021-110x75.jpg" width="110" height="75" alt="Le salon Solid’Art aura lieu du vendredi 04 au dimanche 06 juin 2021" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-salon-solidart-aura-lieu-du-vendredi-04-au-dimanche-06-juin-2021" title="Le salon Solid’Art aura lieu du vendredi 04 au dimanche 06 juin 2021">Le salon Solid’Art aura lieu du vendredi 04 au dimanche 06 juin 2021</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14440"><a href="https://www.zoomsurlille.fr/decouvrir-lille">Découvrir Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14448"><a href="https://www.zoomsurlille.fr/decouvrir-lille/quelques-chiffres">Quelques chiffres…</a></li>
	<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14449"><a href="https://www.zoomsurlille.fr/decouvrir-lille/histoire-de-lille">Histoire de Lille</a></li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban">Citadelle Vauban</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14451"><a href="https://www.zoomsurlille.fr/decouvrir-lille/circuits-touristiques">Circuits Touristiques</a></li>
	<li id="menu-item-14452" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14452"><a href="https://www.zoomsurlille.fr/decouvrir-lille/parcs-jardins">Parcs et Jardins</a></li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14453"><a href="https://www.zoomsurlille.fr/decouvrir-lille/euralille">Euralille</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14454"><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages">Nos Reportages</a></li>
	<li id="menu-item-14455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14455"><a href="https://www.zoomsurlille.fr/decouvrir-lille/evenements">Les événements</a></li>
	<li id="menu-item-14456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14456"><a href="https://www.zoomsurlille.fr/decouvrir-lille/grand-stade-lille-metropole">Grand Stade Lille Métropole / Stade Pierre Mauroy</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14457"><a href="https://www.zoomsurlille.fr/decouvrir-lille/sports-de-haut-niveau">Sports de Haut Niveau</a></li>
	<li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14458"><a href="https://www.zoomsurlille.fr/decouvrir-lille/fonds-decran-2">Fonds d&rsquo;écran</a></li>
</ul>
</li>
<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://www.zoomsurlille.fr/pratique">Pratique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14459"><a href="https://www.zoomsurlille.fr/pratique/venir-a-lille">Venir à Lille / Accès à Lille</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14460"><a href="https://www.zoomsurlille.fr/pratique/se-deplacer-dans-lille">Se déplacer dans Lille</a></li>
	<li id="menu-item-14461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14461"><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></li>
	<li id="menu-item-14462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14462"><a href="https://www.zoomsurlille.fr/pratique/marches-de-lille">Les Marchés de Lille</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="https://www.zoomsurlille.fr/pratique/radios">Les Radios à Lille</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14464"><a href="https://www.zoomsurlille.fr/pratique/televisions">Les Télévisions</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14465"><a href="https://www.zoomsurlille.fr/pratique/presse">La Presse</a></li>
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14466"><a href="https://www.zoomsurlille.fr/pratique/numeros-utiles">Numéros Utiles</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14467"><a href="https://www.zoomsurlille.fr/pratique/toilettes-lille">Toilettes à Lille</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14468"><a href="https://www.zoomsurlille.fr/pratique/proprete-dechets">Propreté / Déchets</a></li>
	<li id="menu-item-14531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14531"><a href="https://www.zoomsurlille.fr/pratique/meteo-lille">Météo à Lille</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14470"><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></li>
</ul>
</li>
<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="https://www.zoomsurlille.fr/sorties-lille">Sorties à Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21099"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda des événements</a></li>
	<li id="menu-item-14484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14484"><a href="https://www.zoomsurlille.fr/bons-plans-du-jeudi-metropolys">Bons Plans du jeudi Metropolys</a></li>
</ul>
</li>
<li id="menu-item-15438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15438"><a href="https://www.zoomsurlille.fr/galerie-photos">Galerie Photos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-15441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="https://www.zoomsurlille.fr/galerie-photos/lille-en-images">Lille en images</a></li>
	<li id="menu-item-15443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15443"><a href="https://www.zoomsurlille.fr/galerie-photos/reportages">Reportages</a></li>
	<li id="menu-item-15440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="https://www.zoomsurlille.fr/galerie-photos/evenements-fetes">Événements &#038; Fêtes</a></li>
	<li id="menu-item-15442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15442"><a href="https://www.zoomsurlille.fr/galerie-photos/nature-animaux">Nature &#038; Animaux</a></li>
	<li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://www.zoomsurlille.fr/galerie-photos/autres">Autres</a></li>
</ul>
</li>
<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://www.zoomsurlille.fr/le-site">Le Site</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14491"><a href="https://www.zoomsurlille.fr/le-site/contactez-nous">Contactez-Nous</a></li>
	<li id="menu-item-17037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17037"><a href="https://www.zoomsurlille.fr/alerte-email">Alerte Email</a></li>
	<li id="menu-item-14492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14492"><a href="https://www.zoomsurlille.fr/le-site/equipe-du-site">L&rsquo;équipe du site</a></li>
	<li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14493"><a href="https://www.zoomsurlille.fr/le-site/a-propos-du-site">A propos du site</a></li>
	<li id="menu-item-14494" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14494"><a href="https://www.zoomsurlille.fr/le-site/zsl-dans-les-medias">ZSL dans les médias&#8230;</a></li>
	<li id="menu-item-14495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14495"><a href="https://www.zoomsurlille.fr/le-site/partenaires">Nos Partenaires</a></li>
</ul>
</li>
<li id="menu-item-17169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17169"><a href="https://www.zoomsurlille.fr/jeux-concours">JEUX &#8211; CONCOURS</a></li>
</ul></div>										<a href="https://www.zoomsurlille.fr/?tierand=1" class="random-article ttip" title="Article Aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zoomsurlille.fr">Accueil</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zoomsurlille.fr/actualites">Actualités</a></span> <span class="delimiter">&raquo;</span> <span class="current">Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021</span></div>
		

		
		<article class="post-listing post-51327 post type-post status-publish format-standard has-post-thumbnail  category-actualites tag-jacques-de-lille tag-jardin-vauban tag-le-ptit-jacques tag-lille tag-marionettes tag-spectacle tag-theatre-de-marionnettes" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zoomsurlille.fr/author/damien" title="">Damien </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>15 mai 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zoomsurlille.fr/actualites" rel="category tag">Actualités</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#respond">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;">A partir du <strong>dimanche 23 mai 2021,</strong> <span class="a-bleu-zsl"><strong>Jacques de Lille,</strong></span> héros du <strong><span class="a-bleufon-zsl">Théâtre de Marionnettes Le P&rsquo;tit Jacques</span></strong> situé au cœur du <strong>Jardin Vauban,</strong> est<strong> de retour ! </strong>A l’affiche, pas moins de <strong>17 histoires rocambolesques et drôles</strong><strong>.</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Les Histoires</span><br />
<strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_chaperon.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51352" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Chaperon Rouge et Compagnie" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_chaperon-400x213.jpg" alt="" width="250" height="160" /></a>Chaperon Rouge et Compagnie &#8211; A partir de 2 ans </span></strong><br />
<em>Grâce à Perlipop la baguette magique de la fée Satine, Bambi, Panpan, les nains de Blanche-Neige, les Aristochats, Pinocchio, la Panthère Rose et même les oiseaux et les souris de Cendrillon se retrouvent pour danser et chanter sur le chemin qui mène le Petit Chaperon rouge chez sa grand-mère.</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> mercredi 14 juillet 2021 à 16h / dimanche 03 octobre 2021 à 16h</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_zoo.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51361" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Balade au Zoo" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_zoo-400x266.jpg" alt="" width="250" height="167" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_zoo-400x266.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_zoo-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_zoo-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_zoo.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a>Balade au Zoo &#8211; A partir de 3 ans </span></strong><br />
<em>Lilou et son grand frère sont en visite au zoo. Étrangement, les enclos sont vides. Avec le cousin Jacky, ils découvrent les animaux au beau milieu des allées. C’est la panique pour le gardien ! Qui a donc ouvert les cages ?</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> vendredi 16 juillet 2021 à 15h30 / dimanche 18 juillet 2021 à 16h / mercredi 13 octobre 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_06.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-27875 alignleft" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Le bal costumé" src="https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_06-400x266.jpg" alt="" width="250" height="167" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_06-400x266.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_06-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_06-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_06.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a>Le Bal Costumé – A partir de 3 ans</span></strong><br />
<em>Ce soir pour la fête du Château de Chèvreville aura lieu un bal costumé. Mais avant cela, une chasse au trésor est organisée dans le jardin. Pour y participer, Jacques et tous ses amis doivent être déguisés. Une liste d’objets à trouver a été rédigée. Le premier qui rapportera trois de ces objets gagnera un coffre avec des pièces d’or ! Une belle après-midi d’amusement au programme pour tout ce petit monde dont le va et vient dans le jardin attirera les animaux curieux du château.</em></p>
<p><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> dimanche 26 mai 2021 à 16h / dimanche 29 août 2021 à 16h</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_tresor.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51360" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Le Trésor du Capitaine Winston" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_tresor-400x267.jpg" alt="" width="250" height="167" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_tresor-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_tresor-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_tresor-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_tresor.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a>Le Trésor du Capitaine Winston &#8211; A partir de 4 ans </span></strong><br />
<em>C’est le Capitaine Winston qui garde précieusement le trésor trouvé sur l’île de Guacamole. Le château qui les héberge tous deux semble tranquille. Mais voilà qu’il y a déjà des curieux dans les parages…</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> mercredi 23 mai 2021 à 15h30 / jeudi 08 juillet 2021 à 15h30 / dimanche 22 août 2021 à 16h / mercredi 29 septembre 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_conte.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51353" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Contes et Comptines" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_conte-400x212.jpg" alt="" width="250" height="133" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_conte-400x212.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_conte-310x165.jpg 310w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_conte.jpg 650w" sizes="(max-width: 250px) 100vw, 250px" /></a>Contes et Comptines &#8211; A partir de 2 ans </span></strong><br />
<em>Un livre, une poupée, une petite fille. C’est le début d’une histoire où l’on voyagera entre les contes enfantins au rythme des comptines.</em><br />
<em>La mère Michelle, la souris verte… les pages se tournent et laissent découvrir des personnages originaux et colorés.</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> dimanche 30 mai 2021 à 16h / mercredi 07 juillet 2021 à 15h30 / mercredi 25 août 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_mariage.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51356" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Mariage à Chèvreville" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_mariage-400x212.jpg" alt="" width="250" height="133" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_mariage-400x212.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_mariage-310x165.jpg 310w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_mariage.jpg 650w" sizes="(max-width: 250px) 100vw, 250px" /></a>Mariage à Chèvreville &#8211; A partir de 4 ans </span></strong><br />
<em>C’est le mariage de Mr Devos et Jacques est garçon d’honneur. C’est l’effervescence et voilà que les préparatifs de la noce se trouvent soudain chamboulés…</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> mercredi 02 juin 2021 à 15h30 / dimanche 27 juin 2021 à 16h / jeudi 29 juillet 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_camping.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51351" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Vive le Camping" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_camping-337x400.jpg" alt="" width="250" height="297" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_camping-337x400.jpg 337w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_camping-768x911.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_camping.jpg 863w" sizes="(max-width: 250px) 100vw, 250px" /></a>Vive le Camping &#8211; A partir de 3 ans </span></strong><br />
<em>Léon, le facteur du village est un pro du camping. Il y consacre ses vacances et tous ses weekends. C’est décidé, il emmène Jacques et quelques amis pour une aventure en plein air. Faire du feu, préparer son couchage … et se faire à manger voilà quelques-unes des tâches à remplir. L’arrivée de nouveaux habitants laissera place à quelques légers quiproquos.</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> dimanche 06 juin 2021 à 16h / mercredi 09 juin 2021 à 15h30 / jeudi 15 juillet 2021 à 15h30 / vendredi 30 juillet 2021 à 15h30 / dimanche 01 août 2021 à 16h / vendredi 27 août 2021 à 15h30 / mercredi 22 septembre 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_lilou.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51355" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Le rêve de Lilou" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_lilou-400x266.jpg" alt="" width="250" height="167" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_lilou-400x266.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_lilou-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_lilou-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_lilou.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a>Le rêve de Lilou &#8211; A partir de 3 ans </span></strong><br />
<em>Papy Ernest raconte une histoire à ses petits enfants pour les endormir. Mais voilà qu’il commence lui-même à s’assoupir. La suite de l’histoire sera donc pour le lendemain puisque Lilou, Jacques et Jacky dorment déjà. C’est le début des rêves où l’on retrouvera : fée, gnome, sorcière, licorne … pour se pencher sur le doudou de Lilou.</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> dimanche 13 juin 2021 à 16h / dimanche 04 juillet 2021 à 16h / jeudi 26 août 2021 à 15h30 / dimanche 26 septembre 2021 à 16h / dimanche 17 octobre 2021 à 16h</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_01.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-46205" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Le Rendez-vous des Pirates" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_01-400x225.jpg" alt="" width="250" height="141" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_01-400x225.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_01-768x432.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_01.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a>Le Rendez-vous des Pirates &#8211; A partir de 4 ans</span></strong><br />
<em>Cette fois-ci, c’est Tantine qui ouvre sa taverne. Elle a imaginé un lieu inspiré des pirates.Et pour pouvoir servir tout le monde, Elle a besoin de serveurs ou de serveuses. Commence alors le recrutement des candidats pour le service et le perroquet Gédéon sera bien de la partie. Attention, chez Tantine, il y a toujours un trésor dans l’assiette…</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> mercredi 16 juin 2021 à 15h30 / mercredi 21 juillet 2021 à 15h30 / jeudi 19 août 2021 à 15h30 / mardi 19 octobre 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_scout.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51359" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Action Scout" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_scout-330x400.jpg" alt="" width="250" height="303" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_scout-330x400.jpg 330w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_scout.jpg 767w" sizes="(max-width: 250px) 100vw, 250px" /></a>Action Scout &#8211; A partir de 3 ans </span></strong><br />
<em>On peut toujours se rendre utile et faire de bonnes actions. P’tit Jacques l’a bien compris et le met en œuvre dans son costume de scout. Autour de lui aussi, amis, voisins, parents, tous vont mettre la main à la pâte. Mais il y a toujours des petits malins bien décidés à faire autrement. Jacques sera là pour les remettre dans le droit chemin.</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> dimanche 20 juin 2021 à 16h / dimanche 25 juillet 2021 à 16h / mercredi 18 août 2021 à 15h30 / mercredi 15 septembre 2021 à 15h30 / mercredi 06 octobre 2021 à 15h30</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_nelson.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51357" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Le goûter de Nelson" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_nelson-400x400.jpg" alt="" width="250" height="250" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_nelson-400x400.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_nelson.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" /></a>Le Goûter de Nelson &#8211; A partir de 3 ans </span></strong><br />
<em>Happy Birthday Nelson ! Un joyeux anniversaire. Il devrait aujourd’hui y avoir une petite fête, c’est en tout cas ce que souhaitent les amis de Nelson. Pourtant, ce dernier n’a pas vraiment l’intention d’y participer. Il est un peu grincheux. Mais saura-t’il résister longtemps à la promesse de jolis cadeaux ?</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> mercredi 30 juin 2021 à 15h30 / jeudi 22 juillet 2021 à 15h30 / dimanche 15 août 2021 à 16h / mercredi 08 septembre 2021 à 15h30 / dimanche 10 octobre 2021 à 16h</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_bucheron.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51350" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Jacques et le bucheron" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_bucheron-400x213.jpg" alt="" width="250" height="133" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_bucheron-400x213.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_bucheron-768x409.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_bucheron-310x165.jpg 310w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_bucheron.jpg 770w" sizes="(max-width: 250px) 100vw, 250px" /></a>Jacques et le Bucheron &#8211; A partir de 3 ans </span></strong><br />
<em>Sous les arbres de la forêt se prépare une belle petite fête. Mais c’est sans compter sur l’ami Spoky qui a décidé de devenir le bûcheron du jour.</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> vendredi 09 juillet 2021 à 15h30 / vendredi 20 août 2021 à 15h30 / mercredi 20 octobre 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_grotte.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51354" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - La grotte enchantée" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_grotte-400x266.jpg" alt="" width="250" height="167" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_grotte-400x266.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_grotte-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_grotte-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_grotte.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a>La Grotte Enchantée &#8211; A partir de 3 ans </span></strong><br />
<em>Jacques de Lille et son amie Nina font une petite visite de la forêt en compagnie de la fée Zébuline. Ils s’apprêtent à rencontrer les Snorkies, des animaux aux pouvoirs magiques…</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> dimanche 11 juillet 2021 à 16h / dimanche 12 septembre 2021 à 16h / vendredi 22 octobre 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_05.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-46209 alignleft" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Du Théâtre à Chèvreville" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_05-400x267.jpg" alt="" width="250" height="167" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_05-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_05-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_05-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ptit_jacques_2020_05.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a>Du Théâtre à Chèvreville – A partir de 4 ans </span></strong><br />
<em>On va monter une pièce de théâtre à Chèvreville. Jacques jouera l’un des rôles et Miss Pigskin organise le casting de la pièce pour distribuer les personnages. Trop de candidats alors tout le monde ne sera de l’aventure. Voilà donc des jalousies qui apparaissent déjà.</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> vendredi 23 juillet 2021 à 15h30 / jeudi 12 août 2021 / vendredi 13 août 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl">Jacque<a href="https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_15.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-27884 alignleft" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Jacques et les Trois Petits Cochons" src="https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_15-400x267.jpg" alt="" width="250" height="167" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_15-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_15-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_15-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_15.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a>s et les Trois Petits Cochons – A partir de 2 ans </span></strong></p>
<p style="text-align: justify;"><em> Les trois petits cochons, on connaît bien leur histoire… alors pour changer, ils ont décidé de tenter leur chance au soleil. Ils construisent ainsi leurs cabanes en bord de mer, sur une île exotique habitée par des Vahinés. On y rencontrera toutes sortes d’animaux, des toucans, des koalas, des perruches … et aïe, aïe, aïe, un tigre qui se prend pour le loup !</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> mercredi 23 juin 2021 à 15h30 / mercredi 28 juillet 2021 à 15h30 / mercredi 01 septembre 2021 à 15h30 / dimanche 24 octobre 2021 à 16h</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_10.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-27879 alignleft" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Drôle de Lapin" src="https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_10-400x212.jpg" alt="" width="250" height="133" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_10-400x212.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_10-310x165.jpg 310w, https://www.zoomsurlille.fr/wp-content/uploads/2018/04/theatre_ptit_jacques2018_10.jpg 650w" sizes="(max-width: 250px) 100vw, 250px" /></a></span></strong></p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl">Drôle de Lapin – A partir de 3 ans </span></strong><br />
<em> Ça va bouger chez Tante Rosa ! Jeux de cache-cache pour Jacques et ses cousins-cousines sous les yeux de Mr Bigoudi venu les garder.</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> mercredi 04 août 2021 à 15h30 / jeudi 05 août 2021 à 15h30 / jeudi 21 octobre 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_pyramide.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft wp-image-51358" title="Copyright : DR - Théâtre de Marionettes &quot;Le P'tit Jacques&quot; - Le Mystère de la Pyramide" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_pyramide-400x266.jpg" alt="" width="250" height="167" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_pyramide-400x266.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_pyramide-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_pyramide-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/ptit_jacques_2021_pyramide.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a>Le Mystère de la Pyramide &#8211; A partir de 4 ans </span></strong><br />
<em>Nos amis découvrent “PharaonLand”. C’est un parc dédié à l’Egypte. Une balade à dos de chameaux a été réservée et pour s’y rendre il faut passer devant l’attraction vedette : “la pyramide de Toutânkhamon” où un mystère reste à élucider.</em></p>
<p style="text-align: justify;"><strong><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></b></strong> <strong>Représentations :</strong> vendredi 06 août 2021 à 15h30 / dimanche 08 août 2021 à 16h / mercredi 11 août 2021 à 15h30</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Kermesse du P&rsquo;tit Jacques &#8211; 04 juillet 2021</span><br />
<span class="a-bleu-zsl"><strong><a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignright wp-image-44872" title="Copyright : Zoom Sur Lille - Le P'tit Jacques" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019-400x267.jpg" alt="" width="300" height="200" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019-1024x683.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></strong></span> les <strong>petits contes de Madame Bibouille,</strong> surprenante et joviale<br />
<span class="a-bleu-zsl"><strong><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></strong></span> la participation de <strong>Pinocchio le célèbre pantin de bois</strong> accompagné de <strong>Gepetto</strong> pour des <strong>séances photos,</strong><br />
<span class="a-bleu-zsl"><strong><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></strong></span> des <strong>jeux</strong><br />
<span class="a-bleu-zsl"><strong><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></strong></span> des <strong>animations</strong><br />
<span class="a-bleu-zsl"><strong><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></strong></span> et bien sur le <strong>spectacle des marionnettes <span class="a-bleu-zsl">« Le Rêve de Lilou  »</span></strong></p>
<p style="text-align: justify;"><strong>Pensez à vous inscrire</strong> et d’ores et déjà, <strong>réalisez de jolis dessins</strong> pour les <strong>apporter au P’tit Jacques.</strong><br />
Et il y aura aussi des<strong> récompenses pour les meilleurs déguisements.</strong> Car il faudra <strong>venir déguisé !</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Journées Européennes du Patrimoine 2021</span><br />
<strong>Deux journées gratuites de visites</strong> et <strong>d&rsquo;animations</strong> vous sont <strong>offertes</strong> <strong>samedi 18 et dimanche 19 septembre 2021. </strong>Pour <strong>l’édition 2021, </strong>une <strong>nouvelle formule</strong> sera mise en place au <strong><span class="a-bleufon-zsl">Théâtre Le P&rsquo;tit Jacques.</span></strong></p>
<p>En raison des <strong>dispositions à prendre liées au covid-19,</strong> les <strong>visites du théâtre</strong> se feront<strong> uniquement sur réservation</strong> dans la <strong>limite des places disponibles</strong> et par<strong> petits groupes de 12 personnes</strong> <strong>toutes les 45 min.</strong></p>
<p style="text-align: justify;"><span class="a-bleu-zsl"><strong><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/geant_jacques.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignright wp-image-51367" title="Copyright : Zoom Sur Lille / Géant P'tit Jacques" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/geant_jacques-265x400.jpg" alt="" width="199" height="300" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/geant_jacques-265x400.jpg 265w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/geant_jacques.jpg 636w" sizes="(max-width: 199px) 100vw, 199px" /></a><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /> </strong></span>Début des visites <strong>dès 10h30</strong><br />
<span class="a-bleu-zsl"><strong><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /> </strong></span>Accueil avec <strong>Mademoiselle Fanfreluche</strong><br />
<span class="a-bleu-zsl"><strong><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /> </strong></span>Découverte du <strong>Géant P&rsquo;tit Jacques</strong><br />
<span class="a-bleu-zsl"><strong><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /> </strong></span><strong>Visite du théâtre</strong> et de <strong>ses coulisses</strong><br />
<span class="a-bleu-zsl"><strong><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /> </strong></span><strong>Petite animation</strong> avec les<strong> marionnettes</strong></p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /> </span>Les groupes de visites </strong>sont programmés aux<strong> horaires suivants le samedi </strong>et<strong> le dimanche : </strong>10h30, 11h15, 12h, 12h45, 14h30, 15h15, 16h, 16h45</p>
<p style="text-align: justify;"><em><strong><span class="a-bleu-zsl"><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span></strong></em><strong> Uniquement sur réservation au </strong><strong>06 80 01 53 45</strong></p>
<p style="text-align: justify;"><em><strong><span class="a-bleu-zsl"><img loading="lazy" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /> </span></strong></em><strong>Réservations à partir du 08 septembre 2021</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Infos Pratiques</span><br />
<strong><img loading="lazy" class=" size-full wp-image-45 lazyloaded" src="https://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="https://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" />Tarifs : </strong>5,30€ / 4,40€ <em>(réduit)</em><br />
<strong><img loading="lazy" class=" size-full wp-image-45 lazyloaded" src="https://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="https://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></strong> <strong>Horaires : </strong><br />
&#8211; période scolaire : <strong>mercredi : 15h30 / dimanche : 16h<br />
</strong>&#8211; vacances de juillet-août : <strong>mercredi, jeudi &amp; vendredi : 15h30 / dimanche : 16h</strong></p>
<p><img loading="lazy" src="https://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /> <a href="https://www.lepetitjacques.fr" target="_blank" rel="noopener noreferrer">Site internet du Théâtre de Marionnettes « Le P&rsquo;tit Jacques »</a><br />
<img loading="lazy" src="https://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /> <a href="https://www.facebook.com/marionnettesleptitjacques/" target="_blank" rel="noopener noreferrer">Page Facebook Le P’tit Jacques pour suivre toute l’actualité du théâtre</a><em><br />
</em></p>
<p style="text-align: right;"><em><span class="a-copyright">Source et image : DR / © Le Théâtre de Marionnettes Le P&rsquo;tit Jacques</span></em></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" data-text="Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021" data-via="zoomsurlille" data-lang="en">tweet</a></li>
							<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021&amp;media=https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.zoomsurlille.fr/tag/jacques-de-lille" rel="tag">Jacques de Lille</a> <a href="https://www.zoomsurlille.fr/tag/jardin-vauban" rel="tag">jardin vauban</a> <a href="https://www.zoomsurlille.fr/tag/le-ptit-jacques" rel="tag">le p'tit jacques</a> <a href="https://www.zoomsurlille.fr/tag/lille" rel="tag">Lille</a> <a href="https://www.zoomsurlille.fr/tag/marionettes" rel="tag">marionettes</a> <a href="https://www.zoomsurlille.fr/tag/spectacle" rel="tag">spectacle</a> <a href="https://www.zoomsurlille.fr/tag/theatre-de-marionnettes" rel="tag">théâtre de marionnettes</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Damien </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Autres articles à découvrir</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/du-21-mai-au-11-juillet-2021-cest-le-printemps-a-la-gare-saint-sauveur">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/printemps_2021_gare_st_sauveur-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/du-21-mai-au-11-juillet-2021-cest-le-printemps-a-la-gare-saint-sauveur" rel="bookmark">Du 21 mai au 11 juillet 2021, c&rsquo;est le Printemps à la Gare Saint Sauveur</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 mai 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/du-19-mai-au-12-septembre-2021-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-kaiwu-art-et-design-en-chine">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/musee_hospice_comtesse_kai_wu_02-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/du-19-mai-au-12-septembre-2021-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-kaiwu-art-et-design-en-chine" rel="bookmark">Du 19 mai au 12 septembre 2021, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « KĀIWÙ. Art et design en Chine »</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 mai 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-salon-solidart-aura-lieu-du-vendredi-04-au-dimanche-06-juin-2021">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/solidart_2021-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/le-salon-solidart-aura-lieu-du-vendredi-04-au-dimanche-06-juin-2021" rel="bookmark">Le salon Solid’Art aura lieu du vendredi 04 au dimanche 06 juin 2021</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>A lire également !</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-mercredi-19-mai-2021">
					<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/zoo_16_fevrier2019_01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-mercredi-19-mai-2021" rel="bookmark">Réouverture du Zoo de Lille le mercredi 19 mai 2021</a></h2>
			<p>Après de longs mois de fermeture, le Zoo de Lille rouvrira ses portes à partir &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.zoomsurlille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='51327' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ebe7b3e3b" /></p><input type="hidden" id="ak_js" name="ak_js" value="230"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, rectangle sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="6795330172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoomsurlille.fr/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Récent</a></li><li class="tabs"><a href="#tab1">Populaire</a></li><li class="tabs"><a href="#tab3">commentaires</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/du-21-mai-au-11-juillet-2021-cest-le-printemps-a-la-gare-saint-sauveur" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/printemps_2021_gare_st_sauveur-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/printemps_2021_gare_st_sauveur-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/05/printemps_2021_gare_st_sauveur-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/du-21-mai-au-11-juillet-2021-cest-le-printemps-a-la-gare-saint-sauveur">Du 21 mai au 11 juillet 2021, c&rsquo;est le Printemps à la Gare Saint Sauveur</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 mai 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021">Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15 mai 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/du-19-mai-au-12-septembre-2021-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-kaiwu-art-et-design-en-chine" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/musee_hospice_comtesse_kai_wu_02-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/musee_hospice_comtesse_kai_wu_02-110x75.png 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/05/musee_hospice_comtesse_kai_wu_02-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/du-19-mai-au-12-septembre-2021-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-kaiwu-art-et-design-en-chine">Du 19 mai au 12 septembre 2021, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « KĀIWÙ. Art et design en Chine »</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 mai 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-salon-solidart-aura-lieu-du-vendredi-04-au-dimanche-06-juin-2021" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/solidart_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/solidart_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/05/solidart_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/le-salon-solidart-aura-lieu-du-vendredi-04-au-dimanche-06-juin-2021">Le salon Solid’Art aura lieu du vendredi 04 au dimanche 06 juin 2021</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 mai 2021</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/parkings-lille" title="Les Parkings à Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Parking Payant" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 juin 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/parkings-lille#comments">89</a></span>
							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie" title="Visite du Beffroi de la mairie" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-400x268.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-768x514.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-600x401.jpg 600w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie.jpg 897w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie">Visite du Beffroi de la mairie</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 mai 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie#comments">23</a></span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille" title="Citadelle Vauban" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Citadelle Vauban - Vue aérienne" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille">Citadelle Vauban</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3 juillet 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille#comments">12</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille" title="Info Trafic Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/traffic-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bouchons, accidents, travaux en direct à Lille sur Zoom Sur Lille" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/traffic-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/08/traffic-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 avril 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille#comments">10</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/du-16-juin-au-08-novembre-2021-le-palais-des-beaux-arts-de-lille-propose-lopen-museum-7-francois-boucq-trompe-loeil-au-musee#comment-29899">
		A partir du mercredi 19 mai 2021, la culture lilloise se déconfine ! - Zoom Sur Lille: [&#8230;] Plus d&rsquo;infos dans notre article [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/visite-de-lexposition-le-regard-dhelene-au-palais-des-beaux-arts-de-lille#comment-29898">
		A partir du mercredi 19 mai 2021, la culture lilloise se déconfine ! - Zoom Sur Lille: [&#8230;] Plus d&rsquo;infos dans notre reportage [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/exposition-young-colors-a-linstitut-pour-la-photographie-de-lille-du-19-mai-au-04-juillet-2021#comment-29897">
		A partir du mercredi 19 mai 2021, la culture lilloise se déconfine ! - Zoom Sur Lille: [&#8230;] Plus d&rsquo;infos dans notre article [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/exposition-colors-etc-au-tripostal-de-lille-du-19-mai-au-14-novembre-2021#comment-29893">
		A partir du mercredi 19 mai 2021, la culture lilloise se déconfine ! - Zoom Sur Lille: [&#8230;] Plus d&rsquo;infos dans notre article [&#8230;]... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 8pt;">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/monuments-lillois" class="tag-cloud-link tag-link-12997 tag-link-position-2" style="font-size: 8pt;">monuments lillois</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 8pt;">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-4" style="font-size: 8pt;">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-5" style="font-size: 8pt;">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-6" style="font-size: 8pt;">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-7" style="font-size: 8pt;">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-8" style="font-size: 8pt;">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/champ-de-mars" class="tag-cloud-link tag-link-1455 tag-link-position-9" style="font-size: 8pt;">champ de mars</a>
<a href="https://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-10" style="font-size: 8pt;">manèges</a>
<a href="https://www.zoomsurlille.fr/tag/stade-pierre-mauroy" class="tag-cloud-link tag-link-4539 tag-link-position-11" style="font-size: 8pt;">stade pierre mauroy</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-12" style="font-size: 8pt;">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-13" style="font-size: 8pt;">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/grandplace" class="tag-cloud-link tag-link-346 tag-link-position-14" style="font-size: 8pt;">grand&#039;place</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-15" style="font-size: 8pt;">métro</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-16" style="font-size: 8pt;">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/vieux-lille" class="tag-cloud-link tag-link-131 tag-link-position-17" style="font-size: 8pt;">vieux-lille</a>
<a href="https://www.zoomsurlille.fr/tag/villeneuve-dascq" class="tag-cloud-link tag-link-1547 tag-link-position-18" style="font-size: 8pt;">villeneuve d&#039;ascq</a>
<a href="https://www.zoomsurlille.fr/tag/ville-de-lille" class="tag-cloud-link tag-link-3340 tag-link-position-19" style="font-size: 8pt;">ville de lille</a>
<a href="https://www.zoomsurlille.fr/tag/parc-de-la-citadelle" class="tag-cloud-link tag-link-78 tag-link-position-20" style="font-size: 8pt;">parc de la citadelle</a>
<a href="https://www.zoomsurlille.fr/tag/nord" class="tag-cloud-link tag-link-96 tag-link-position-21" style="font-size: 8pt;">nord</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-22" style="font-size: 8pt;">animations</a>
<a href="https://www.zoomsurlille.fr/tag/attractions" class="tag-cloud-link tag-link-1091 tag-link-position-23" style="font-size: 8pt;">attractions</a>
<a href="https://www.zoomsurlille.fr/tag/rugby" class="tag-cloud-link tag-link-1550 tag-link-position-24" style="font-size: 8pt;">rugby</a>
<a href="https://www.zoomsurlille.fr/tag/monument" class="tag-cloud-link tag-link-1730 tag-link-position-25" style="font-size: 8pt;">monument</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Jeux &#8211; Concours | A GAGNER :		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/noel-2020-gagnez-une-nuit-dans-une-cabane-dans-les-arbres" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/a-la-une-JEU-CHLOROFIL03-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/a-la-une-JEU-CHLOROFIL03-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/a-la-une-JEU-CHLOROFIL03-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/noel-2020-gagnez-une-nuit-dans-une-cabane-dans-les-arbres">[Noël 2020] Gagnez une nuit dans une cabane dans les arbres [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 décembre 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-marathon-retour-vers-le-futur-au-kinepolis-lomme-le-samedi-07-novembre-2020-a-13h50" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/10/a-la-une-jeu-kinepolis-retour-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le Marathon « Retour vers le Futur » au Kinepolis Lomme" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/10/a-la-une-jeu-kinepolis-retour-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/10/a-la-une-jeu-kinepolis-retour-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-marathon-retour-vers-le-futur-au-kinepolis-lomme-le-samedi-07-novembre-2020-a-13h50">Gagnez vos places pour le Marathon « Retour vers le Futur » au Kinepolis Lomme le samedi 07 novembre 2020 à 13h50 [Annulé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 octobre 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-cinema-karaoke-grease-au-theatre-du-casino-barriere-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/09/a-la-une-grease-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le Cinéma-Karaoké GREASE au Théâtre du Casino Barrière Lille" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/09/a-la-une-grease-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/09/a-la-une-grease-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-cinema-karaoke-grease-au-theatre-du-casino-barriere-lille">Gagnez vos places pour le Cinéma-Karaoké GREASE au Théâtre du Casino Barrière Lille [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembre 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Météo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-lille" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-cloud"></i></div>
				14<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Lille</div>
				<div class="weather_desc">partiellement nuageux</div>
				<div class="weather_humidty">humidity: 62% </div>
				<div class="weather_wind">wind: 8km/h WSW</div>
				<div class="weather_highlow"> H 14 &bull; L 13 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">14<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">13<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">13<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">15<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">13<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Toute l&rsquo;actu en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Du 21 mai au 11 juillet 2021, c&rsquo;est le Printemps à la Gare Saint Sauveur" href="https://www.zoomsurlille.fr/actualites/du-21-mai-au-11-juillet-2021-cest-le-printemps-a-la-gare-saint-sauveur" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/printemps_2021_gare_st_sauveur-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/printemps_2021_gare_st_sauveur-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/05/printemps_2021_gare_st_sauveur-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021" href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/04/petit_jacques_2019_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Du 19 mai au 12 septembre 2021, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « KĀIWÙ. Art et design en Chine »" href="https://www.zoomsurlille.fr/actualites/du-19-mai-au-12-septembre-2021-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-kaiwu-art-et-design-en-chine" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/musee_hospice_comtesse_kai_wu_02-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/musee_hospice_comtesse_kai_wu_02-110x75.png 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/05/musee_hospice_comtesse_kai_wu_02-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Le salon Solid’Art aura lieu du vendredi 04 au dimanche 06 juin 2021" href="https://www.zoomsurlille.fr/actualites/le-salon-solidart-aura-lieu-du-vendredi-04-au-dimanche-06-juin-2021" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/solidart_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/solidart_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/05/solidart_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Réouverture du Zoo de Lille le mercredi 19 mai 2021" href="https://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-mercredi-19-mai-2021" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/zoo_16_fevrier2019_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/zoo_16_fevrier2019_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/zoo_16_fevrier2019_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Carnet Rose] Naissance d&rsquo;un Vari Roux à Bellewaerde Park" href="https://www.zoomsurlille.fr/actualites/carnet-rose-naissance-dun-vari-roux-a-bellewaerde-park" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/bellewaerde_vari_roux_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/bellewaerde_vari_roux_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/05/bellewaerde_vari_roux_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Le parc d&rsquo;attractions Cita-Parc (manèges, stands de friandises,&#8230;) rouvre ses portes le mercredi 09 juin 2021" href="https://www.zoomsurlille.fr/actualites/le-parc-dattractions-cita-parc-maneges-stands-de-friandises-rouvre-ses-portes-le-mercredi-09-juin-2021" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2018/09/cita_parc_zsl06-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2018/09/cita_parc_zsl06-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2018/09/cita_parc_zsl06-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Les Parcs d&rsquo;Accrobranche Accro Lille &#038; Chlorofil rouvrent leurs portes à partir du mercredi 19 mai 2021" href="https://www.zoomsurlille.fr/actualites/les-parcs-daccrobranche-accro-lille-chlorofil-rouvrent-leurs-portes-a-partir-du-mercredi-19-mai-2021" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/accro_lille_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/accro_lille_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/05/accro_lille_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="A partir du mercredi 19 mai 2021, la culture lilloise se déconfine !" href="https://www.zoomsurlille.fr/actualites/a-partir-du-mercredi-19-mai-2021-la-culture-lilloise-se-deconfine" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/deconfinement_culture_2021_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/deconfinement_culture_2021_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/05/deconfinement_culture_2021_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Le Casino Barrière Lille rouvre ses portes à partir du mercredi 19 mai 2021" href="https://www.zoomsurlille.fr/actualites/le-casino-barriere-lille-rouvre-ses-portes-a-partir-du-mercredi-19-mai-2021" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/casino_lille_juin_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/casino_lille_juin_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/05/casino_lille_juin_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Le centre-ville de Lille sera piéton tous les samedis à partir du 22 mai 2021" href="https://www.zoomsurlille.fr/actualites/le-centre-ville-de-lille-sera-pieton-tous-les-samedis-a-partir-du-22-mai-2021" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/deconfinement_commerces_lille_05-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/deconfinement_commerces_lille_05-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/05/deconfinement_commerces_lille_05-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Du 16 juin au 08 novembre 2021, le Palais des Beaux-Arts de Lille propose l&rsquo;Open Museum #7 &#8211; François Boucq &#8211; Trompe l’œil au musée" href="https://www.zoomsurlille.fr/actualites/du-16-juin-au-08-novembre-2021-le-palais-des-beaux-arts-de-lille-propose-lopen-museum-7-francois-boucq-trompe-loeil-au-musee" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/pba_francois_boucq_04-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/05/pba_francois_boucq_04-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/05/pba_francois_boucq_04-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-Clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-1" style="font-size: 8.7pt;" aria-label="animations (12 éléments)">animations</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-2" style="font-size: 10.4pt;" aria-label="animaux (18 éléments)">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/attractions" class="tag-cloud-link tag-link-1091 tag-link-position-3" style="font-size: 8.7pt;" aria-label="attractions (12 éléments)">attractions</a>
<a href="https://www.zoomsurlille.fr/tag/beffroi" class="tag-cloud-link tag-link-76 tag-link-position-4" style="font-size: 8pt;" aria-label="beffroi (10 éléments)">beffroi</a>
<a href="https://www.zoomsurlille.fr/tag/braderie-de-lille" class="tag-cloud-link tag-link-155 tag-link-position-5" style="font-size: 8pt;" aria-label="braderie de lille (10 éléments)">braderie de lille</a>
<a href="https://www.zoomsurlille.fr/tag/centre-ville" class="tag-cloud-link tag-link-926 tag-link-position-6" style="font-size: 8.4pt;" aria-label="centre ville (11 éléments)">centre ville</a>
<a href="https://www.zoomsurlille.fr/tag/champ-de-mars" class="tag-cloud-link tag-link-1455 tag-link-position-7" style="font-size: 10.2pt;" aria-label="champ de mars (17 éléments)">champ de mars</a>
<a href="https://www.zoomsurlille.fr/tag/chevaux" class="tag-cloud-link tag-link-2287 tag-link-position-8" style="font-size: 8.7pt;" aria-label="chevaux (12 éléments)">chevaux</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-9" style="font-size: 8.4pt;" aria-label="cinéma (11 éléments)">cinéma</a>
<a href="https://www.zoomsurlille.fr/tag/cirque-arlette-gruss" class="tag-cloud-link tag-link-4761 tag-link-position-10" style="font-size: 8pt;" aria-label="cirque arlette gruss (10 éléments)">cirque arlette gruss</a>
<a href="https://www.zoomsurlille.fr/tag/cita-parc" class="tag-cloud-link tag-link-8208 tag-link-position-11" style="font-size: 8pt;" aria-label="Cita-Parc (10 éléments)">Cita-Parc</a>
<a href="https://www.zoomsurlille.fr/tag/commerces" class="tag-cloud-link tag-link-1875 tag-link-position-12" style="font-size: 8.4pt;" aria-label="commerces (11 éléments)">commerces</a>
<a href="https://www.zoomsurlille.fr/tag/escape-game" class="tag-cloud-link tag-link-5938 tag-link-position-13" style="font-size: 8pt;" aria-label="escape game (10 éléments)">escape game</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-14" style="font-size: 10.6pt;" aria-label="exposition (19 éléments)">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-15" style="font-size: 9.9pt;" aria-label="expositions (16 éléments)">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/festival" class="tag-cloud-link tag-link-708 tag-link-position-16" style="font-size: 8.4pt;" aria-label="festival (11 éléments)">festival</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-17" style="font-size: 10.8pt;" aria-label="gare saint-sauveur (20 éléments)">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/grandplace" class="tag-cloud-link tag-link-346 tag-link-position-18" style="font-size: 9.6pt;" aria-label="grand&#039;place (15 éléments)">grand&#039;place</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-19" style="font-size: 9.9pt;" aria-label="ilévia (16 éléments)">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 22pt;" aria-label="Lille (275 éléments)">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-21" style="font-size: 9.4pt;" aria-label="lille3000 (14 éléments)">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/losc" class="tag-cloud-link tag-link-505 tag-link-position-22" style="font-size: 8pt;" aria-label="Losc (10 éléments)">Losc</a>
<a href="https://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-23" style="font-size: 10.2pt;" aria-label="manèges (17 éléments)">manèges</a>
<a href="https://www.zoomsurlille.fr/tag/mel" class="tag-cloud-link tag-link-5399 tag-link-position-24" style="font-size: 8.4pt;" aria-label="mel (11 éléments)">mel</a>
<a href="https://www.zoomsurlille.fr/tag/monument" class="tag-cloud-link tag-link-1730 tag-link-position-25" style="font-size: 8.7pt;" aria-label="monument (12 éléments)">monument</a>
<a href="https://www.zoomsurlille.fr/tag/monuments-lillois" class="tag-cloud-link tag-link-12997 tag-link-position-26" style="font-size: 12.4pt;" aria-label="monuments lillois (29 éléments)">monuments lillois</a>
<a href="https://www.zoomsurlille.fr/tag/musee-dhistoire-naturelle-de-lille" class="tag-cloud-link tag-link-4956 tag-link-position-27" style="font-size: 8.4pt;" aria-label="musée d&#039;histoire naturelle de lille (11 éléments)">musée d&#039;histoire naturelle de lille</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-28" style="font-size: 8.4pt;" aria-label="musée de l&#039;hospice comtesse (11 éléments)">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-29" style="font-size: 9.4pt;" aria-label="métro (14 éléments)">métro</a>
<a href="https://www.zoomsurlille.fr/tag/metropole-europeenne-de-lille" class="tag-cloud-link tag-link-4739 tag-link-position-30" style="font-size: 8.4pt;" aria-label="métropole européenne de lille (11 éléments)">métropole européenne de lille</a>
<a href="https://www.zoomsurlille.fr/tag/nord" class="tag-cloud-link tag-link-96 tag-link-position-31" style="font-size: 8.7pt;" aria-label="nord (12 éléments)">nord</a>
<a href="https://www.zoomsurlille.fr/tag/pairi-daiza" class="tag-cloud-link tag-link-9969 tag-link-position-32" style="font-size: 8pt;" aria-label="Pairi Daiza (10 éléments)">Pairi Daiza</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-33" style="font-size: 10.8pt;" aria-label="palais des beaux-arts (20 éléments)">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-34" style="font-size: 10.8pt;" aria-label="palais des beaux arts de lille (20 éléments)">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/parc-dattractions" class="tag-cloud-link tag-link-5470 tag-link-position-35" style="font-size: 8.7pt;" aria-label="parc d&#039;attractions (12 éléments)">parc d&#039;attractions</a>
<a href="https://www.zoomsurlille.fr/tag/parc-de-la-citadelle" class="tag-cloud-link tag-link-78 tag-link-position-36" style="font-size: 8.7pt;" aria-label="parc de la citadelle (12 éléments)">parc de la citadelle</a>
<a href="https://www.zoomsurlille.fr/tag/rugby" class="tag-cloud-link tag-link-1550 tag-link-position-37" style="font-size: 8.7pt;" aria-label="rugby (12 éléments)">rugby</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-38" style="font-size: 10.6pt;" aria-label="spectacle (19 éléments)">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/stade-pierre-mauroy" class="tag-cloud-link tag-link-4539 tag-link-position-39" style="font-size: 10.2pt;" aria-label="stade pierre mauroy (17 éléments)">stade pierre mauroy</a>
<a href="https://www.zoomsurlille.fr/tag/travaux" class="tag-cloud-link tag-link-1627 tag-link-position-40" style="font-size: 8pt;" aria-label="travaux (10 éléments)">travaux</a>
<a href="https://www.zoomsurlille.fr/tag/tripostal" class="tag-cloud-link tag-link-3097 tag-link-position-41" style="font-size: 8pt;" aria-label="tripostal (10 éléments)">tripostal</a>
<a href="https://www.zoomsurlille.fr/tag/vieux-lille" class="tag-cloud-link tag-link-131 tag-link-position-42" style="font-size: 9.1pt;" aria-label="vieux-lille (13 éléments)">vieux-lille</a>
<a href="https://www.zoomsurlille.fr/tag/ville-de-lille" class="tag-cloud-link tag-link-3340 tag-link-position-43" style="font-size: 9.1pt;" aria-label="ville de lille (13 éléments)">ville de lille</a>
<a href="https://www.zoomsurlille.fr/tag/villeneuve-dascq" class="tag-cloud-link tag-link-1547 tag-link-position-44" style="font-size: 9.1pt;" aria-label="villeneuve d&#039;ascq (13 éléments)">villeneuve d&#039;ascq</a>
<a href="https://www.zoomsurlille.fr/tag/zoo" class="tag-cloud-link tag-link-1461 tag-link-position-45" style="font-size: 8pt;" aria-label="zoo (10 éléments)">zoo</a></div>
</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="9537146208"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partenaires</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<p><a href="http://www.lillecentre.com/" target="_blank"><img alt="GAEL" class="alignleft size-full wp-image-10964" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_gael.png" style="float:left; border-width: 0px;" /></a><a href="http://www.metropolys.com" target="_blank"><img alt="Radio Métropolys" class="alignleft size-full wp-image-10963" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_metropolys.png" style="float:left; border-width: 0px;" /></a></p>
			</div>
		<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.zoomsurlille.fr/2021/05'> mai 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/04'> avril 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/03'> mars 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/02'> février 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/01'> janvier 2021 </option>
	<option value='https://www.zoomsurlille.fr/2020/12'> décembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/11'> novembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/10'> octobre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/09'> septembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/08'> août 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/07'> juillet 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/06'> juin 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/05'> mai 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/04'> avril 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/03'> mars 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/02'> février 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/01'> janvier 2020 </option>
	<option value='https://www.zoomsurlille.fr/2019/12'> décembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/11'> novembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/10'> octobre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/09'> septembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/07'> juillet 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/05'> mai 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/04'> avril 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/03'> mars 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/02'> février 2019 </option>
	<option value='https://www.zoomsurlille.fr/2018/12'> décembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/11'> novembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/10'> octobre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/07'> juillet 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/03'> mars 2018 </option>
	<option value='https://www.zoomsurlille.fr/2017/10'> octobre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/09'> septembre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/08'> août 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/07'> juillet 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/04'> avril 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/03'> mars 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/01'> janvier 2017 </option>
	<option value='https://www.zoomsurlille.fr/2016/10'> octobre 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/07'> juillet 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/03'> mars 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/02'> février 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/01'> janvier 2016 </option>
	<option value='https://www.zoomsurlille.fr/2015/08'> août 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/03'> mars 2015 </option>
	<option value='https://www.zoomsurlille.fr/2014/08'> août 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/07'> juillet 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/06'> juin 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/05'> mai 2014 </option>
	<option value='https://www.zoomsurlille.fr/2013/01'> janvier 2013 </option>
	<option value='https://www.zoomsurlille.fr/2010/07'> juillet 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/04'> avril 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/01'> janvier 2010 </option>
	<option value='https://www.zoomsurlille.fr/2009/11'> novembre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/10'> octobre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/04'> avril 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/03'> mars 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/02'> février 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/01'> janvier 2009 </option>
	<option value='https://www.zoomsurlille.fr/2008/12'> décembre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendrier</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mai 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.zoomsurlille.fr/2021/05/01" aria-label="Publications publiées sur 1 May 2021">1</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/02" aria-label="Publications publiées sur 2 May 2021">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2021/05/03" aria-label="Publications publiées sur 3 May 2021">3</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/04" aria-label="Publications publiées sur 4 May 2021">4</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/05" aria-label="Publications publiées sur 5 May 2021">5</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/06" aria-label="Publications publiées sur 6 May 2021">6</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/07" aria-label="Publications publiées sur 7 May 2021">7</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/08" aria-label="Publications publiées sur 8 May 2021">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2021/05/10" aria-label="Publications publiées sur 10 May 2021">10</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/11" aria-label="Publications publiées sur 11 May 2021">11</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/12" aria-label="Publications publiées sur 12 May 2021">12</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/13" aria-label="Publications publiées sur 13 May 2021">13</a></td><td><a href="https://www.zoomsurlille.fr/2021/05/14" aria-label="Publications publiées sur 14 May 2021">14</a></td><td id="today"><a href="https://www.zoomsurlille.fr/2021/05/15" aria-label="Publications publiées sur 15 May 2021">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.zoomsurlille.fr/2021/04">&laquo; Avr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			
		<div id="recent-posts-2" class="footer-widget widget_recent_entries">
		<div class="footer-widget-top"><h4>Articles récents</h4></div>
						<div class="footer-widget-container">
		<ul>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/du-21-mai-au-11-juillet-2021-cest-le-printemps-a-la-gare-saint-sauveur">Du 21 mai au 11 juillet 2021, c&rsquo;est le Printemps à la Gare Saint Sauveur</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/le-theatre-le-ptit-jacques-rouvre-ses-portes-a-partir-du-dimanche-23-mai-2021" aria-current="page">Le Théâtre « Le P’tit Jacques » rouvre ses portes à partir du dimanche 23 mai 2021</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/du-19-mai-au-12-septembre-2021-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-kaiwu-art-et-design-en-chine">Du 19 mai au 12 septembre 2021, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « KĀIWÙ. Art et design en Chine »</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/le-salon-solidart-aura-lieu-du-vendredi-04-au-dimanche-06-juin-2021">Le salon Solid’Art aura lieu du vendredi 04 au dimanche 06 juin 2021</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-mercredi-19-mai-2021">Réouverture du Zoo de Lille le mercredi 19 mai 2021</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Le Site</h4></div>
						<div class="footer-widget-container"><div class="menu-bas-de-page-4-container"><ul id="menu-bas-de-page-4" class="menu"><li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="/le-site/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-3446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3446"><a href="/le-site/a-propos-du-site">Mentions Légales</a></li>
<li id="menu-item-3447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3447"><a href="/le-site/partenaires">Partenaires</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3449"><a href="/feed">Flux RSS</a></li>
<li id="menu-item-3448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a href="/le-site/a-propos-du-site">A propos du site</a></li>
<li id="menu-item-3450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="/le-site/zsl-dans-les-medias">ZSL dans les médias</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.xiti.com/xiti.asp?s=411793" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=411793&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="https://logv6.xiti.com/g.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="https://logv6.xiti.com/g.xiti?s=411793&p=" alt="WebAnalytics" />
</noscript></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2009-2020 - Association Zoom Sur Lille - Tous droits réservés 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Revenir en haut"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.zoomsurlille.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/OpenLayers.js' id='openlayers-js'></script>
<script type='text/javascript' id='event-post-js-extra'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["http:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"]},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"]},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"]},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["http:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"]},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"]},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"]},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"]}},"defaulttile":"default@osm.org","ajaxurl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Glisser tourner","DoubleClickZoom":"Zoom au double clic","DragPan":"Glisser d\u00e9placer","PinchRotate":"Rotation multi-touche","PinchZoom":"Zoom multi-touche","KeyboardPan":"D\u00e9placement au clavier","KeyboardZoom":"Zoom au clavier","MouseWheelZoom":"Zoom \u00e0 la molette","DragZoom":"Zoom \u00e0 la s\u00e9lection"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/eventpost.min.js' id='event-post-js'></script>
<script async="async" type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
</body>
</html>