<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.zoomsurlille.fr/xmlrpc.php" />
<meta property="og:title" content="[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022 - Zoom Sur Lille"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Le Festival Séries Mania est de retour du vendredi 18 mars au vendredi 25 mars 2022. Cette année enc"/>
<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022"/>
<meta property="og:site_name" content="Zoom Sur Lille"/>
<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>[Festival Séries Mania 2022] Cérémonie d&#039;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022 - Zoom Sur Lille</title>
	<meta name="description" content="Cette année encore, le festival poursuit son minutieux travail de défrichage à l’international et accueille plus de 21 pays..." />
	<link rel="canonical" href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="[Festival Séries Mania 2022] Cérémonie d&#039;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022 - Zoom Sur Lille" />
	<meta property="og:description" content="Cette année encore, le festival poursuit son minutieux travail de défrichage à l’international et accueille plus de 21 pays..." />
	<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" />
	<meta property="og:site_name" content="Zoom Sur Lille" />
	<meta property="article:publisher" content="https://www.facebook.com/zoomsurlille.fr" />
	<meta property="article:published_time" content="2022-03-17T17:42:30+00:00" />
	<meta property="article:modified_time" content="2022-03-17T17:46:59+00:00" />
	<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="848" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@zoomsurlille" />
	<meta name="twitter:site" content="@zoomsurlille" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Damien" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux" href="https://www.zoomsurlille.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux des commentaires" href="https://www.zoomsurlille.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; [Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022 Flux des commentaires" href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomsurlille.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Poiret+One-css'  href='https://fonts.googleapis.com/css?family=Poiret+One%3Aregular' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/scripts.min.js' id='bwg_frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.zoomsurlille.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zoomsurlille.fr/wp-json/wp/v2/posts/61215" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomsurlille.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomsurlille.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.zoomsurlille.fr/?p=61215' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Ffestival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Ffestival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022&#038;format=xml" />
<link rel="shortcut icon" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad1.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20082313-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20082313-2');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zoomsurlille.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-61215 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zoomsurlille.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">vendredi ,  18  mars 2022</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.zoomsurlille.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
					<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png" alt="Zoom Sur Lille"  /><strong>Zoom Sur Lille Le portail sur la ville de Lille</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
						<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" width="195" height="54" alt="Zoom Sur Lille">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-14438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14438"><a href="https://www.zoomsurlille.fr">Accueil</a></li>
<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14439 mega-menu mega-recent-featured "><a href="https://www.zoomsurlille.fr/actualites">Actualités</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://www.zoomsurlille.fr/actualites">Actualités</a></li>
	<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="https://www.zoomsurlille.fr/actualites/flash-lille">Flash Lille</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21098"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/laurent-gerra-se-produira-au-sceneo-de-saint-omer-le-vendredi-03-juin-2022" title="Laurent Gerra se produira au Sceneo de Saint-Omer le vendredi 03 juin 2022"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/nuits_artistes_laurent_gerra_02-660x330.jpg" width="660" height="330" alt="Laurent Gerra se produira au Sceneo de Saint-Omer le vendredi 03 juin 2022" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/laurent-gerra-se-produira-au-sceneo-de-saint-omer-le-vendredi-03-juin-2022" title="Laurent Gerra se produira au Sceneo de Saint-Omer le vendredi 03 juin 2022">Laurent Gerra se produira au Sceneo de Saint-Omer le vendredi 03 juin 2022</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 mars 2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" title="[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-110x75.jpg" width="110" height="75" alt="[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" title="[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022">[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 mars 2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-theatre-sebastopol-de-lille-accueillera-le-concert-de-daniel-levi-le-mercredi-25-octobre-2022" title="Le Théâtre Sébastopol de Lille accueillera le concert de Daniel Levi le mercredi 25 octobre 2022"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/daniel_levi_02-110x75.jpg" width="110" height="75" alt="Le Théâtre Sébastopol de Lille accueillera le concert de Daniel Levi le mercredi 25 octobre 2022" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-theatre-sebastopol-de-lille-accueillera-le-concert-de-daniel-levi-le-mercredi-25-octobre-2022" title="Le Théâtre Sébastopol de Lille accueillera le concert de Daniel Levi le mercredi 25 octobre 2022">Le Théâtre Sébastopol de Lille accueillera le concert de Daniel Levi le mercredi 25 octobre 2022</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 mars 2022</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/du-20-au-22-mars-2022-cest-le-printemps-du-cinema" title="Du 20 au 22 mars 2022, c&rsquo;est le Printemps du Cinéma"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/printemps_cinema_2022-110x75.png" width="110" height="75" alt="Du 20 au 22 mars 2022, c&rsquo;est le Printemps du Cinéma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/du-20-au-22-mars-2022-cest-le-printemps-du-cinema" title="Du 20 au 22 mars 2022, c&rsquo;est le Printemps du Cinéma">Du 20 au 22 mars 2022, c&rsquo;est le Printemps du Cinéma</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 mars 2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14440"><a href="https://www.zoomsurlille.fr/decouvrir-lille">Découvrir Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14448"><a href="https://www.zoomsurlille.fr/decouvrir-lille/quelques-chiffres">Quelques chiffres…</a></li>
	<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14449"><a href="https://www.zoomsurlille.fr/decouvrir-lille/histoire-de-lille">Histoire de Lille</a></li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban">Citadelle Vauban</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14451"><a href="https://www.zoomsurlille.fr/decouvrir-lille/circuits-touristiques">Circuits Touristiques</a></li>
	<li id="menu-item-14452" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14452"><a href="https://www.zoomsurlille.fr/decouvrir-lille/parcs-jardins">Parcs et Jardins</a></li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14453"><a href="https://www.zoomsurlille.fr/decouvrir-lille/euralille">Euralille</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14454"><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages">Nos Reportages</a></li>
	<li id="menu-item-14455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14455"><a href="https://www.zoomsurlille.fr/decouvrir-lille/evenements">Les événements</a></li>
	<li id="menu-item-14456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14456"><a href="https://www.zoomsurlille.fr/decouvrir-lille/grand-stade-lille-metropole">Grand Stade Lille Métropole / Stade Pierre Mauroy</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14457"><a href="https://www.zoomsurlille.fr/decouvrir-lille/sports-de-haut-niveau">Sports de Haut Niveau</a></li>
	<li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14458"><a href="https://www.zoomsurlille.fr/decouvrir-lille/fonds-decran-2">Fonds d&rsquo;écran</a></li>
</ul>
</li>
<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://www.zoomsurlille.fr/pratique">Pratique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14459"><a href="https://www.zoomsurlille.fr/pratique/venir-a-lille">Venir à Lille / Accès à Lille</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14460"><a href="https://www.zoomsurlille.fr/pratique/se-deplacer-dans-lille">Se déplacer dans Lille</a></li>
	<li id="menu-item-14461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14461"><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></li>
	<li id="menu-item-14462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14462"><a href="https://www.zoomsurlille.fr/pratique/marches-de-lille">Les Marchés de Lille</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="https://www.zoomsurlille.fr/pratique/radios">Les Radios à Lille</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14464"><a href="https://www.zoomsurlille.fr/pratique/televisions">Les Télévisions</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14465"><a href="https://www.zoomsurlille.fr/pratique/presse">La Presse</a></li>
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14466"><a href="https://www.zoomsurlille.fr/pratique/numeros-utiles">Numéros Utiles</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14467"><a href="https://www.zoomsurlille.fr/pratique/toilettes-lille">Toilettes à Lille</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14468"><a href="https://www.zoomsurlille.fr/pratique/proprete-dechets">Propreté / Déchets</a></li>
	<li id="menu-item-14531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14531"><a href="https://www.zoomsurlille.fr/pratique/meteo-lille">Météo à Lille</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14470"><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></li>
</ul>
</li>
<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="https://www.zoomsurlille.fr/sorties-lille">Sorties à Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21099"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda des événements</a></li>
	<li id="menu-item-14484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14484"><a href="https://www.zoomsurlille.fr/bons-plans-du-jeudi-metropolys">Bons Plans du jeudi Metropolys</a></li>
</ul>
</li>
<li id="menu-item-15438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15438"><a href="https://www.zoomsurlille.fr/galerie-photos">Galerie Photos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-15441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="https://www.zoomsurlille.fr/galerie-photos/lille-en-images">Lille en images</a></li>
	<li id="menu-item-15443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15443"><a href="https://www.zoomsurlille.fr/galerie-photos/reportages">Reportages</a></li>
	<li id="menu-item-15440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="https://www.zoomsurlille.fr/galerie-photos/evenements-fetes">Événements &#038; Fêtes</a></li>
	<li id="menu-item-15442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15442"><a href="https://www.zoomsurlille.fr/galerie-photos/nature-animaux">Nature &#038; Animaux</a></li>
	<li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://www.zoomsurlille.fr/galerie-photos/autres">Autres</a></li>
</ul>
</li>
<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://www.zoomsurlille.fr/le-site">Le Site</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14491"><a href="https://www.zoomsurlille.fr/le-site/contactez-nous">Contactez-Nous</a></li>
	<li id="menu-item-17037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17037"><a href="https://www.zoomsurlille.fr/alerte-email">Alerte Email</a></li>
	<li id="menu-item-14492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14492"><a href="https://www.zoomsurlille.fr/le-site/equipe-du-site">L&rsquo;équipe du site</a></li>
	<li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14493"><a href="https://www.zoomsurlille.fr/le-site/a-propos-du-site">A propos du site</a></li>
	<li id="menu-item-14494" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14494"><a href="https://www.zoomsurlille.fr/le-site/zsl-dans-les-medias">ZSL dans les médias&#8230;</a></li>
	<li id="menu-item-14495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14495"><a href="https://www.zoomsurlille.fr/le-site/partenaires">Nos Partenaires</a></li>
</ul>
</li>
<li id="menu-item-17169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17169"><a href="https://www.zoomsurlille.fr/jeux-concours">JEUX &#8211; CONCOURS</a></li>
</ul></div>										<a href="https://www.zoomsurlille.fr/?tierand=1" class="random-article ttip" title="Article Aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>A la Une >>></span></span>
		
					<ul>
					<li><a href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-vendredi-18-mai-2022-france-inter-delocalise-2-emissions-au-theatre-du-nord" title="[Festival Séries Mania 2022] Vendredi 18 mars 2022, France Inter délocalise 2 émissions au Théâtre du Nord">[Festival Séries Mania 2022] Vendredi 18 mars 2022, France Inter délocalise 2 émissions au Théâtre du Nord</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/ter-hauts-de-france-met-en-vente-des-billets-a-partir-de-2e-pour-vous-rendre-au-festival-series-mania-2022" title="TER Hauts-de-France met en vente des billets à partir de 2€ pour vous rendre au Festival Séries Mania 2022">TER Hauts-de-France met en vente des billets à partir de 2€ pour vous rendre au Festival Séries Mania 2022</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-john-doe-proposera-un-escape-game-du-18-au-25-mars-2022" title="[Festival Séries Mania 2022] John Doe proposera un Escape Game du 18 au 25 mars 2022">[Festival Séries Mania 2022] John Doe proposera un Escape Game du 18 au 25 mars 2022</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/festival-series-mania-le-village-festival-revient-au-tripostal-du-18-au-25-mars-2022" title="[Festival Séries Mania] Le Village Festival revient au TriPostal du 18 au 25 mars 2022">[Festival Séries Mania] Le Village Festival revient au TriPostal du 18 au 25 mars 2022</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-demandez-le-programme" title="[Festival Séries Mania 2022] Demandez le programme ! [MAJ 16/03/22]">[Festival Séries Mania 2022] Demandez le programme ! [MAJ 16/03/22]</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-competitions-internationale-francaise-series-en-avant-premiere-nuit-des-comedies-dedicaces-rencontres-village" title="[Festival Séries Mania 2022] Compétitions Internationale &#038; Française, séries en avant-première, nuit des comédies, dédicaces, rencontres, village…">[Festival Séries Mania 2022] Compétitions Internationale &#038; Française, séries en avant-première, nuit des comédies, dédicaces, rencontres, village…</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.zoomsurlille.fr/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><span class="delimiter">&raquo;</span><a href="https://www.zoomsurlille.fr/actualites">Actualités</a><span class="delimiter">&raquo;</span><span class="current">[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.zoomsurlille.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualit\u00e9s","@id":"https:\/\/www.zoomsurlille.fr\/actualites"}}]}</script>
		

		
		<article class="post-listing post-61215 post type-post status-publish format-standard has-post-thumbnail  category-actualites tag-festival-series-mania-2022 tag-lille tag-nouveau-siecle tag-series-mania-2022 tag-tapis-rouge" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-660x330.jpg 660w, https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zoomsurlille.fr/author/damien" title="">Damien </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17 mars 2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zoomsurlille.fr/actualites" rel="category tag">Actualités</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022#respond">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;">Le <strong><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #0099ff;">Festival Séries Mania</mark></strong> est de retour du <strong>vendredi 18 mars au vendredi 25 mars 2022. </strong>Cette année encore, le festival poursuit son <strong>minutieux travail de défrichage à l’international</strong> et accueille <strong>plus de 21 pays au sein de sa programmation.</strong></p>


<p class="has-text-align-center"><strong><mark style="background-color:rgba(0, 0, 0, 0);color:#ff0000" class="has-inline-color">Réservation des séances sur le site du Festival Séries Mania.</mark></strong></p>



<p class="has-text-align-center"><strong>&gt;&gt;&gt; <a href="https://seriesmania.com/" target="_blank" rel="noreferrer noopener">Site du Festival Séries Mania</a> &lt;&lt;&lt;</strong></p>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>


<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Cérémonie d&rsquo;Ouverture &#8211; 18 mars 2022 &#8211; Nouveau Siècle</span><br /><strong><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;">Tapis rouge à partir de 18h30</mark></strong><br />Retrouvez<mark class="has-inline-color has-black-color" style="background-color: rgba(0, 0, 0, 0);"> <strong>l</strong>es équipes des séries </mark><strong><mark class="has-inline-color has-luminous-vivid-orange-color" style="background-color: rgba(0, 0, 0, 0);">HPI</mark></strong><mark class="has-inline-color has-black-color" style="background-color: rgba(0, 0, 0, 0);"> </mark><em><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;"><strong>(Audrey Fleurot, Mehdi Nebbou&#8230;),</strong></mark></em><mark class="has-inline-color has-black-color" style="background-color: rgba(0, 0, 0, 0);"> </mark><strong><mark class="has-inline-color has-luminous-vivid-orange-color" style="background-color: rgba(0, 0, 0, 0);">Chair Tendre</mark><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;"> </mark></strong><em><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;"><strong>(Paola Locatelli, Daphné Burki&#8230;),</strong></mark></em><mark class="has-inline-color has-black-color" style="background-color: rgba(0, 0, 0, 0);"> </mark><strong><mark class="has-inline-color has-luminous-vivid-orange-color" style="background-color: rgba(0, 0, 0, 0);">We Own this City</mark></strong><mark class="has-inline-color has-black-color" style="background-color: rgba(0, 0, 0, 0);"> </mark><em><strong><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;">(Jamie Hector&#8230;)</mark></strong></em><mark class="has-inline-color has-black-color" style="background-color: rgba(0, 0, 0, 0);"> ou encore<strong> Drôle </strong></mark><em><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;"><strong>(Fanny Herrero, Younès Boucif&#8230;).</strong></mark></em><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;"> </mark><mark class="has-inline-color has-black-color" style="background-color: rgba(0, 0, 0, 0);"><strong>Les personnalités</strong> qui composent <strong>les jury du festival</strong> avec notamment </mark><strong><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;">Shira Haas, Yseult, Anne Berest, Sofia Essaidi, Marc Dugain</mark></strong><mark class="has-inline-color has-black-color" style="background-color: rgba(0, 0, 0, 0);"> parmi tant d&rsquo;autres.<strong> Des invités exceptionnels </strong></mark><strong><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;">Maëva Coucke, Clara Marz, Pablo Mira, Dj Cut Killer, Bryan Esley, Delphine de Vigan, Esteban, <strong>Hippolyte Girardot,</strong> Marc Fitoussi,<strong> Laetitia Millot&#8230;</strong></mark></strong><mark class="has-inline-color has-black-color" style="background-color: rgba(0, 0, 0, 0);"> </mark>Le duo <strong><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;">Charlotte Blum </mark></strong>et <strong><mark class="has-inline-color" style="background-color: rgba(0, 0, 0, 0); color: #ff0000;">Renan Cros</mark></strong> <strong>accueillera les invités.</strong></p>


<p></p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2021/09/bilan_festival_series_mania_2021_16.jpg" target="_blank" rel="noreferrer noopener"><img loading="lazy" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/09/bilan_festival_series_mania_2021_16-1024x683.jpg" alt="" class="wp-image-56456" width="512" height="342" title="Copyright : Séries Mania / Daphné Bürki" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/09/bilan_festival_series_mania_2021_16-1024x683.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2021/09/bilan_festival_series_mania_2021_16-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2021/09/bilan_festival_series_mania_2021_16-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2021/09/bilan_festival_series_mania_2021_16-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2021/09/bilan_festival_series_mania_2021_16.jpg 1280w" sizes="(max-width: 512px) 100vw, 512px" /></a></figure></div>



<p><strong>Retransmission en direct</strong> dans <strong>l’auditorium du Nouveau Siècle </strong>à partir de <strong>19h</strong> et sur <strong>Culture Box à 20h.</strong></p>



<div style="height:60px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center"><strong><mark style="background-color:rgba(0, 0, 0, 0);color:#0099ff" class="has-inline-color">La maîtresse de cérémonie Daphné Bürki</mark></strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/festival_series_mania_2022_daphne_burki.jpg"><img loading="lazy" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/festival_series_mania_2022_daphne_burki-1024x683.jpg" alt="" class="wp-image-61221" width="512" height="342" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/festival_series_mania_2022_daphne_burki-1024x683.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/festival_series_mania_2022_daphne_burki-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/festival_series_mania_2022_daphne_burki-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/festival_series_mania_2022_daphne_burki-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/festival_series_mania_2022_daphne_burki.jpg 1280w" sizes="(max-width: 512px) 100vw, 512px" /></a></figure></div>



<p>Comme en 2021,<strong> l’humoriste</strong> et <strong>comédienne <mark style="background-color:rgba(0, 0, 0, 0);color:#ff0000" class="has-inline-color">Daphné Bürki </mark></strong>est aux <strong>commandes de la soirée.</strong> Un <strong>moment déjanté, poétique</strong> et <strong>artistique, </strong>jalonné de<strong> nombreuses surprises</strong>.</p>



<div style="height:60px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center"><strong><mark style="background-color:rgba(0, 0, 0, 0);color:#0099ff" class="has-inline-color">Série d&rsquo;Ouverture Drôle – Vendredi 18 mars 2022 à 21h – Le Nouveau Siècle </mark></strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2022/02/series_mania_2022_ceremonie_ouverture.jpg"><img loading="lazy" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/02/series_mania_2022_ceremonie_ouverture-1024x576.jpg" alt="" class="wp-image-60434" width="512" height="288" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/02/series_mania_2022_ceremonie_ouverture-1024x576.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2022/02/series_mania_2022_ceremonie_ouverture-400x225.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2022/02/series_mania_2022_ceremonie_ouverture-768x432.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2022/02/series_mania_2022_ceremonie_ouverture.jpg 1280w" sizes="(max-width: 512px) 100vw, 512px" /></a></figure></div>



<p><strong><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color">Projection de la série Drôle</mark></strong><br><em>France / Netflix / 6×45</em> <em>minutes</em><br>en présence de : <strong><mark style="background-color:rgba(0, 0, 0, 0);color:#ff0000" class="has-inline-color">Fanny Herrero</mark></strong> <em>(créatrice) </em>et des <strong>comédiens <mark style="background-color:rgba(0, 0, 0, 0);color:#ff0000" class="has-inline-color">Mariama Gueye, Younes Boucif, Elsa Guedj </mark></strong>et <strong><mark style="background-color:rgba(0, 0, 0, 0);color:#ff0000" class="has-inline-color">Jean Siuen.</mark></strong></p>



<p><strong><span class="a-bleu-zsl"><b><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" width="9" height="9"></b></span> Plus d’infos sur le site de Séries Mania &gt;&gt;&gt;</strong> <a href="https://seriesmania.com/festival/fiche/standing-up/" target="_blank" rel="noopener">cliquez ici !</a></p>



<div style="height:60px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-right"><em>Source : Séries Mania / Photos &amp; images : DR / © Séries Mania / © Zoom Sur Lille</em></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>

		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
		function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.src = url; js.id = id;
			fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk' );
		load('//platform.twitter.com/widgets.js', 			 'tweetjs' );
		}
		if (w.addEventListener) { w.addEventListener("load", go, false); }
		else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">
			<li>
			<div class="fb-like" data-href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" data-text="[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022" data-via="zoomsurlille" data-lang="en">tweet</a></li>
						<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022&amp;media=https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-03-17T18:42:30+01:00","datePublished":"2022-03-17T18:42:30+01:00","dateModified":"2022-03-17T18:46:59+01:00","headline":"[Festival S\u00e9ries Mania 2022] C\u00e9r\u00e9monie d&rsquo;ouverture au Nouveau Si\u00e8cle de Lille le vendredi 18 mars 2022","name":"[Festival S\u00e9ries Mania 2022] C\u00e9r\u00e9monie d&rsquo;ouverture au Nouveau Si\u00e8cle de Lille le vendredi 18 mars 2022","keywords":"Festival S\u00e9ries Mania 2022,Lille,nouveau si\u00e8cle,S\u00e9ries Mania 2022,tapis rouge","url":"https:\/\/www.zoomsurlille.fr\/actualites\/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022","description":"Le Festival S\u00e9ries Mania est de retour du vendredi 18 mars au vendredi 25 mars 2022. Cette ann\u00e9e encore, le festival poursuit son minutieux travail de d\u00e9frichage \u00e0 l\u2019international et accueille plus de","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"Zoom Sur Lille","logo":{"@type":"ImageObject","url":"https:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2014\/02\/logo_header.png"},"sameAs":["https:\/\/www.facebook.com\/zoomsurlille.fr","https:\/\/twitter.com\/zoomsurlille"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.zoomsurlille.fr\/actualites\/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Damien","url":"https:\/\/www.zoomsurlille.fr\/author\/damien"},"articleSection":"Actualit\u00e9s","articleBody":"Le Festival S\u00e9ries Mania est de retour du vendredi 18 mars au vendredi 25 mars 2022. Cette ann\u00e9e encore, le festival poursuit son minutieux travail de d\u00e9frichage \u00e0 l\u2019international et accueille plus de 21 pays au sein de sa programmation.\n\n\nR\u00e9servation des s\u00e9ances sur le site du Festival S\u00e9ries Mania.\n\n\n\n&gt;&gt;&gt; Site du Festival S\u00e9ries Mania &lt;&lt;&lt;\n\n\n\n\n\n\nC\u00e9r\u00e9monie d'Ouverture - 18 mars 2022 - Nouveau Si\u00e8cleTapis rouge \u00e0 partir de 18h30Retrouvez les \u00e9quipes des s\u00e9ries HPI (Audrey Fleurot, Mehdi Nebbou...), Chair Tendre (Paola Locatelli, Daphn\u00e9 Burki...), We Own this City (Jamie Hector...) ou encore Dr\u00f4le (Fanny Herrero, Youn\u00e8s Boucif...). Les personnalit\u00e9s qui composent les jury du festival avec notamment Shira Haas, Yseult, Anne Berest, Sofia Essaidi, Marc Dugain parmi tant d'autres. Des invit\u00e9s exceptionnels Ma\u00ebva Coucke, Clara Marz, Pablo Mira, Dj Cut Killer, Bryan Esley, Delphine de Vigan, Esteban, Hippolyte Girardot, Marc Fitoussi, Laetitia Millot... Le duo Charlotte Blum et Renan Cros accueillera les invit\u00e9s.\n\n\n\n\n\n\n\n\n\n\nRetransmission en direct dans l\u2019auditorium du Nouveau Si\u00e8cle \u00e0 partir de 19h et sur Culture Box \u00e0 20h.\n\n\n\n\n\n\n\nLa ma\u00eetresse de c\u00e9r\u00e9monie Daphn\u00e9 B\u00fcrki\n\n\n\n\n\n\n\nComme en 2021, l\u2019humoriste et com\u00e9dienne Daphn\u00e9 B\u00fcrki est aux commandes de la soir\u00e9e. Un moment d\u00e9jant\u00e9, po\u00e9tique et artistique, jalonn\u00e9 de nombreuses surprises.\n\n\n\n\n\n\n\nS\u00e9rie d'Ouverture Dr\u00f4le \u2013 Vendredi 18 mars 2022 \u00e0 21h \u2013 Le Nouveau Si\u00e8cle \n\n\n\n\n\n\n\nProjection de la s\u00e9rie Dr\u00f4leFrance \/ Netflix \/ 6\u00d745 minutesen pr\u00e9sence de : Fanny Herrero (cr\u00e9atrice) et des com\u00e9diens Mariama Gueye, Younes Boucif, Elsa Guedj et Jean Siuen.\n\n\n\n Plus d\u2019infos sur le site de S\u00e9ries Mania &gt;&gt;&gt; cliquez ici !\n\n\n\n\n\n\n\nSource : S\u00e9ries Mania \/ Photos &amp; images : DR \/ \u00a9 S\u00e9ries Mania \/ \u00a9 Zoom Sur Lille\n","image":{"@type":"ImageObject","url":"https:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2018\/05\/series_mania_zls01-1.jpg","width":1280,"height":848}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.zoomsurlille.fr/tag/festival-series-mania-2022" rel="tag">Festival Séries Mania 2022</a> <a href="https://www.zoomsurlille.fr/tag/lille" rel="tag">Lille</a> <a href="https://www.zoomsurlille.fr/tag/nouveau-siecle" rel="tag">nouveau siècle</a> <a href="https://www.zoomsurlille.fr/tag/series-mania-2022" rel="tag">Séries Mania 2022</a> <a href="https://www.zoomsurlille.fr/tag/tapis-rouge" rel="tag">tapis rouge</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Damien </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																													</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Autres articles à découvrir</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/laurent-gerra-se-produira-au-sceneo-de-saint-omer-le-vendredi-03-juin-2022">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/nuits_artistes_laurent_gerra_02-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/laurent-gerra-se-produira-au-sceneo-de-saint-omer-le-vendredi-03-juin-2022" rel="bookmark">Laurent Gerra se produira au Sceneo de Saint-Omer le vendredi 03 juin 2022</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 mars 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-theatre-sebastopol-de-lille-accueillera-le-concert-de-daniel-levi-le-mercredi-25-octobre-2022">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/daniel_levi_02-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/le-theatre-sebastopol-de-lille-accueillera-le-concert-de-daniel-levi-le-mercredi-25-octobre-2022" rel="bookmark">Le Théâtre Sébastopol de Lille accueillera le concert de Daniel Levi le mercredi 25 octobre 2022</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 mars 2022</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/du-20-au-22-mars-2022-cest-le-printemps-du-cinema">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/printemps_cinema_2022-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/du-20-au-22-mars-2022-cest-le-printemps-du-cinema" rel="bookmark">Du 20 au 22 mars 2022, c&rsquo;est le Printemps du Cinéma</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 mars 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>A lire également !</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zoomsurlille.fr/actualites/noubliez-pas-les-paroles-se-donne-en-spectacle-au-sceneo-de-saint-omer-le-dimanche-08-mai-2022">
					<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/n_oubliez_pas_les_paroles_st_omer_03-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zoomsurlille.fr/actualites/noubliez-pas-les-paroles-se-donne-en-spectacle-au-sceneo-de-saint-omer-le-dimanche-08-mai-2022" rel="bookmark">« N&rsquo;oubliez pas les paroles se donne en spectacle » au Sceneo de Saint-Omer le dimanche 08 mai 2022</a></h2>
			<p>Dimanche 08 mai 2022 à 16h30, le Sceneo de Saint-Omer accueillera « N&rsquo;oubliez pas les &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.zoomsurlille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='61215' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16c8765745" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="246"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, rectangle sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="6795330172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoomsurlille.fr/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Récent</a></li><li class="tabs"><a href="#tab1">Populaire</a></li><li class="tabs"><a href="#tab3">commentaires</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/laurent-gerra-se-produira-au-sceneo-de-saint-omer-le-vendredi-03-juin-2022" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/nuits_artistes_laurent_gerra_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/nuits_artistes_laurent_gerra_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/nuits_artistes_laurent_gerra_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/laurent-gerra-se-produira-au-sceneo-de-saint-omer-le-vendredi-03-juin-2022">Laurent Gerra se produira au Sceneo de Saint-Omer le vendredi 03 juin 2022</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 mars 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022">[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 mars 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-theatre-sebastopol-de-lille-accueillera-le-concert-de-daniel-levi-le-mercredi-25-octobre-2022" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/daniel_levi_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/daniel_levi_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/daniel_levi_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/le-theatre-sebastopol-de-lille-accueillera-le-concert-de-daniel-levi-le-mercredi-25-octobre-2022">Le Théâtre Sébastopol de Lille accueillera le concert de Daniel Levi le mercredi 25 octobre 2022</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 mars 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/non-classe/les-jolies-productions-recherche-des-comediennes-un-comedien-pour-des-spectacles-sur-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_theatre_sebastopol04-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_theatre_sebastopol04-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_theatre_sebastopol04-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/non-classe/les-jolies-productions-recherche-des-comediennes-un-comedien-pour-des-spectacles-sur-lille">Les Jolies Productions recherche des comédiennes &#038; un comédien pour des spectacles sur Lille</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 mars 2022</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/parkings-lille" title="Les Parkings à Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Parking Payant" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 juin 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/parkings-lille#comments">89</a></span>
							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie" title="Visite du Beffroi de la mairie" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-400x268.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-768x514.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-600x401.jpg 600w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie.jpg 897w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie">Visite du Beffroi de la mairie</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 mai 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie#comments">23</a></span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille" title="Citadelle Vauban" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Citadelle Vauban - Vue aérienne" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille">Citadelle Vauban</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3 juillet 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille#comments">12</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille" title="Info Trafic Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/traffic-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bouchons, accidents, travaux en direct à Lille sur Zoom Sur Lille" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/traffic-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/08/traffic-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 avril 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille#comments">10</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/ter-hauts-de-france-met-en-vente-des-billets-a-partir-de-2e-pour-vous-rendre-au-festival-series-mania-2022#comment-31038">
		TER Hauts-de-France met en vente des billets à partir de 2 € pour le Festival Séries Mania 2022. - Lonchamp Solde: [&#8230;] zoomsurlille.fr [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/22-mapping-a-decouvrir-dans-lille-le-vendredi-11-mars-2022#comment-31034">
		[Facebook Live] Vendredi 11 mars 2022, Hello Lille et le Video Mapping Festival proposent un Facebook Live « Opéra de Lille » - Zoom Sur Lille: [&#8230;] Plus d&rsquo;infos dans notre article &gt;&gt;&gt; cliquez ici !!! [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f2436808f5b39b7263b8b4220b7560b8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f2436808f5b39b7263b8b4220b7560b8?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-spectacle-disney-sur-glace-tous-heros-a-gayant-expo-de-douai-le-samedi-12-mars-2022#comment-31033">
		Charles: Bonjour. Je serais tellement contente de gagner pour faire rêver mes filles. Mer... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d9bf0965fba8ecfa3b3df37c16732ba1?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d9bf0965fba8ecfa3b3df37c16732ba1?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.zoomsurlille.fr/actualites/casting-pour-lemission-de-france-2-noubliez-pas-les-paroles#comment-31030">
		Ophenya: Aimes bien chanter elle a une communauté en ors qui l’inscrit elle s’appelle Oph... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 8pt;">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-2" style="font-size: 8pt;">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-3" style="font-size: 8pt;">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/monuments-lillois" class="tag-cloud-link tag-link-12997 tag-link-position-4" style="font-size: 8pt;">monuments lillois</a>
<a href="https://www.zoomsurlille.fr/tag/casting" class="tag-cloud-link tag-link-3034 tag-link-position-5" style="font-size: 8pt;">casting</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-6" style="font-size: 8pt;">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-7" style="font-size: 8pt;">concert</a>
<a href="https://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-8" style="font-size: 8pt;">zénith de lille</a>
<a href="https://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-9" style="font-size: 8pt;">jeux concours</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-10" style="font-size: 8pt;">métro</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-11" style="font-size: 8pt;">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/film" class="tag-cloud-link tag-link-892 tag-link-position-12" style="font-size: 8pt;">film</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-13" style="font-size: 8pt;">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-14" style="font-size: 8pt;">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-15" style="font-size: 8pt;">animations</a>
<a href="https://www.zoomsurlille.fr/tag/festival" class="tag-cloud-link tag-link-708 tag-link-position-16" style="font-size: 8pt;">festival</a>
<a href="https://www.zoomsurlille.fr/tag/spectacles" class="tag-cloud-link tag-link-189 tag-link-position-17" style="font-size: 8pt;">spectacles</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-18" style="font-size: 8pt;">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur-2" class="tag-cloud-link tag-link-13517 tag-link-position-19" style="font-size: 8pt;">Gare Saint Sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/grandplace" class="tag-cloud-link tag-link-346 tag-link-position-20" style="font-size: 8pt;">grand&#039;place</a>
<a href="https://www.zoomsurlille.fr/tag/stade-pierre-mauroy" class="tag-cloud-link tag-link-4539 tag-link-position-21" style="font-size: 8pt;">stade pierre mauroy</a>
<a href="https://www.zoomsurlille.fr/tag/pairi-daiza" class="tag-cloud-link tag-link-9969 tag-link-position-22" style="font-size: 8pt;">Pairi Daiza</a>
<a href="https://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-23" style="font-size: 8pt;">invitations gratuites</a>
<a href="https://www.zoomsurlille.fr/tag/escape-game" class="tag-cloud-link tag-link-5938 tag-link-position-24" style="font-size: 8pt;">escape game</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-25" style="font-size: 8pt;">cinéma</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Jeux &#8211; Concours | A GAGNER :		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-de-jeremy-ferrari-anesthesie-generale-au-sceneo-de-saint-omer" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/a-la-une-JEU-jeremy_ferrari-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/a-la-une-JEU-jeremy_ferrari-110x75.png 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/a-la-une-JEU-jeremy_ferrari-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-de-jeremy-ferrari-anesthesie-generale-au-sceneo-de-saint-omer">Gagnez vos places pour le spectacle de « Jérémy Ferrari &#8211; Anesthésie Générale » au Scénéo de Saint-Omer [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 mars 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-spectacle-disney-sur-glace-tous-heros-a-gayant-expo-de-douai-le-samedi-12-mars-2022" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/02/a-la-une-JEU-disney_glace-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/02/a-la-une-JEU-disney_glace-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/02/a-la-une-JEU-disney_glace-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-spectacle-disney-sur-glace-tous-heros-a-gayant-expo-de-douai-le-samedi-12-mars-2022">Gagnez vos places pour le spectacle « Disney sur Glace &#8211; Tous Héros » à Gayant Expo de Douai le samedi 12 mars 2022 [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 février 2022</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-du-dimanche-06-mars-2022-du-cirque-arlette-gruss-excentrik" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/02/a-la-une-JEU-cirque_gruss_lille-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/02/a-la-une-JEU-cirque_gruss_lille-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/02/a-la-une-JEU-cirque_gruss_lille-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-du-dimanche-06-mars-2022-du-cirque-arlette-gruss-excentrik">Gagnez vos places pour le spectacle du dimanche 06 mars 2022 du Cirque Arlette Gruss « Excentrik » [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 février 2022</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Météo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-lille" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-sun"></i></div>
				2<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Lille</div>
				<div class="weather_desc">ciel dégagé</div>
				<div class="weather_humidty">humidity: 86% </div>
				<div class="weather_wind">wind: 1km/h E</div>
				<div class="weather_highlow"> H 5 &bull; L 1 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">11<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">10<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">14<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">16<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">15<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Toute l&rsquo;actu en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Laurent Gerra se produira au Sceneo de Saint-Omer le vendredi 03 juin 2022" href="https://www.zoomsurlille.fr/actualites/laurent-gerra-se-produira-au-sceneo-de-saint-omer-le-vendredi-03-juin-2022" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/nuits_artistes_laurent_gerra_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/nuits_artistes_laurent_gerra_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/nuits_artistes_laurent_gerra_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022" href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2018/05/series_mania_zls01-1-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Le Théâtre Sébastopol de Lille accueillera le concert de Daniel Levi le mercredi 25 octobre 2022" href="https://www.zoomsurlille.fr/actualites/le-theatre-sebastopol-de-lille-accueillera-le-concert-de-daniel-levi-le-mercredi-25-octobre-2022" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/daniel_levi_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/daniel_levi_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/daniel_levi_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Du 20 au 22 mars 2022, c&rsquo;est le Printemps du Cinéma" href="https://www.zoomsurlille.fr/actualites/du-20-au-22-mars-2022-cest-le-printemps-du-cinema" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/printemps_cinema_2022-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/printemps_cinema_2022-110x75.png 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/printemps_cinema_2022-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="« N&rsquo;oubliez pas les paroles se donne en spectacle » au Sceneo de Saint-Omer le dimanche 08 mai 2022" href="https://www.zoomsurlille.fr/actualites/noubliez-pas-les-paroles-se-donne-en-spectacle-au-sceneo-de-saint-omer-le-dimanche-08-mai-2022" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/n_oubliez_pas_les_paroles_st_omer_03-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/n_oubliez_pas_les_paroles_st_omer_03-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/n_oubliez_pas_les_paroles_st_omer_03-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Les balades en trottinettes tout terrain « Trott&rsquo;Aventure » sont de retour à partir du 02 avril 2022" href="https://www.zoomsurlille.fr/actualites/les-balades-en-trottinettes-tout-terrain-trottaventure-sont-de-retour-a-partir-du-02-avril-2022" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/trott_aventure_2022-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/trott_aventure_2022-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/trott_aventure_2022-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Hubert Félix Thiéfaine sera en concert au Sceneo de Saint-Omer le samedi 30 avril 2022" href="https://www.zoomsurlille.fr/actualites/hubert-felix-thiefaine-sera-en-concert-au-sceneo-de-saint-omer-le-samedi-30-avril-2022" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/hubert_felix_thiefaine_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/hubert_felix_thiefaine_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/hubert_felix_thiefaine_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Festival Séries Mania 2022] Vendredi 18 mars 2022, France Inter délocalise 2 émissions au Théâtre du Nord" href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-vendredi-18-mai-2022-france-inter-delocalise-2-emissions-au-theatre-du-nord" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/series_mania_2022_france_inter-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/series_mania_2022_france_inter-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/series_mania_2022_france_inter-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="TER Hauts-de-France met en vente des billets à partir de 2€ pour vous rendre au Festival Séries Mania 2022" href="https://www.zoomsurlille.fr/actualites/ter-hauts-de-france-met-en-vente-des-billets-a-partir-de-2e-pour-vous-rendre-au-festival-series-mania-2022" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/series_mania_2022_ter_hdf-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/series_mania_2022_ter_hdf-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/series_mania_2022_ter_hdf-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Samedi 12 mars 2022, Mappings sur l’Église Saint-Charles de Lille Bois-Blancs" href="https://www.zoomsurlille.fr/actualites/samedi-12-mars-2022-mappings-sur-leglise-saint-charles-de-lille-bois-blancs" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/mapping_bois_blancs-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2022/03/mapping_bois_blancs-110x75.jpeg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2022/03/mapping_bois_blancs-240x161.jpeg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Travaux] A partir du lundi 14 mars 2022, la ligne 1 du métro sera interrompue les lundis soirs" href="https://www.zoomsurlille.fr/actualites/travaux-a-partir-du-lundi-14-mars-2022-la-ligne-1-du-metro-sera-interrompue-les-lundis-soirs" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/visite_metro_01_mai_2018_slider-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2018/05/visite_metro_01_mai_2018_slider-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2018/05/visite_metro_01_mai_2018_slider-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="La production du film de Brigitte Sy « Le bonheur est pour demain » recherche des figurants avec un style « année 90 »" href="https://www.zoomsurlille.fr/actualites/la-production-du-film-de-brigitte-sy-le-bonheur-est-pour-demain-recherche-des-figurants-avec-un-style-annee-90" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/casting_avril_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/04/casting_avril_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/04/casting_avril_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-Clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.zoomsurlille.fr/tag/accro-lille" class="tag-cloud-link tag-link-8565 tag-link-position-1" style="font-size: 8.2692307692308pt;" aria-label="Accro Lille (12 éléments)">Accro Lille</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-2" style="font-size: 10.153846153846pt;" aria-label="animations (20 éléments)">animations</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-3" style="font-size: 10.512820512821pt;" aria-label="animaux (22 éléments)">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/beffroi" class="tag-cloud-link tag-link-76 tag-link-position-4" style="font-size: 8pt;" aria-label="beffroi (11 éléments)">beffroi</a>
<a href="https://www.zoomsurlille.fr/tag/bus" class="tag-cloud-link tag-link-372 tag-link-position-5" style="font-size: 9.0769230769231pt;" aria-label="bus (15 éléments)">bus</a>
<a href="https://www.zoomsurlille.fr/tag/casting" class="tag-cloud-link tag-link-3034 tag-link-position-6" style="font-size: 11.141025641026pt;" aria-label="casting (26 éléments)">casting</a>
<a href="https://www.zoomsurlille.fr/tag/champ-de-mars" class="tag-cloud-link tag-link-1455 tag-link-position-7" style="font-size: 8.6282051282051pt;" aria-label="champ de mars (13 éléments)">champ de mars</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-8" style="font-size: 9.0769230769231pt;" aria-label="cinéma (15 éléments)">cinéma</a>
<a href="https://www.zoomsurlille.fr/tag/cirque" class="tag-cloud-link tag-link-335 tag-link-position-9" style="font-size: 9.0769230769231pt;" aria-label="cirque (15 éléments)">cirque</a>
<a href="https://www.zoomsurlille.fr/tag/cirque-arlette-gruss" class="tag-cloud-link tag-link-4761 tag-link-position-10" style="font-size: 8.8974358974359pt;" aria-label="cirque arlette gruss (14 éléments)">cirque arlette gruss</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-11" style="font-size: 10.961538461538pt;" aria-label="concert (25 éléments)">concert</a>
<a href="https://www.zoomsurlille.fr/tag/escape-game" class="tag-cloud-link tag-link-5938 tag-link-position-12" style="font-size: 9.3461538461538pt;" aria-label="escape game (16 éléments)">escape game</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-13" style="font-size: 10.333333333333pt;" aria-label="exposition (21 éléments)">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-14" style="font-size: 8.2692307692308pt;" aria-label="expositions (12 éléments)">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/festival" class="tag-cloud-link tag-link-708 tag-link-position-15" style="font-size: 9.974358974359pt;" aria-label="festival (19 éléments)">festival</a>
<a href="https://www.zoomsurlille.fr/tag/film" class="tag-cloud-link tag-link-892 tag-link-position-16" style="font-size: 10.512820512821pt;" aria-label="film (22 éléments)">film</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur-2" class="tag-cloud-link tag-link-13517 tag-link-position-17" style="font-size: 9.7948717948718pt;" aria-label="Gare Saint Sauveur (18 éléments)">Gare Saint Sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/grandplace" class="tag-cloud-link tag-link-346 tag-link-position-18" style="font-size: 9.6153846153846pt;" aria-label="grand&#039;place (17 éléments)">grand&#039;place</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-19" style="font-size: 9.7948717948718pt;" aria-label="ilévia (18 éléments)">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-20" style="font-size: 9.3461538461538pt;" aria-label="invitations gratuites (16 éléments)">invitations gratuites</a>
<a href="https://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-21" style="font-size: 10.961538461538pt;" aria-label="jeux concours (25 éléments)">jeux concours</a>
<a href="https://www.zoomsurlille.fr/tag/kinepolis-lomme" class="tag-cloud-link tag-link-4819 tag-link-position-22" style="font-size: 9.0769230769231pt;" aria-label="kinepolis lomme (15 éléments)">kinepolis lomme</a>
<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-23" style="font-size: 22pt;" aria-label="Lille (433 éléments)">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-24" style="font-size: 11.948717948718pt;" aria-label="lille3000 (32 éléments)">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/losc" class="tag-cloud-link tag-link-505 tag-link-position-25" style="font-size: 8.6282051282051pt;" aria-label="Losc (13 éléments)">Losc</a>
<a href="https://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-26" style="font-size: 8.8974358974359pt;" aria-label="manèges (14 éléments)">manèges</a>
<a href="https://www.zoomsurlille.fr/tag/mel" class="tag-cloud-link tag-link-5399 tag-link-position-27" style="font-size: 8.6282051282051pt;" aria-label="mel (13 éléments)">mel</a>
<a href="https://www.zoomsurlille.fr/tag/monument" class="tag-cloud-link tag-link-1730 tag-link-position-28" style="font-size: 8.2692307692308pt;" aria-label="monument (12 éléments)">monument</a>
<a href="https://www.zoomsurlille.fr/tag/monuments-lillois" class="tag-cloud-link tag-link-12997 tag-link-position-29" style="font-size: 11.589743589744pt;" aria-label="monuments lillois (29 éléments)">monuments lillois</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-30" style="font-size: 9.0769230769231pt;" aria-label="musée de l&#039;hospice comtesse (15 éléments)">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-31" style="font-size: 10.512820512821pt;" aria-label="métro (22 éléments)">métro</a>
<a href="https://www.zoomsurlille.fr/tag/metropole-europeenne-de-lille" class="tag-cloud-link tag-link-4739 tag-link-position-32" style="font-size: 8.6282051282051pt;" aria-label="métropole européenne de lille (13 éléments)">métropole européenne de lille</a>
<a href="https://www.zoomsurlille.fr/tag/nord" class="tag-cloud-link tag-link-96 tag-link-position-33" style="font-size: 8pt;" aria-label="nord (11 éléments)">nord</a>
<a href="https://www.zoomsurlille.fr/tag/pairi-daiza" class="tag-cloud-link tag-link-9969 tag-link-position-34" style="font-size: 9.6153846153846pt;" aria-label="Pairi Daiza (17 éléments)">Pairi Daiza</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-35" style="font-size: 10.961538461538pt;" aria-label="palais des beaux-arts (25 éléments)">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-36" style="font-size: 10.153846153846pt;" aria-label="palais des beaux arts de lille (20 éléments)">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/parc-de-la-citadelle" class="tag-cloud-link tag-link-78 tag-link-position-37" style="font-size: 8.6282051282051pt;" aria-label="parc de la citadelle (13 éléments)">parc de la citadelle</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-38" style="font-size: 13.474358974359pt;" aria-label="spectacle (48 éléments)">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/spectacles" class="tag-cloud-link tag-link-189 tag-link-position-39" style="font-size: 9.7948717948718pt;" aria-label="spectacles (18 éléments)">spectacles</a>
<a href="https://www.zoomsurlille.fr/tag/stade-pierre-mauroy" class="tag-cloud-link tag-link-4539 tag-link-position-40" style="font-size: 9.6153846153846pt;" aria-label="stade pierre mauroy (17 éléments)">stade pierre mauroy</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-41" style="font-size: 8.2692307692308pt;" aria-label="ter (12 éléments)">ter</a>
<a href="https://www.zoomsurlille.fr/tag/tramway" class="tag-cloud-link tag-link-374 tag-link-position-42" style="font-size: 8.2692307692308pt;" aria-label="tramway (12 éléments)">tramway</a>
<a href="https://www.zoomsurlille.fr/tag/villeneuve-dascq" class="tag-cloud-link tag-link-1547 tag-link-position-43" style="font-size: 8.6282051282051pt;" aria-label="villeneuve d&#039;ascq (13 éléments)">villeneuve d&#039;ascq</a>
<a href="https://www.zoomsurlille.fr/tag/zoo" class="tag-cloud-link tag-link-1461 tag-link-position-44" style="font-size: 8.6282051282051pt;" aria-label="zoo (13 éléments)">zoo</a>
<a href="https://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-45" style="font-size: 10.961538461538pt;" aria-label="zénith de lille (25 éléments)">zénith de lille</a></div>
</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="9537146208"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partenaires</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<p><a href="http://www.lillecentre.com/" target="_blank"><img alt="GAEL" class="alignleft size-full wp-image-10964" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_gael.png" style="float:left; border-width: 0px;" /></a><a href="http://www.metropolys.com" target="_blank"><img alt="Radio Métropolys" class="alignleft size-full wp-image-10963" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_metropolys.png" style="float:left; border-width: 0px;" /></a></p>
			</div>
		<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.zoomsurlille.fr/2022/03'> mars 2022 </option>
	<option value='https://www.zoomsurlille.fr/2022/02'> février 2022 </option>
	<option value='https://www.zoomsurlille.fr/2022/01'> janvier 2022 </option>
	<option value='https://www.zoomsurlille.fr/2021/12'> décembre 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/11'> novembre 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/10'> octobre 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/09'> septembre 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/08'> août 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/07'> juillet 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/06'> juin 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/05'> mai 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/04'> avril 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/03'> mars 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/02'> février 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/01'> janvier 2021 </option>
	<option value='https://www.zoomsurlille.fr/2020/12'> décembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/11'> novembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/10'> octobre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/09'> septembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/08'> août 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/07'> juillet 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/06'> juin 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/05'> mai 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/04'> avril 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/03'> mars 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/02'> février 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/01'> janvier 2020 </option>
	<option value='https://www.zoomsurlille.fr/2019/12'> décembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/11'> novembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/10'> octobre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/09'> septembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/07'> juillet 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/05'> mai 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/04'> avril 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/03'> mars 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/02'> février 2019 </option>
	<option value='https://www.zoomsurlille.fr/2018/12'> décembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/11'> novembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/10'> octobre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/07'> juillet 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/03'> mars 2018 </option>
	<option value='https://www.zoomsurlille.fr/2017/10'> octobre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/09'> septembre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/08'> août 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/07'> juillet 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/04'> avril 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/03'> mars 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/01'> janvier 2017 </option>
	<option value='https://www.zoomsurlille.fr/2016/10'> octobre 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/07'> juillet 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/03'> mars 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/02'> février 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/01'> janvier 2016 </option>
	<option value='https://www.zoomsurlille.fr/2015/08'> août 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/03'> mars 2015 </option>
	<option value='https://www.zoomsurlille.fr/2014/08'> août 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/07'> juillet 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/06'> juin 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/05'> mai 2014 </option>
	<option value='https://www.zoomsurlille.fr/2013/01'> janvier 2013 </option>
	<option value='https://www.zoomsurlille.fr/2010/07'> juillet 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/04'> avril 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/01'> janvier 2010 </option>
	<option value='https://www.zoomsurlille.fr/2009/11'> novembre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/10'> octobre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/04'> avril 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/03'> mars 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/02'> février 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/01'> janvier 2009 </option>
	<option value='https://www.zoomsurlille.fr/2008/12'> décembre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendrier</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mars 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.zoomsurlille.fr/2022/03/01" aria-label="Publications publiées sur 1 March 2022">1</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/02" aria-label="Publications publiées sur 2 March 2022">2</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/03" aria-label="Publications publiées sur 3 March 2022">3</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/04" aria-label="Publications publiées sur 4 March 2022">4</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/05" aria-label="Publications publiées sur 5 March 2022">5</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/06" aria-label="Publications publiées sur 6 March 2022">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2022/03/07" aria-label="Publications publiées sur 7 March 2022">7</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/08" aria-label="Publications publiées sur 8 March 2022">8</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/09" aria-label="Publications publiées sur 9 March 2022">9</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/10" aria-label="Publications publiées sur 10 March 2022">10</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/11" aria-label="Publications publiées sur 11 March 2022">11</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/12" aria-label="Publications publiées sur 12 March 2022">12</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/13" aria-label="Publications publiées sur 13 March 2022">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2022/03/14" aria-label="Publications publiées sur 14 March 2022">14</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/15" aria-label="Publications publiées sur 15 March 2022">15</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/16" aria-label="Publications publiées sur 16 March 2022">16</a></td><td><a href="https://www.zoomsurlille.fr/2022/03/17" aria-label="Publications publiées sur 17 March 2022">17</a></td><td id="today">18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.zoomsurlille.fr/2022/02">&laquo; Fév</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			
		<div id="recent-posts-2" class="footer-widget widget_recent_entries">
		<div class="footer-widget-top"><h4>Articles récents</h4></div>
						<div class="footer-widget-container">
		<ul>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/laurent-gerra-se-produira-au-sceneo-de-saint-omer-le-vendredi-03-juin-2022">Laurent Gerra se produira au Sceneo de Saint-Omer le vendredi 03 juin 2022</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/festival-series-mania-2022-ceremonie-douverture-au-nouveau-siecle-de-lille-le-vendredi-18-mars-2022" aria-current="page">[Festival Séries Mania 2022] Cérémonie d&rsquo;ouverture au Nouveau Siècle de Lille le vendredi 18 mars 2022</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/le-theatre-sebastopol-de-lille-accueillera-le-concert-de-daniel-levi-le-mercredi-25-octobre-2022">Le Théâtre Sébastopol de Lille accueillera le concert de Daniel Levi le mercredi 25 octobre 2022</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/non-classe/les-jolies-productions-recherche-des-comediennes-un-comedien-pour-des-spectacles-sur-lille">Les Jolies Productions recherche des comédiennes &#038; un comédien pour des spectacles sur Lille</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/du-20-au-22-mars-2022-cest-le-printemps-du-cinema">Du 20 au 22 mars 2022, c&rsquo;est le Printemps du Cinéma</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Le Site</h4></div>
						<div class="footer-widget-container"><div class="menu-bas-de-page-4-container"><ul id="menu-bas-de-page-4" class="menu"><li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="/le-site/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-3446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3446"><a href="/le-site/a-propos-du-site">Mentions Légales</a></li>
<li id="menu-item-3447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3447"><a href="/le-site/partenaires">Partenaires</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3449"><a href="/feed">Flux RSS</a></li>
<li id="menu-item-3448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a href="/le-site/a-propos-du-site">A propos du site</a></li>
<li id="menu-item-3450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="/le-site/zsl-dans-les-medias">ZSL dans les médias</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.xiti.com/xiti.asp?s=411793" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=411793&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="https://logv6.xiti.com/g.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="https://logv6.xiti.com/g.xiti?s=411793&p=" alt="WebAnalytics" />
</noscript></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2009-2022 - Association Zoom Sur Lille - Tous droits réservés 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Revenir en haut"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.zoomsurlille.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>