<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.zoomsurlille.fr/xmlrpc.php" />
<meta property="og:title" content="Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International - Zoom Sur Lille"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Le titre d’Ambassadeur de l'Arctique a été attribué à la Pairi Daiza Foundation par la plus grande o"/>
<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international"/>
<meta property="og:site_name" content="Zoom Sur Lille"/>
<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-660x330.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le titre d’Ambassadeur de l&#039;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International - Zoom Sur Lille</title>
	<meta name="description" content="Le titre d’Ambassadeur de l&#039;Arctique a été attribué à la Pairi Daiza Foundation par la plus grande organisation internationale de protection des ours blancs" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le titre d’Ambassadeur de l&#039;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International - Zoom Sur Lille" />
	<meta property="og:description" content="Le titre d’Ambassadeur de l&#039;Arctique a été attribué à la Pairi Daiza Foundation par la plus grande organisation internationale de protection des ours blancs" />
	<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" />
	<meta property="og:site_name" content="Zoom Sur Lille" />
	<meta property="article:publisher" content="https://www.facebook.com/zoomsurlille.fr" />
	<meta property="article:published_time" content="2020-06-27T10:45:16+00:00" />
	<meta property="article:modified_time" content="2020-06-27T09:48:45+00:00" />
	<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@zoomsurlille" />
	<meta name="twitter:site" content="@zoomsurlille" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zoomsurlille.fr/#organization","name":"Zoom Sur Lille","url":"https://www.zoomsurlille.fr/","sameAs":["https://www.facebook.com/zoomsurlille.fr","https://twitter.com/zoomsurlille"],"logo":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#logo","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png","width":214,"height":160,"caption":"Zoom Sur Lille"},"image":{"@id":"https://www.zoomsurlille.fr/#logo"}},{"@type":"WebSite","@id":"https://www.zoomsurlille.fr/#website","url":"https://www.zoomsurlille.fr/","name":"Zoom Sur Lille","description":"Le portail sur la ville de Lille","publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zoomsurlille.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#primaryimage","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#webpage","url":"https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international","name":"Le titre d\u2019Ambassadeur de l'Arctique a \u00e9t\u00e9 attribu\u00e9 \u00e0 la Pairi Daiza Foundation par la Polar Bears International - Zoom Sur Lille","isPartOf":{"@id":"https://www.zoomsurlille.fr/#website"},"primaryImageOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#primaryimage"},"datePublished":"2020-06-27T10:45:16+00:00","dateModified":"2020-06-27T09:48:45+00:00","description":"Le titre d\u2019Ambassadeur de l'Arctique a \u00e9t\u00e9 attribu\u00e9 \u00e0 la Pairi Daiza Foundation par la plus grande organisation internationale de protection des ours blancs","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international"]}]},{"@type":"Article","@id":"https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#article","isPartOf":{"@id":"https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#webpage"},"author":{"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3"},"headline":"Le titre d\u2019Ambassadeur de l&rsquo;Arctique a \u00e9t\u00e9 attribu\u00e9 \u00e0 la Pairi Daiza Foundation par la Polar Bears International","datePublished":"2020-06-27T10:45:16+00:00","dateModified":"2020-06-27T09:48:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#webpage"},"publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"image":{"@id":"https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#primaryimage"},"keywords":"Ambassadeur de l'Arctique,ours blancs,Pairi Daiza,Pairi Daiza Foundation,Polar Bears International,Terre du Froid","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#respond"]}]},{"@type":["Person"],"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3","name":"Damien","image":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=96&d=mm&r=g","caption":"Damien"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux" href="https://www.zoomsurlille.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux des commentaires" href="https://www.zoomsurlille.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International Flux des commentaires" href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomsurlille.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/eventpost.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/openlayers.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Poiret+One-css'  href='https://fonts.googleapis.com/css?family=Poiret+One%3Aregular' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.zoomsurlille.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomsurlille.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomsurlille.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.zoomsurlille.fr/?p=46136' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fle-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fle-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international&#038;format=xml" />
<link rel="shortcut icon" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad1.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20082313-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20082313-2');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zoomsurlille.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-46136 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zoomsurlille.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">samedi ,  27  juin 2020</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.zoomsurlille.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
					<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png" alt="Zoom Sur Lille"  /><strong>Zoom Sur Lille Le portail sur la ville de Lille</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
						<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" width="195" height="54" alt="Zoom Sur Lille">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-14438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14438"><a href="https://www.zoomsurlille.fr">Accueil</a></li>
<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14439 mega-menu mega-recent-featured "><a href="https://www.zoomsurlille.fr/actualites">Actualités</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://www.zoomsurlille.fr/actualites">Actualités</a></li>
	<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="https://www.zoomsurlille.fr/actualites/flash-lille">Flash Lille</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21098"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/a-partir-du-29-juin-2020-ilevia-engage-dimportants-travaux-de-renovation-sur-la-ligne-lille-roubaix-du-tramway" title="A partir du 29 juin 2020, ilévia engage d’importants travaux de rénovation sur la ligne Lille-Roubaix du tramway"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/travaux_tram_ete_2020_01-660x330.jpg" width="660" height="330" alt="A partir du 29 juin 2020, ilévia engage d’importants travaux de rénovation sur la ligne Lille-Roubaix du tramway" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/a-partir-du-29-juin-2020-ilevia-engage-dimportants-travaux-de-renovation-sur-la-ligne-lille-roubaix-du-tramway" title="A partir du 29 juin 2020, ilévia engage d’importants travaux de rénovation sur la ligne Lille-Roubaix du tramway">A partir du 29 juin 2020, ilévia engage d’importants travaux de rénovation sur la ligne Lille-Roubaix du tramway</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" title="Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-110x75.jpg" width="110" height="75" alt="Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" title="Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International">Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/elections-municipales-du-28-juin-2020-le-dispositif-sanitaire-mis-en-place-dans-les-bureaux-de-vote-a-lille-lomme-et-hellemmes" title="Élections Municipales du 28 juin 2020 : le dispositif sanitaire mis en place dans les bureaux de vote à Lille, Lomme et Hellemmes"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/elections_2020-110x75.jpg" width="110" height="75" alt="Élections Municipales du 28 juin 2020 : le dispositif sanitaire mis en place dans les bureaux de vote à Lille, Lomme et Hellemmes" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/elections-municipales-du-28-juin-2020-le-dispositif-sanitaire-mis-en-place-dans-les-bureaux-de-vote-a-lille-lomme-et-hellemmes" title="Élections Municipales du 28 juin 2020 : le dispositif sanitaire mis en place dans les bureaux de vote à Lille, Lomme et Hellemmes">Élections Municipales du 28 juin 2020 : le dispositif sanitaire mis en place dans les bureaux de vote à Lille, Lomme et Hellemmes</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 juin 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/la-6eme-edition-du-salon-solidart-aura-lieu-du-vendredi-18-au-dimanche-20-septembre-2020" title="La 6ème édition du salon Solid&rsquo;Art aura lieu du vendredi 18 au dimanche 20 septembre 2020"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/solid_art_septembre_2020-110x75.jpg" width="110" height="75" alt="La 6ème édition du salon Solid&rsquo;Art aura lieu du vendredi 18 au dimanche 20 septembre 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/la-6eme-edition-du-salon-solidart-aura-lieu-du-vendredi-18-au-dimanche-20-septembre-2020" title="La 6ème édition du salon Solid&rsquo;Art aura lieu du vendredi 18 au dimanche 20 septembre 2020">La 6ème édition du salon Solid&rsquo;Art aura lieu du vendredi 18 au dimanche 20 septembre 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 juin 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14440"><a href="https://www.zoomsurlille.fr/decouvrir-lille">Découvrir Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14448"><a href="https://www.zoomsurlille.fr/decouvrir-lille/quelques-chiffres">Quelques chiffres…</a></li>
	<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14449"><a href="https://www.zoomsurlille.fr/decouvrir-lille/histoire-de-lille">Histoire de Lille</a></li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban">Citadelle Vauban</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14451"><a href="https://www.zoomsurlille.fr/decouvrir-lille/circuits-touristiques">Circuits Touristiques</a></li>
	<li id="menu-item-14452" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14452"><a href="https://www.zoomsurlille.fr/decouvrir-lille/parcs-jardins">Parcs et Jardins</a></li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14453"><a href="https://www.zoomsurlille.fr/decouvrir-lille/euralille">Euralille</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14454"><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages">Nos Reportages</a></li>
	<li id="menu-item-14455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14455"><a href="https://www.zoomsurlille.fr/decouvrir-lille/evenements">Les événements</a></li>
	<li id="menu-item-14456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14456"><a href="https://www.zoomsurlille.fr/decouvrir-lille/grand-stade-lille-metropole">Grand Stade Lille Métropole / Stade Pierre Mauroy</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14457"><a href="https://www.zoomsurlille.fr/decouvrir-lille/sports-de-haut-niveau">Sports de Haut Niveau</a></li>
	<li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14458"><a href="https://www.zoomsurlille.fr/decouvrir-lille/fonds-decran-2">Fonds d&rsquo;écran</a></li>
</ul>
</li>
<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://www.zoomsurlille.fr/pratique">Pratique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14459"><a href="https://www.zoomsurlille.fr/pratique/venir-a-lille">Venir à Lille / Accès à Lille</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14460"><a href="https://www.zoomsurlille.fr/pratique/se-deplacer-dans-lille">Se déplacer dans Lille</a></li>
	<li id="menu-item-14461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14461"><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></li>
	<li id="menu-item-14462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14462"><a href="https://www.zoomsurlille.fr/pratique/marches-de-lille">Les Marchés de Lille</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="https://www.zoomsurlille.fr/pratique/radios">Les Radios à Lille</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14464"><a href="https://www.zoomsurlille.fr/pratique/televisions">Les Télévisions</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14465"><a href="https://www.zoomsurlille.fr/pratique/presse">La Presse</a></li>
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14466"><a href="https://www.zoomsurlille.fr/pratique/numeros-utiles">Numéros Utiles</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14467"><a href="https://www.zoomsurlille.fr/pratique/toilettes-lille">Toilettes à Lille</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14468"><a href="https://www.zoomsurlille.fr/pratique/proprete-dechets">Propreté / Déchets</a></li>
	<li id="menu-item-14531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14531"><a href="https://www.zoomsurlille.fr/pratique/meteo-lille">Météo à Lille</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14470"><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></li>
</ul>
</li>
<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="https://www.zoomsurlille.fr/sorties-lille">Sorties à Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42026" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42026"><a href="https://www.zoomsurlille.fr/actualites/grandes-dates-2020">Grandes Dates 2020</a></li>
	<li id="menu-item-21099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21099"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda des événements</a></li>
	<li id="menu-item-14484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14484"><a href="https://www.zoomsurlille.fr/bons-plans-du-jeudi-metropolys">Bons Plans du jeudi Metropolys</a></li>
</ul>
</li>
<li id="menu-item-15438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15438"><a href="https://www.zoomsurlille.fr/galerie-photos">Galerie Photos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-15441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="https://www.zoomsurlille.fr/galerie-photos/lille-en-images">Lille en images</a></li>
	<li id="menu-item-15443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15443"><a href="https://www.zoomsurlille.fr/galerie-photos/reportages">Reportages</a></li>
	<li id="menu-item-15440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="https://www.zoomsurlille.fr/galerie-photos/evenements-fetes">Événements &#038; Fêtes</a></li>
	<li id="menu-item-15442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15442"><a href="https://www.zoomsurlille.fr/galerie-photos/nature-animaux">Nature &#038; Animaux</a></li>
	<li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://www.zoomsurlille.fr/galerie-photos/autres">Autres</a></li>
</ul>
</li>
<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://www.zoomsurlille.fr/le-site">Le Site</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14491"><a href="https://www.zoomsurlille.fr/le-site/contactez-nous">Contactez-Nous</a></li>
	<li id="menu-item-17037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17037"><a href="https://www.zoomsurlille.fr/alerte-email">Alerte Email</a></li>
	<li id="menu-item-14492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14492"><a href="https://www.zoomsurlille.fr/le-site/equipe-du-site">L&rsquo;équipe du site</a></li>
	<li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14493"><a href="https://www.zoomsurlille.fr/le-site/a-propos-du-site">A propos du site</a></li>
	<li id="menu-item-14494" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14494"><a href="https://www.zoomsurlille.fr/le-site/zsl-dans-les-medias">ZSL dans les médias&#8230;</a></li>
	<li id="menu-item-14495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14495"><a href="https://www.zoomsurlille.fr/le-site/partenaires">Nos Partenaires</a></li>
</ul>
</li>
<li id="menu-item-17169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17169"><a href="https://www.zoomsurlille.fr/jeux-concours">JEUX &#8211; CONCOURS</a></li>
</ul></div>										<a href="https://www.zoomsurlille.fr/?tierand=1" class="random-article ttip" title="Article Aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zoomsurlille.fr">Accueil</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zoomsurlille.fr/actualites">Actualités</a></span> <span class="delimiter">&raquo;</span> <span class="current">Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International</span></div>
		

		
		<article class="post-listing post-46136 post type-post status-publish format-standard has-post-thumbnail  category-actualites tag-ambassadeur-de-larctique tag-ours-blancs tag-pairi-daiza tag-pairi-daiza-foundation tag-polar-bears-international tag-terre-du-froid" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-660x330.jpg 660w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zoomsurlille.fr/author/damien" title="">Damien </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zoomsurlille.fr/actualites" rel="category tag">Actualités</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#respond">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<figure id="attachment_46146" aria-describedby="caption-attachment-46146" style="width: 300px" class="wp-caption alignright"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_04.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-46146" title="Copyright : DR - Pairi Daiza / Ours Polaire" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_04-400x267.jpg" alt="" width="300" height="200" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_04-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_04-1024x682.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_04-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_04-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_04.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-46146" class="wp-caption-text">Crédit photo : © Pairi Daiza</figcaption></figure>
<p style="text-align: justify;">Le<strong> titre d’<span class="a-bleufon-zsl">Ambassadeur de l&rsquo;Arctique</span></strong> a été attribué à la <strong><span class="a-bleu-zsl">Pairi Daiza Foundation</span></strong> par la <strong>plus grande organisation internationale de protection des ours blancs</strong> <strong>et de leur environnement.</strong> Le <strong><span class="a-bleu-zsl">Parc Pairi Daiza </span></strong>se voit<strong> récompensé pour l’espace d’accueil</strong> qu’il a <strong>construit pour ces animaux emblématiques</strong> et pour son<strong> engagement dans la lutte contre le réchauffement climatique.</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Être <strong><span class="a-bleufon-zsl">Ambassadeur de l&rsquo;Arctique</span></strong> est d’abord <strong>une reconnaissance pour le parc.</strong> Cela signifie que les <strong>ours blancs</strong> sont <strong>accueillis de façon optimale</strong> dans leur <strong>territoire</strong> de la <a href="https://www.zoomsurlille.fr/actualites/le-jardin-des-mondes-pairi-daiza-est-de-nouveau-accessible-pour-les-francais" target="_blank" rel="noopener noreferrer"><strong>Terre du Froid.</strong></a> Leur<strong> espace de vie</strong> a été présenté à l’un des<strong> experts de <span class="a-bleufon-zsl">Polar Bears International</span></strong> en <strong>début d’année</strong> et a <strong>obtenu son entière approbation.</strong> Les <strong>nombreux efforts du Parc en matière de </strong><strong>développement durable à tous les niveaux de son activité</strong> <em>(traitement des eaux, des déchets, circuits courts et production des énergies)</em> ont aussi prouvé <strong>l’engagement de</strong> <strong><span class="a-bleu-zsl">Pairi Daiza</span></strong> en faveur de la<strong> lutte contre le réchauffement climatique.</strong></p>
<p style="text-align: justify;">Recevoir ce <strong>titre d’<span class="a-bleufon-zsl">Ambassadeur de l&rsquo;Arctique</span></strong> constitue par ailleurs <strong>un engagement.</strong> <strong><span class="a-bleu-zsl">Pairi Daiza</span></strong> et <strong><span class="a-bleu-zsl">Pairi Daiza Foundation</span></strong> se sont <strong>engagés pour le futur des ours blancs en Arctique,</strong> ainsi que celui des<strong> autres espèces de cette région.</strong> Comment ? En plaçant la <strong>lutte contre le réchauffement climatique au cœur des préoccupations,</strong> dans le <strong>quotidien de la vie au Parc</strong> mais aussi en s<strong>ensibilisant ses visiteurs aux menaces qui pèsent sur la biodiversité</strong> et les <strong>actions que chacun peut mettre en pratique à son échelle.</strong> C’est là l’un des <strong>points clés de l’exposition interactive permanente de 240 m²</strong> installée à proximité du<strong> territoire des ours blancs.</strong> <strong>Exposition</strong> pour laquelle <strong><span class="a-bleu-zsl">Pairi Daiza</span></strong> a bénéficié de l’appui de <strong><span class="a-bleufon-zsl">Polar Bears International.</span></strong></p>
<p style="text-align: justify;">Enfin, le <strong>Parc</strong> et la <strong>Fondation</strong> soutiennent les<strong> efforts de conservation, d’éducation</strong> et de<strong> recherche</strong> déployés par <strong><span class="a-bleufon-zsl">Polar Bears International.</span></strong> <strong><span class="a-bleu-zsl">Pairi Daiza Foundation</span></strong> apportera notamment son <strong>soutien</strong> à un <strong>projet destiné à étudier les impacts du réchauffement climatique</strong> sur le <strong>mode de vie des ours blancs</strong> dans la <strong>baie d’Hudson, </strong>au <strong>Canada.</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">3 Ours Blancs au cœur de la Terre du Froid</span><br />
La <a href="https://www.zoomsurlille.fr/actualites/le-jardin-des-mondes-pairi-daiza-est-de-nouveau-accessible-pour-les-francais" target="_blank" rel="noopener noreferrer"><strong>Terre du Froid</strong></a>, le <strong>nouveau monde</strong> qui représente <strong>l’un des plus gros investissements de l’histoire de </strong><strong><span class="a-bleu-zsl">Pairi Daiza</span></strong> met à l’honneur <strong>l’Arctique</strong> et <strong>l’Antarctique,</strong> les <strong>contrées polaires de notre </strong><strong>planète.</strong> On y rencontre notamment <strong>3 ours blancs, d’imposants morses,</strong> des<strong> tigres de Sibérie</strong> et, bientôt, des<strong> manchots</strong> qui sont confiés au <strong>Parc</strong> dans le <strong>cadre de programmes internationaux de sauvegarde de ces espèces vulnérables </strong>ou <strong>en danger.</strong> Ces<strong> ours blancs,</strong> <strong>animaux emblématiques,</strong> nés parmi les hommes, sont de<strong> véritables ambassadeurs de leurs congénères</strong> qui s<strong>ouffrent dans la nature</strong> résident dans de <strong>vastes territoires, intérieurs </strong>et <strong>extérieurs,</strong> <strong>aménagés pour leur plus grand bien-être</strong> dans des <strong>conditions bien supérieures à ce que les législations imposent.</strong></p>
<p style="text-align: justify;"><strong><span class="a-bleufon-zsl">Nuka </span></strong>et <strong><span class="a-bleufon-zsl">Qilak,</span></strong> les<strong> femelles ours blancs</strong> sont <strong>arrivées fin mars</strong> à <strong><span class="a-bleu-zsl">Pairi Daiza.</span></strong> <strong>Nées au Zoo d’Aalborg</strong> <em>(Danemark)</em> <strong>en 2016,</strong> ces <strong>sœurs</strong> ont été rejointes récemment par <strong><span class="a-bleufon-zsl">Beliy</span></strong><strong> né en 2016</strong> et arrivé du<strong> Zoo de Budapest</strong> <em>(Hongrie).</em> Afin <strong>d&rsquo;héberger dans les meilleures conditions</strong> ces <strong>magnifiques mammifères</strong> <strong>nés</strong> <strong>en jardins zoologiques,</strong> leurs<strong> territoires ont été minutieusement étudiés.</strong> <strong>L&rsquo;eau</strong> <em>(salée et non chlorée)</em> des <strong>bassins est tempérée</strong> et <strong>contrôlée pour ne jamais dépasser les 17°C</strong> et <strong>reste propre grâce à un système de filtration</strong> à la pointe, <strong>sans recours aux produits chimiques !</strong> En plus d&rsquo;un <strong>territoire intérieur</strong> et <strong>extérieur</strong> disposant de <strong>divers types de sols,</strong> les <strong>ours</strong> ont<strong> accès à une grotte de glace.</strong></p>
<table style="border-collapse: collapse; width: 100%;" border="1">
<tbody>
<tr>
<td style="width: 33.3333%;"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_05.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-46147 size-medium" title="Copyright : DR - Pairi Daiza / Ours Polaire" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_05-400x267.jpg" alt="" width="400" height="267" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_05-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_05-1024x682.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_05-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_05-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_05.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></td>
<td style="width: 33.3333%;"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_03.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-46145 size-medium" title="Copyright : DR - Pairi Daiza / Ours Polaire" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_03-400x267.jpg" alt="" width="400" height="267" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_03-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_03-1024x682.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_03-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_03-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_03.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></td>
<td style="width: 33.3333%;"><a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_02.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-46144 size-medium" title="Copyright : DR - Pairi Daiza / Ours Polaire" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_02-400x267.jpg" alt="" width="400" height="267" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_02-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_02-1024x682.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_02-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_02-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_02.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></td>
</tr>
<tr>
<td style="width: 33.3333%; text-align: center;"><em>Bassin des Ours Polaires</em></td>
<td style="width: 33.3333%; text-align: center;"><em>Grotte de Glace des Ours Polaires</em></td>
<td style="width: 33.3333%; text-align: center;"><em>Territoire Extérieur des Ours Polaires</em></td>
</tr>
</tbody>
</table>
<p style="text-align: center;"><em>Crédit photos : © Pairi Daiza</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span></strong> <strong><span class="a-bleufon-zsl">Polar Bears International</span></strong><br />
Constituée de <strong>conservateurs passionnés,</strong> de <strong>scientifiques reconnus</strong> et de<strong> bénévoles,</strong> <strong><span class="a-bleufon-zsl">Polar Bears International</span></strong> a été créée pour <strong>aider à sécuriser un futur pour les ours blancs à travers l’Arctique. </strong>Leur <strong>mission</strong> est de <strong>préserver les ours blancs</strong> et<strong> la banquise</strong> et de <strong>sensibiliser les hommes à la connexion existant entre cette région du monde</strong> et le <strong>climat dans sa globalité.</strong></p>
<p style="text-align: justify;"><em>« Nos partenaires sont de tailles et de forces diverses, mais ils accordent tous une grande importance à deux principes dont nous sommes certains : la connaissance est un catalyseur de changement et l&rsquo;inspiration est plus puissante que la peur. »,</em> <strong><span class="a-bleufon-zsl">Polar Bears International.</span></strong></p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl">Pairi Daiza</span></strong> est fier d’être<strong> reconnu par cette association internationale de renom</strong> comme un <strong>acteur de la lutte contre le réchauffement climatique</strong> et de la <strong>protection de l’Arctique</strong> et de <strong>sa faune.</strong> Cette <strong>reconnaissance est source de motivation pour toutes les équipes du Parc</strong> et de la <strong>Fondation</strong> afin de continuer à <strong>agir en faveur de la protection de la Planète.</strong></p>
<p>&nbsp;</p>
<p><span class="a-bleufon-titre-zsl">Infos pratiques</span><br />
<strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span> Pairi Daiza</strong><br />
Domaine de Cambron – Brugelette (Belgique)</p>
<p><strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span> Ouverture :</strong> du 18 mai au 11 novembre 2020 &amp; du 12 décembre 2020 au 03 janvier 2021.</p>
<p><strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span> Tarifs 2020 :</strong><br />
– abonnements* à partir de 69€<em> (gratuit pour les moins de 3 ans)</em> / parking : 32€ <em>(pour la saison)</em>.</p>
<p><em>* Pairi Daiza a décidé de prolonger la validité des abonnements 2020 à Pairi Daiza. Tant les abonnements Classic que Gold seront prolongés pour une période inédite, du 13 février 2021 au 19 mars 2021. Cette prolongation de validité est automatique, pour tous. Vous n’avez rien à faire pour en bénéficier. Si vous êtes déjà abonné(e) à Pairi Daiza pour la saison 2020, elle sera enregistrée sur votre carte. Si vous vous abonnez à partir d’aujourd’hui, l’accès au Jardin entre le 13 février et le 19 mars 2021 sera également toujours inclus, sans frais supplémentaire.</em></p>
<p>– individuel à partir de 25€ <em>(gratuit pour les moins de 3 ans)</em> / parking : 9€ <em>(par voiture)</em></p>
<p><em> <strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span></strong> </em><strong>Réservation &gt;&gt;&gt;</strong> <a href="https://www.pairidaiza.eu/fr/nos-offres" target="_blank" rel="noopener noreferrer">cliquez ici !!!</a></p>
<p><strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span></strong> <a href="https://www.pairidaiza.eu/fr" target="_blank" rel="noopener noreferrer">Site internet de Pairi Daiza</a><br />
<strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span></strong> <a href="https://www.facebook.com/JardinDesMondes/" target="_blank" rel="noopener noreferrer">Facebook de Pairi Daiza</a><br />
<strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span></strong> <a href="https://twitter.com/pairidaiza" target="_blank" rel="noopener noreferrer">Twitter de Pairi Daiza</a></p>
<p style="text-align: right;"><span class="a-copyright">Source &#8211; Photos et images : DR / © Pairi Daiza</span></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" data-text="Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International" data-via="zoomsurlille" data-lang="en">tweet</a></li>
							<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international&amp;media=https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.zoomsurlille.fr/tag/ambassadeur-de-larctique" rel="tag">Ambassadeur de l'Arctique</a> <a href="https://www.zoomsurlille.fr/tag/ours-blancs" rel="tag">ours blancs</a> <a href="https://www.zoomsurlille.fr/tag/pairi-daiza" rel="tag">Pairi Daiza</a> <a href="https://www.zoomsurlille.fr/tag/pairi-daiza-foundation" rel="tag">Pairi Daiza Foundation</a> <a href="https://www.zoomsurlille.fr/tag/polar-bears-international" rel="tag">Polar Bears International</a> <a href="https://www.zoomsurlille.fr/tag/terre-du-froid" rel="tag">Terre du Froid</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Damien </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Autres articles à découvrir</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/a-partir-du-29-juin-2020-ilevia-engage-dimportants-travaux-de-renovation-sur-la-ligne-lille-roubaix-du-tramway">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/travaux_tram_ete_2020_01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/a-partir-du-29-juin-2020-ilevia-engage-dimportants-travaux-de-renovation-sur-la-ligne-lille-roubaix-du-tramway" rel="bookmark">A partir du 29 juin 2020, ilévia engage d’importants travaux de rénovation sur la ligne Lille-Roubaix du tramway</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/elections-municipales-du-28-juin-2020-le-dispositif-sanitaire-mis-en-place-dans-les-bureaux-de-vote-a-lille-lomme-et-hellemmes">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/elections_2020-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/elections-municipales-du-28-juin-2020-le-dispositif-sanitaire-mis-en-place-dans-les-bureaux-de-vote-a-lille-lomme-et-hellemmes" rel="bookmark">Élections Municipales du 28 juin 2020 : le dispositif sanitaire mis en place dans les bureaux de vote à Lille, Lomme et Hellemmes</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 juin 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/la-6eme-edition-du-salon-solidart-aura-lieu-du-vendredi-18-au-dimanche-20-septembre-2020">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/solid_art_septembre_2020-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/la-6eme-edition-du-salon-solidart-aura-lieu-du-vendredi-18-au-dimanche-20-septembre-2020" rel="bookmark">La 6ème édition du salon Solid&rsquo;Art aura lieu du vendredi 18 au dimanche 20 septembre 2020</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 juin 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>A lire également !</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zoomsurlille.fr/actualites/samedi-11-juillet-2020-cest-la-braderie-solidaire-du-secours-populaire-de-lille">
					<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/braderie_solidaire_juillet_2020-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zoomsurlille.fr/actualites/samedi-11-juillet-2020-cest-la-braderie-solidaire-du-secours-populaire-de-lille" rel="bookmark">Samedi 11 juillet 2020, c&rsquo;est la Braderie Solidaire du Secours Populaire de Lille</a></h2>
			<p>Samedi 11 juillet 2020 de 10h à 16h, le Secours Populaire de Lille organise une &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.zoomsurlille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='46136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e23fdf2150" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, rectangle sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="6795330172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoomsurlille.fr/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Récent</a></li><li class="tabs"><a href="#tab1">Populaire</a></li><li class="tabs"><a href="#tab3">commentaires</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/a-partir-du-29-juin-2020-ilevia-engage-dimportants-travaux-de-renovation-sur-la-ligne-lille-roubaix-du-tramway" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/travaux_tram_ete_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/travaux_tram_ete_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/travaux_tram_ete_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/a-partir-du-29-juin-2020-ilevia-engage-dimportants-travaux-de-renovation-sur-la-ligne-lille-roubaix-du-tramway">A partir du 29 juin 2020, ilévia engage d’importants travaux de rénovation sur la ligne Lille-Roubaix du tramway</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international">Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 juin 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/elections-municipales-du-28-juin-2020-le-dispositif-sanitaire-mis-en-place-dans-les-bureaux-de-vote-a-lille-lomme-et-hellemmes" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/elections_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/elections_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/elections_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/elections-municipales-du-28-juin-2020-le-dispositif-sanitaire-mis-en-place-dans-les-bureaux-de-vote-a-lille-lomme-et-hellemmes">Élections Municipales du 28 juin 2020 : le dispositif sanitaire mis en place dans les bureaux de vote à Lille, Lomme et Hellemmes</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 juin 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/la-6eme-edition-du-salon-solidart-aura-lieu-du-vendredi-18-au-dimanche-20-septembre-2020" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/solid_art_septembre_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/solid_art_septembre_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/solid_art_septembre_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/la-6eme-edition-du-salon-solidart-aura-lieu-du-vendredi-18-au-dimanche-20-septembre-2020">La 6ème édition du salon Solid&rsquo;Art aura lieu du vendredi 18 au dimanche 20 septembre 2020</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 juin 2020</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/parkings-lille" title="Les Parkings à Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Parking Payant" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 juin 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/parkings-lille#comments">89</a></span>
							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie" title="Visite du Beffroi de la mairie" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-400x268.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-768x514.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-600x401.jpg 600w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie.jpg 897w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie">Visite du Beffroi de la mairie</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 mai 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie#comments">22</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019" title="Lillenium, un nouveau centre commercial à Lille à partir de 2019" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019">Lillenium, un nouveau centre commercial à Lille à partir de 2019</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 janvier 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019#comments">14</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/lautomne-eldorado-a-la-gare-saint-sauveur-de-lille-du-04-septembre-au-03-novembre-2019" title="L&rsquo;Automne Eldorado à la Gare Saint Sauveur de Lille du 04 septembre au 03 novembre 2019" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2019/09/automne_eldorado_gare_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2019/09/automne_eldorado_gare_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2019/09/automne_eldorado_gare_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/actualites/lautomne-eldorado-a-la-gare-saint-sauveur-de-lille-du-04-septembre-au-03-novembre-2019">L&rsquo;Automne Eldorado à la Gare Saint Sauveur de Lille du 04 septembre au 03 novembre 2019</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembre 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/lautomne-eldorado-a-la-gare-saint-sauveur-de-lille-du-04-septembre-au-03-novembre-2019#comments">10</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/le-jardin-des-mondes-pairi-daiza-est-de-nouveau-accessible-pour-les-francais#comment-29295">
		Le titre d’Ambassadeur de l&#039;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International - Zoom Sur Lille: [&#8230;] Cela signifie que les ours blancs sont accueillis de façon optimale da... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/elections-municipales-du-28-juin-2020-le-dispositif-sanitaire-mis-en-place-dans-les-bureaux-de-vote-a-lille-lomme-et-hellemmes#comment-29294">
		Élections Municipales du 28 juin 2020 : le dispositif sanitaire mis en place dans les bureaux de vote à Lille, Lomme et Hellemmes &#8211; Calculating Infinity: [&#8230;] Source link [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/samedi-11-juillet-2020-cest-la-braderie-solidaire-du-secours-populaire-de-lille#comment-29292">
		Samedi 11 juillet 2020, c&#039;est la Braderie Solidaire du Secours Populaire de Lille - Zoom Sur Lille.fr | France actualité: [&#8230;] Lire la suite&#8230; [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/23cdea12a12f97c353548ba2f8dec573?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/23cdea12a12f97c353548ba2f8dec573?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.zoomsurlille.fr/actualites/officiel-la-braderie-de-lille-aura-peut-etre-lieu-les-05-06-septembre-2020#comment-29290">
		Marianne Gerritsen: Braderie de Lille 2020: La braderie 2020 ne pourra se faire que comme les années... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 8pt;">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-2" style="font-size: 8pt;">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado" class="tag-cloud-link tag-link-6421 tag-link-position-3" style="font-size: 8pt;">Eldorado</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado-2019" class="tag-cloud-link tag-link-9600 tag-link-position-4" style="font-size: 8pt;">Eldorado 2019</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-5" style="font-size: 8pt;">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-6" style="font-size: 8pt;">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-7" style="font-size: 8pt;">grève</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-8" style="font-size: 8pt;">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-9" style="font-size: 8pt;">ter</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-10" style="font-size: 8pt;">animations</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-11" style="font-size: 8pt;">concert</a>
<a href="https://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-12" style="font-size: 8pt;">HAUTS-DE-FRANCE</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-13" style="font-size: 8pt;">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-14" style="font-size: 8pt;">tgv</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-15" style="font-size: 8pt;">métro</a>
<a href="https://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-16" style="font-size: 8pt;">thalys</a>
<a href="https://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-17" style="font-size: 8pt;">sncf</a>
<a href="https://www.zoomsurlille.fr/tag/concerts" class="tag-cloud-link tag-link-354 tag-link-position-18" style="font-size: 8pt;">concerts</a>
<a href="https://www.zoomsurlille.fr/tag/trains" class="tag-cloud-link tag-link-993 tag-link-position-19" style="font-size: 8pt;">trains</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-20" style="font-size: 8pt;">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/covid-19" class="tag-cloud-link tag-link-11965 tag-link-position-21" style="font-size: 8pt;">covid-19</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-22" style="font-size: 8pt;">cinéma</a>
<a href="https://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-23" style="font-size: 8pt;">zénith de lille</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-24" style="font-size: 8pt;">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-25" style="font-size: 8pt;">animaux</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Jeux &#8211; Concours | A GAGNER :		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/fete-des-peres-gagnez-votre-parcours-daccrobranche-adultes-a-accro-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/a-la-une-JEU-accrolille2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="[Fête des Pères] Gagnez votre parcours d&#039;accrobranche adultes à Accro Lille" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/a-la-une-JEU-accrolille2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/a-la-une-JEU-accrolille2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/fete-des-peres-gagnez-votre-parcours-daccrobranche-adultes-a-accro-lille">[Fête des Pères] Gagnez votre parcours d&rsquo;accrobranche adultes à Accro Lille [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 juin 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-cirque-arlette-gruss-2020-a-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/a-la-une-jeu-gruss2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le Cirque Arlette Gruss 2020 à Lille" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/a-la-une-jeu-gruss2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/a-la-une-jeu-gruss2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-cirque-arlette-gruss-2020-a-lille">Gagnez vos places pour le Cirque Arlette Gruss 2020 à Lille [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 mars 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-spectacle-irish-celtic-le-chemin-des-legendes-au-zenith-de-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/02/a-la-une-jeu-irish-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le spectacle IRISH CELTIC – Le Chemin des Légendes au Zénith de Lille" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/02/a-la-une-jeu-irish-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/02/a-la-une-jeu-irish-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-spectacle-irish-celtic-le-chemin-des-legendes-au-zenith-de-lille">Gagnez vos places pour le spectacle IRISH CELTIC – Le Chemin des Légendes au Zénith de Lille [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 février 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Météo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-lille" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-clouds"></i></div>
				22<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Lille</div>
				<div class="weather_desc">nuageux</div>
				<div class="weather_humidty">humidity: 68% </div>
				<div class="weather_wind">wind: 10km/h S</div>
				<div class="weather_highlow"> H 23 &bull; L 22 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">19<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">17<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">16<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">25<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">19<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Toute l&rsquo;actu en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="A partir du 29 juin 2020, ilévia engage d’importants travaux de rénovation sur la ligne Lille-Roubaix du tramway" href="https://www.zoomsurlille.fr/actualites/a-partir-du-29-juin-2020-ilevia-engage-dimportants-travaux-de-renovation-sur-la-ligne-lille-roubaix-du-tramway" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/travaux_tram_ete_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/travaux_tram_ete_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/travaux_tram_ete_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International" href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/ours_pairi_daiza_juin_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Élections Municipales du 28 juin 2020 : le dispositif sanitaire mis en place dans les bureaux de vote à Lille, Lomme et Hellemmes" href="https://www.zoomsurlille.fr/actualites/elections-municipales-du-28-juin-2020-le-dispositif-sanitaire-mis-en-place-dans-les-bureaux-de-vote-a-lille-lomme-et-hellemmes" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/elections_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/elections_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/elections_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="La 6ème édition du salon Solid&rsquo;Art aura lieu du vendredi 18 au dimanche 20 septembre 2020" href="https://www.zoomsurlille.fr/actualites/la-6eme-edition-du-salon-solidart-aura-lieu-du-vendredi-18-au-dimanche-20-septembre-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/solid_art_septembre_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/solid_art_septembre_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/solid_art_septembre_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Samedi 11 juillet 2020, c&rsquo;est la Braderie Solidaire du Secours Populaire de Lille" href="https://www.zoomsurlille.fr/actualites/samedi-11-juillet-2020-cest-la-braderie-solidaire-du-secours-populaire-de-lille" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/braderie_solidaire_juillet_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/braderie_solidaire_juillet_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/braderie_solidaire_juillet_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Du samedi 04 juillet au samedi 29 août 2020, Lille Grand Palais propose des séances de Yoga !" href="https://www.zoomsurlille.fr/actualites/du-samedi-04-juillet-au-samedi-29-aout-2020-lille-grand-palais-propose-des-seances-de-yoga" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/instants_yoga_lille_grand_palais_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/instants_yoga_lille_grand_palais_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/instants_yoga_lille_grand_palais_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Piscines, aires de jeux, city-stades&#8230; rouvrent à partir du lundi 22 juin 2020" href="https://www.zoomsurlille.fr/actualites/piscines-aires-de-jeux-city-stades-rouvrent-a-partir-du-lundi-22-juin-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/piscine_lille_juin_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/piscine_lille_juin_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/piscine_lille_juin_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Retour de tous les élèves dans l&rsquo;ensemble des écoles lilloises à partir du lundi 22 juin 2020" href="https://www.zoomsurlille.fr/actualites/retour-de-tous-les-eleves-dans-lensemble-des-ecoles-lilloises-a-partir-du-lundi-22-juin-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/deconfinement_ecoles-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/deconfinement_ecoles-1-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/05/deconfinement_ecoles-1-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Officiel] La Braderie de Lille aura peut-être lieu les 05 &#038; 06 septembre 2020 ?" href="https://www.zoomsurlille.fr/actualites/officiel-la-braderie-de-lille-aura-peut-etre-lieu-les-05-06-septembre-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/braderie2012-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="braderie2012" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/braderie2012-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/braderie2012-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="A compter du mercredi 24 juin 2020, le Musée de Plein Air à Villeneuve d&rsquo;Ascq rouvre ses portes" href="https://www.zoomsurlille.fr/actualites/a-compter-du-mercredi-24-juin-2020-le-musee-de-plein-air-a-villeneuve-dascq-rouvre-ses-portes" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/musee_plein_air_2019_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/musee_plein_air_2019_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/musee_plein_air_2019_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="La Fête de la Musique aura bien lieu le dimanche 21 juin 2020" href="https://www.zoomsurlille.fr/actualites/la-fete-de-la-musique-aura-bien-lieu-le-dimanche-21-juin-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/fete_musique_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/fete_musique_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/fete_musique_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[2ème tour des élections municipales] Comment voter par procuration ?" href="https://www.zoomsurlille.fr/actualites/2eme-tour-des-elections-municipales-comment-voter-par-procuration" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/2eme_tour_election_procuration-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/2eme_tour_election_procuration-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/2eme_tour_election_procuration-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-Clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.zoomsurlille.fr/tag/2019" class="tag-cloud-link tag-link-6401 tag-link-position-1" style="font-size: 8.8615384615385pt;" aria-label="2019 (23 éléments)">2019</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-2" style="font-size: 12.092307692308pt;" aria-label="animations (47 éléments)">animations</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-3" style="font-size: 9.7230769230769pt;" aria-label="animaux (28 éléments)">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/braderie" class="tag-cloud-link tag-link-5334 tag-link-position-4" style="font-size: 8.6461538461538pt;" aria-label="braderie (22 éléments)">braderie</a>
<a href="https://www.zoomsurlille.fr/tag/braderie-de-lille" class="tag-cloud-link tag-link-155 tag-link-position-5" style="font-size: 8pt;" aria-label="braderie de lille (19 éléments)">braderie de lille</a>
<a href="https://www.zoomsurlille.fr/tag/bus" class="tag-cloud-link tag-link-372 tag-link-position-6" style="font-size: 9.0769230769231pt;" aria-label="bus (24 éléments)">bus</a>
<a href="https://www.zoomsurlille.fr/tag/champ-de-mars" class="tag-cloud-link tag-link-1455 tag-link-position-7" style="font-size: 8.2153846153846pt;" aria-label="champ de mars (20 éléments)">champ de mars</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-8" style="font-size: 9.9384615384615pt;" aria-label="cinéma (29 éléments)">cinéma</a>
<a href="https://www.zoomsurlille.fr/tag/cirque" class="tag-cloud-link tag-link-335 tag-link-position-9" style="font-size: 8.8615384615385pt;" aria-label="cirque (23 éléments)">cirque</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-10" style="font-size: 11.553846153846pt;" aria-label="concert (42 éléments)">concert</a>
<a href="https://www.zoomsurlille.fr/tag/concerts" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 10.046153846154pt;" aria-label="concerts (30 éléments)">concerts</a>
<a href="https://www.zoomsurlille.fr/tag/coronavirus" class="tag-cloud-link tag-link-11918 tag-link-position-12" style="font-size: 8.6461538461538pt;" aria-label="Coronavirus (22 éléments)">Coronavirus</a>
<a href="https://www.zoomsurlille.fr/tag/covid-19" class="tag-cloud-link tag-link-11965 tag-link-position-13" style="font-size: 10.046153846154pt;" aria-label="covid-19 (30 éléments)">covid-19</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado" class="tag-cloud-link tag-link-6421 tag-link-position-14" style="font-size: 14.353846153846pt;" aria-label="Eldorado (76 éléments)">Eldorado</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado-2019" class="tag-cloud-link tag-link-9600 tag-link-position-15" style="font-size: 14.138461538462pt;" aria-label="Eldorado 2019 (73 éléments)">Eldorado 2019</a>
<a href="https://www.zoomsurlille.fr/tag/eurostar" class="tag-cloud-link tag-link-3595 tag-link-position-16" style="font-size: 9.7230769230769pt;" aria-label="eurostar (28 éléments)">eurostar</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-17" style="font-size: 8pt;" aria-label="exposition (19 éléments)">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-18" style="font-size: 12.092307692308pt;" aria-label="expositions (47 éléments)">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-19" style="font-size: 12.953846153846pt;" aria-label="gare saint-sauveur (56 éléments)">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-20" style="font-size: 12.523076923077pt;" aria-label="grève (51 éléments)">grève</a>
<a href="https://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-21" style="font-size: 10.584615384615pt;" aria-label="HAUTS-DE-FRANCE (34 éléments)">HAUTS-DE-FRANCE</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-22" style="font-size: 10.584615384615pt;" aria-label="ilévia (34 éléments)">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-23" style="font-size: 9.6153846153846pt;" aria-label="invitations gratuites (27 éléments)">invitations gratuites</a>
<a href="https://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-24" style="font-size: 9.7230769230769pt;" aria-label="jeux concours (28 éléments)">jeux concours</a>
<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-25" style="font-size: 22pt;" aria-label="Lille (395 éléments)">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-26" style="font-size: 14.461538461538pt;" aria-label="lille3000 (79 éléments)">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/lille-grand-palais" class="tag-cloud-link tag-link-540 tag-link-position-27" style="font-size: 8.6461538461538pt;" aria-label="lille grand palais (22 éléments)">lille grand palais</a>
<a href="https://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-28" style="font-size: 8.4307692307692pt;" aria-label="manèges (21 éléments)">manèges</a>
<a href="https://www.zoomsurlille.fr/tag/musique" class="tag-cloud-link tag-link-723 tag-link-position-29" style="font-size: 8.8615384615385pt;" aria-label="musique (23 éléments)">musique</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-30" style="font-size: 9.7230769230769pt;" aria-label="musée de l&#039;hospice comtesse (28 éléments)">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-31" style="font-size: 10.476923076923pt;" aria-label="métro (33 éléments)">métro</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-32" style="font-size: 8pt;" aria-label="palais des beaux-arts (19 éléments)">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-33" style="font-size: 10.046153846154pt;" aria-label="palais des beaux arts de lille (30 éléments)">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/parc-dattractions" class="tag-cloud-link tag-link-5470 tag-link-position-34" style="font-size: 8.2153846153846pt;" aria-label="parc d&#039;attractions (20 éléments)">parc d&#039;attractions</a>
<a href="https://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-35" style="font-size: 10.046153846154pt;" aria-label="sncf (30 éléments)">sncf</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-36" style="font-size: 13.276923076923pt;" aria-label="spectacle (61 éléments)">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/spectacles" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 8.2153846153846pt;" aria-label="spectacles (20 éléments)">spectacles</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-38" style="font-size: 12.092307692308pt;" aria-label="ter (47 éléments)">ter</a>
<a href="https://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-39" style="font-size: 10.476923076923pt;" aria-label="tgv (33 éléments)">tgv</a>
<a href="https://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-40" style="font-size: 10.261538461538pt;" aria-label="thalys (31 éléments)">thalys</a>
<a href="https://www.zoomsurlille.fr/tag/trains" class="tag-cloud-link tag-link-993 tag-link-position-41" style="font-size: 10.046153846154pt;" aria-label="trains (30 éléments)">trains</a>
<a href="https://www.zoomsurlille.fr/tag/tramway" class="tag-cloud-link tag-link-374 tag-link-position-42" style="font-size: 8pt;" aria-label="tramway (19 éléments)">tramway</a>
<a href="https://www.zoomsurlille.fr/tag/tripostal" class="tag-cloud-link tag-link-3097 tag-link-position-43" style="font-size: 8.6461538461538pt;" aria-label="tripostal (22 éléments)">tripostal</a>
<a href="https://www.zoomsurlille.fr/tag/villeneuve-dascq" class="tag-cloud-link tag-link-1547 tag-link-position-44" style="font-size: 8pt;" aria-label="villeneuve d&#039;ascq (19 éléments)">villeneuve d&#039;ascq</a>
<a href="https://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-45" style="font-size: 9.9384615384615pt;" aria-label="zénith de lille (29 éléments)">zénith de lille</a></div>
</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="9537146208"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partenaires</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<p><a href="http://www.lillecentre.com/" target="_blank"><img alt="GAEL" class="alignleft size-full wp-image-10964" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_gael.png" style="float:left; border-width: 0px;" /></a><a href="http://www.metropolys.com" target="_blank"><img alt="Radio Métropolys" class="alignleft size-full wp-image-10963" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_metropolys.png" style="float:left; border-width: 0px;" /></a></p>
			</div>
		<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.zoomsurlille.fr/2020/06'> juin 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/05'> mai 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/04'> avril 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/03'> mars 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/02'> février 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/01'> janvier 2020 </option>
	<option value='https://www.zoomsurlille.fr/2019/12'> décembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/11'> novembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/10'> octobre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/09'> septembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/08'> août 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/07'> juillet 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/06'> juin 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/05'> mai 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/04'> avril 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/03'> mars 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/02'> février 2019 </option>
	<option value='https://www.zoomsurlille.fr/2018/12'> décembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/11'> novembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/10'> octobre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/07'> juillet 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/03'> mars 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/02'> février 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/01'> janvier 2018 </option>
	<option value='https://www.zoomsurlille.fr/2017/10'> octobre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/09'> septembre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/08'> août 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/07'> juillet 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/04'> avril 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/03'> mars 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/01'> janvier 2017 </option>
	<option value='https://www.zoomsurlille.fr/2016/10'> octobre 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/07'> juillet 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/03'> mars 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/02'> février 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/01'> janvier 2016 </option>
	<option value='https://www.zoomsurlille.fr/2015/11'> novembre 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/09'> septembre 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/08'> août 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/03'> mars 2015 </option>
	<option value='https://www.zoomsurlille.fr/2014/08'> août 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/07'> juillet 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/06'> juin 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/05'> mai 2014 </option>
	<option value='https://www.zoomsurlille.fr/2013/01'> janvier 2013 </option>
	<option value='https://www.zoomsurlille.fr/2010/07'> juillet 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/04'> avril 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/01'> janvier 2010 </option>
	<option value='https://www.zoomsurlille.fr/2009/11'> novembre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/10'> octobre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/04'> avril 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/03'> mars 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/02'> février 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/01'> janvier 2009 </option>
	<option value='https://www.zoomsurlille.fr/2008/12'> décembre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendrier</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juin 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.zoomsurlille.fr/2020/05">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.zoomsurlille.fr/2020/06/01" aria-label="Publications publiées sur 1 June 2020">1</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/02" aria-label="Publications publiées sur 2 June 2020">2</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/03" aria-label="Publications publiées sur 3 June 2020">3</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/04" aria-label="Publications publiées sur 4 June 2020">4</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/05" aria-label="Publications publiées sur 5 June 2020">5</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/06" aria-label="Publications publiées sur 6 June 2020">6</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/07" aria-label="Publications publiées sur 7 June 2020">7</a></td>
	</tr>
	<tr>
		<td>8</td><td><a href="https://www.zoomsurlille.fr/2020/06/09" aria-label="Publications publiées sur 9 June 2020">9</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/10" aria-label="Publications publiées sur 10 June 2020">10</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/11" aria-label="Publications publiées sur 11 June 2020">11</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/12" aria-label="Publications publiées sur 12 June 2020">12</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/13" aria-label="Publications publiées sur 13 June 2020">13</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/14" aria-label="Publications publiées sur 14 June 2020">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2020/06/15" aria-label="Publications publiées sur 15 June 2020">15</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/16" aria-label="Publications publiées sur 16 June 2020">16</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/17" aria-label="Publications publiées sur 17 June 2020">17</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/18" aria-label="Publications publiées sur 18 June 2020">18</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/19" aria-label="Publications publiées sur 19 June 2020">19</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/20" aria-label="Publications publiées sur 20 June 2020">20</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/21" aria-label="Publications publiées sur 21 June 2020">21</a></td>
	</tr>
	<tr>
		<td>22</td><td><a href="https://www.zoomsurlille.fr/2020/06/23" aria-label="Publications publiées sur 23 June 2020">23</a></td><td>24</td><td><a href="https://www.zoomsurlille.fr/2020/06/25" aria-label="Publications publiées sur 25 June 2020">25</a></td><td><a href="https://www.zoomsurlille.fr/2020/06/26" aria-label="Publications publiées sur 26 June 2020">26</a></td><td id="today"><a href="https://www.zoomsurlille.fr/2020/06/27" aria-label="Publications publiées sur 27 June 2020">27</a></td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					<div id="recent-posts-2" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Articles récents</h4></div>
						<div class="footer-widget-container">		<ul>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/a-partir-du-29-juin-2020-ilevia-engage-dimportants-travaux-de-renovation-sur-la-ligne-lille-roubaix-du-tramway">A partir du 29 juin 2020, ilévia engage d’importants travaux de rénovation sur la ligne Lille-Roubaix du tramway</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/le-titre-dambassadeur-de-larctique-a-ete-attribue-a-la-pairi-daiza-foundation-par-la-polar-bears-international" aria-current="page">Le titre d’Ambassadeur de l&rsquo;Arctique a été attribué à la Pairi Daiza Foundation par la Polar Bears International</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/elections-municipales-du-28-juin-2020-le-dispositif-sanitaire-mis-en-place-dans-les-bureaux-de-vote-a-lille-lomme-et-hellemmes">Élections Municipales du 28 juin 2020 : le dispositif sanitaire mis en place dans les bureaux de vote à Lille, Lomme et Hellemmes</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/la-6eme-edition-du-salon-solidart-aura-lieu-du-vendredi-18-au-dimanche-20-septembre-2020">La 6ème édition du salon Solid&rsquo;Art aura lieu du vendredi 18 au dimanche 20 septembre 2020</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/samedi-11-juillet-2020-cest-la-braderie-solidaire-du-secours-populaire-de-lille">Samedi 11 juillet 2020, c&rsquo;est la Braderie Solidaire du Secours Populaire de Lille</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Le Site</h4></div>
						<div class="footer-widget-container"><div class="menu-bas-de-page-4-container"><ul id="menu-bas-de-page-4" class="menu"><li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="/le-site/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-3446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3446"><a href="/le-site/a-propos-du-site">Mentions Légales</a></li>
<li id="menu-item-3447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3447"><a href="/le-site/partenaires">Partenaires</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3449"><a href="/feed">Flux RSS</a></li>
<li id="menu-item-3448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a href="/le-site/a-propos-du-site">A propos du site</a></li>
<li id="menu-item-3450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="/le-site/zsl-dans-les-medias">ZSL dans les médias</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.xiti.com/xiti.asp?s=411793" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=411793&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="https://logv6.xiti.com/g.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="https://logv6.xiti.com/g.xiti?s=411793&p=" alt="WebAnalytics" />
</noscript></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2009-2020 - Association Zoom Sur Lille - Tous droits réservés 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Revenir en haut"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zoomsurlille.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/OpenLayers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["http:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"]},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"]},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"]},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["http:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"]},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"]},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"]},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"]}},"defaulttile":"default@osm.org","ajaxurl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Glisser tourner","DoubleClickZoom":"Zoom au double clic","DragPan":"Glisser d\u00e9placer","PinchRotate":"Rotation multi-touche","PinchZoom":"Zoom multi-touche","KeyboardPan":"D\u00e9placement au clavier","KeyboardZoom":"Zoom au clavier","MouseWheelZoom":"Zoom \u00e0 la molette","DragZoom":"Zoom \u00e0 la s\u00e9lection"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/eventpost.min.js'></script>
<script async="async" type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>