<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.zoomsurlille.fr/xmlrpc.php" />
<meta property="og:title" content="[Le Perno Festival 2021] Zoom sur…la soirée Classique - Zoom Sur Lille"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Du 22 au 26 novembre 2021, « Le Perno Festival » organisé par « l'association Le Père Noël est-il un"/>
<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique"/>
<meta property="og:site_name" content="Zoom Sur Lille"/>
<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>[Le Perno Festival 2021] Zoom sur…la soirée Classique - Zoom Sur Lille</title>
	<meta name="description" content="Du 22 au 26 novembre 2021, « Le Perno Festival » organisé par « l&#039;association Le Père Noël est-il un rocker ? » revient..." />
	<link rel="canonical" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="[Le Perno Festival 2021] Zoom sur…la soirée Classique - Zoom Sur Lille" />
	<meta property="og:description" content="Du 22 au 26 novembre 2021, « Le Perno Festival » organisé par « l&#039;association Le Père Noël est-il un rocker ? » revient..." />
	<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique" />
	<meta property="og:site_name" content="Zoom Sur Lille" />
	<meta property="article:publisher" content="https://www.facebook.com/zoomsurlille.fr" />
	<meta property="article:published_time" content="2021-11-08T17:24:11+00:00" />
	<meta property="article:modified_time" content="2021-11-08T17:24:14+00:00" />
	<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="345" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@zoomsurlille" />
	<meta name="twitter:site" content="@zoomsurlille" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Damien">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zoomsurlille.fr/#organization","name":"Zoom Sur Lille","url":"https://www.zoomsurlille.fr/","sameAs":["https://www.facebook.com/zoomsurlille.fr","https://twitter.com/zoomsurlille"],"logo":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#logo","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png","contentUrl":"https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png","width":214,"height":160,"caption":"Zoom Sur Lille"},"image":{"@id":"https://www.zoomsurlille.fr/#logo"}},{"@type":"WebSite","@id":"https://www.zoomsurlille.fr/#website","url":"https://www.zoomsurlille.fr/","name":"Zoom Sur Lille","description":"Le portail sur la ville de Lille","publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zoomsurlille.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#primaryimage","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021.jpg","contentUrl":"https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021.jpg","width":660,"height":345},{"@type":"WebPage","@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#webpage","url":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique","name":"[Le Perno Festival 2021] Zoom sur\u2026la soir\u00e9e Classique - Zoom Sur Lille","isPartOf":{"@id":"https://www.zoomsurlille.fr/#website"},"primaryImageOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#primaryimage"},"datePublished":"2021-11-08T17:24:11+00:00","dateModified":"2021-11-08T17:24:14+00:00","description":"Du 22 au 26 novembre 2021, \u00ab Le Perno Festival \u00bb organis\u00e9 par \u00ab l'association Le P\u00e8re No\u00ebl est-il un rocker ? \u00bb revient...","breadcrumb":{"@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique"]}]},{"@type":"BreadcrumbList","@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zoomsurlille.fr/","url":"https://www.zoomsurlille.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#webpage"}}]},{"@type":"Article","@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#article","isPartOf":{"@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#webpage"},"author":{"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3"},"headline":"[Le Perno Festival 2021] Zoom sur\u2026la soir\u00e9e Classique","datePublished":"2021-11-08T17:24:11+00:00","dateModified":"2021-11-08T17:24:14+00:00","mainEntityOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#webpage"},"commentCount":0,"publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"image":{"@id":"https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#primaryimage"},"keywords":["Cath\u00e9drale Notre-Dame-de-la-Treille","classique","Le Perno Festival","Lille"],"articleSection":["Actualit\u00e9s"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#respond"]}]},{"@type":"Person","@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3","name":"Damien","image":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=96&d=mm&r=g","caption":"Damien"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux" href="https://www.zoomsurlille.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux des commentaires" href="https://www.zoomsurlille.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; [Le Perno Festival 2021] Zoom sur…la soirée Classique Flux des commentaires" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomsurlille.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Poiret+One-css'  href='https://fonts.googleapis.com/css?family=Poiret+One%3Aregular' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/scripts.min.js' id='bwg_frontend-js'></script>
<link rel="https://api.w.org/" href="https://www.zoomsurlille.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zoomsurlille.fr/wp-json/wp/v2/posts/58172" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomsurlille.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomsurlille.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://www.zoomsurlille.fr/?p=58172' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fle-perno-festival-2021-zoom-surla-soiree-classique" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fle-perno-festival-2021-zoom-surla-soiree-classique&#038;format=xml" />
<link rel="shortcut icon" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad1.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20082313-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20082313-2');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zoomsurlille.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-58172 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zoomsurlille.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mardi ,  9  novembre 2021</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.zoomsurlille.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
					<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png" alt="Zoom Sur Lille"  /><strong>Zoom Sur Lille Le portail sur la ville de Lille</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
						<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" width="195" height="54" alt="Zoom Sur Lille">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-14438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14438"><a href="https://www.zoomsurlille.fr">Accueil</a></li>
<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14439 mega-menu mega-recent-featured "><a href="https://www.zoomsurlille.fr/actualites">Actualités</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://www.zoomsurlille.fr/actualites">Actualités</a></li>
	<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="https://www.zoomsurlille.fr/actualites/flash-lille">Flash Lille</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21098"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille" title="Gagnez vos places pour le spectacle Cubanista &#8211; La Nueva Vida (cocktail spectacle) au Théâtre du Casino Barrière Lille"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-660x330.jpg" width="660" height="330" alt="Gagnez vos places pour le spectacle Cubanista &#8211; La Nueva Vida (cocktail spectacle) au Théâtre du Casino Barrière Lille" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille" title="Gagnez vos places pour le spectacle Cubanista &#8211; La Nueva Vida (cocktail spectacle) au Théâtre du Casino Barrière Lille">Gagnez vos places pour le spectacle Cubanista &#8211; La Nueva Vida (cocktail spectacle) au Théâtre du Casino Barrière Lille</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8 novembre 2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique" title="[Le Perno Festival 2021] Zoom sur…la soirée Classique"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg" width="110" height="75" alt="[Le Perno Festival 2021] Zoom sur…la soirée Classique" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique" title="[Le Perno Festival 2021] Zoom sur…la soirée Classique">[Le Perno Festival 2021] Zoom sur…la soirée Classique</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 novembre 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-plantera-son-chapiteau-a-villeneuve-dascq-du-20-au-28-novembre-2021" title="Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/art_cirque_arlette_gruss_lille_2020_01-110x75.jpg" width="110" height="75" alt="Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-plantera-son-chapiteau-a-villeneuve-dascq-du-20-au-28-novembre-2021" title="Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021">Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-electro" title="[Le Perno Festival 2021] Zoom sur…la soirée Électro"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg" width="110" height="75" alt="[Le Perno Festival 2021] Zoom sur…la soirée Électro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-electro" title="[Le Perno Festival 2021] Zoom sur…la soirée Électro">[Le Perno Festival 2021] Zoom sur…la soirée Électro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14440"><a href="https://www.zoomsurlille.fr/decouvrir-lille">Découvrir Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14448"><a href="https://www.zoomsurlille.fr/decouvrir-lille/quelques-chiffres">Quelques chiffres…</a></li>
	<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14449"><a href="https://www.zoomsurlille.fr/decouvrir-lille/histoire-de-lille">Histoire de Lille</a></li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban">Citadelle Vauban</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14451"><a href="https://www.zoomsurlille.fr/decouvrir-lille/circuits-touristiques">Circuits Touristiques</a></li>
	<li id="menu-item-14452" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14452"><a href="https://www.zoomsurlille.fr/decouvrir-lille/parcs-jardins">Parcs et Jardins</a></li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14453"><a href="https://www.zoomsurlille.fr/decouvrir-lille/euralille">Euralille</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14454"><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages">Nos Reportages</a></li>
	<li id="menu-item-14455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14455"><a href="https://www.zoomsurlille.fr/decouvrir-lille/evenements">Les événements</a></li>
	<li id="menu-item-14456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14456"><a href="https://www.zoomsurlille.fr/decouvrir-lille/grand-stade-lille-metropole">Grand Stade Lille Métropole / Stade Pierre Mauroy</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14457"><a href="https://www.zoomsurlille.fr/decouvrir-lille/sports-de-haut-niveau">Sports de Haut Niveau</a></li>
	<li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14458"><a href="https://www.zoomsurlille.fr/decouvrir-lille/fonds-decran-2">Fonds d&rsquo;écran</a></li>
</ul>
</li>
<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://www.zoomsurlille.fr/pratique">Pratique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14459"><a href="https://www.zoomsurlille.fr/pratique/venir-a-lille">Venir à Lille / Accès à Lille</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14460"><a href="https://www.zoomsurlille.fr/pratique/se-deplacer-dans-lille">Se déplacer dans Lille</a></li>
	<li id="menu-item-14461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14461"><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></li>
	<li id="menu-item-14462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14462"><a href="https://www.zoomsurlille.fr/pratique/marches-de-lille">Les Marchés de Lille</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="https://www.zoomsurlille.fr/pratique/radios">Les Radios à Lille</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14464"><a href="https://www.zoomsurlille.fr/pratique/televisions">Les Télévisions</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14465"><a href="https://www.zoomsurlille.fr/pratique/presse">La Presse</a></li>
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14466"><a href="https://www.zoomsurlille.fr/pratique/numeros-utiles">Numéros Utiles</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14467"><a href="https://www.zoomsurlille.fr/pratique/toilettes-lille">Toilettes à Lille</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14468"><a href="https://www.zoomsurlille.fr/pratique/proprete-dechets">Propreté / Déchets</a></li>
	<li id="menu-item-14531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14531"><a href="https://www.zoomsurlille.fr/pratique/meteo-lille">Météo à Lille</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14470"><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></li>
</ul>
</li>
<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="https://www.zoomsurlille.fr/sorties-lille">Sorties à Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-21099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21099"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda des événements</a></li>
	<li id="menu-item-14484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14484"><a href="https://www.zoomsurlille.fr/bons-plans-du-jeudi-metropolys">Bons Plans du jeudi Metropolys</a></li>
</ul>
</li>
<li id="menu-item-15438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15438"><a href="https://www.zoomsurlille.fr/galerie-photos">Galerie Photos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-15441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="https://www.zoomsurlille.fr/galerie-photos/lille-en-images">Lille en images</a></li>
	<li id="menu-item-15443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15443"><a href="https://www.zoomsurlille.fr/galerie-photos/reportages">Reportages</a></li>
	<li id="menu-item-15440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="https://www.zoomsurlille.fr/galerie-photos/evenements-fetes">Événements &#038; Fêtes</a></li>
	<li id="menu-item-15442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15442"><a href="https://www.zoomsurlille.fr/galerie-photos/nature-animaux">Nature &#038; Animaux</a></li>
	<li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://www.zoomsurlille.fr/galerie-photos/autres">Autres</a></li>
</ul>
</li>
<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://www.zoomsurlille.fr/le-site">Le Site</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14491"><a href="https://www.zoomsurlille.fr/le-site/contactez-nous">Contactez-Nous</a></li>
	<li id="menu-item-17037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17037"><a href="https://www.zoomsurlille.fr/alerte-email">Alerte Email</a></li>
	<li id="menu-item-14492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14492"><a href="https://www.zoomsurlille.fr/le-site/equipe-du-site">L&rsquo;équipe du site</a></li>
	<li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14493"><a href="https://www.zoomsurlille.fr/le-site/a-propos-du-site">A propos du site</a></li>
	<li id="menu-item-14494" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14494"><a href="https://www.zoomsurlille.fr/le-site/zsl-dans-les-medias">ZSL dans les médias&#8230;</a></li>
	<li id="menu-item-14495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14495"><a href="https://www.zoomsurlille.fr/le-site/partenaires">Nos Partenaires</a></li>
</ul>
</li>
<li id="menu-item-17169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17169"><a href="https://www.zoomsurlille.fr/jeux-concours">JEUX &#8211; CONCOURS</a></li>
</ul></div>										<a href="https://www.zoomsurlille.fr/?tierand=1" class="random-article ttip" title="Article Aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>A la Une >>></span></span>
		
					<ul>
					<li><a href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-plantera-son-chapiteau-a-villeneuve-dascq-du-20-au-28-novembre-2021" title="Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021">Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/le-village-de-noel-de-lille-aura-lieu-du-19-novembre-au-30-decembre-2021" title="Le Village de Noël de Lille aura lieu du 19 novembre au 30 décembre 2021">Le Village de Noël de Lille aura lieu du 19 novembre au 30 décembre 2021</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/la-6eme-edition-thematique-de-lille3000-utopia-aura-lieu-du-14-mai-au-02-octobre-2022" title="La 6ème édition thématique de lille3000, UTOPIA aura lieu du 14 mai au 02 octobre 2022">La 6ème édition thématique de lille3000, UTOPIA aura lieu du 14 mai au 02 octobre 2022</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/les-spectacles-2021-2022-proposes-par-nuits-dartistes" title="Les spectacles 2021/2022 proposés par Nuits d&rsquo;Artistes">Les spectacles 2021/2022 proposés par Nuits d&rsquo;Artistes</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/du-15-octobre-2021-au-14-fevrier-2022-le-palais-des-beaux-arts-de-lille-propose-une-exposition-sur-goya" title="Du 15 octobre 2021 au 14 février 2022, le Palais des Beaux-Arts de Lille propose une exposition sur Goya">Du 15 octobre 2021 au 14 février 2022, le Palais des Beaux-Arts de Lille propose une exposition sur Goya</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-est-de-retour-a-villeneuve-dascq-du-25-au-28-novembre-2021-a-lille-du-05-au-20-mars-2022" title="Le Cirque Arlette Gruss est de retour à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021 &#038; à Lille du 05 au 20 mars 2022">Le Cirque Arlette Gruss est de retour à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021 &#038; à Lille du 05 au 20 mars 2022</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/les-spectacles-2021-2022-du-theatre-du-resort-barriere-lille" title="Les spectacles 2021/2022 du Théâtre du Resort Barrière Lille">Les spectacles 2021/2022 du Théâtre du Resort Barrière Lille</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.zoomsurlille.fr/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><span class="delimiter">&raquo;</span><a href="https://www.zoomsurlille.fr/actualites">Actualités</a><span class="delimiter">&raquo;</span><span class="current">[Le Perno Festival 2021] Zoom sur…la soirée Classique</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/www.zoomsurlille.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actualit\u00e9s","@id":"https:\/\/www.zoomsurlille.fr\/actualites"}}]}</script>
		

		
		<article class="post-listing post-58172 post type-post status-publish format-standard has-post-thumbnail  category-actualites tag-cathedrale-notre-dame-de-la-treille-2 tag-classique tag-le-perno-festival tag-lille" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">[Le Perno Festival 2021] Zoom sur…la soirée Classique</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zoomsurlille.fr/author/damien" title="">Damien </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 novembre 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zoomsurlille.fr/actualites" rel="category tag">Actualités</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#respond">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;"><strong>Du 22 au 26 novembre 2021,</strong> <strong><span class="a-bleu-zsl">« Le Perno Festival » </span></strong>organisé par <span class="a-bleufon-zsl"><strong>« l&rsquo;association Le Père Noël est-il un rocker ? »</strong></span> revient pour le<strong> plus grand bonheur des grands et des petits.</strong> Découvrez la <strong>27ème édition</strong> d’un <strong>festival riche en diversité musicale, </strong>qui croît d’années en années grâce à son<strong> originalité </strong>et son <strong>public toujours plus importants. </strong></p>

<p style="text-align: justify;">Le principe reste inchangé : organiser un <strong>festival musical de qualité</strong> faisant la part belle à la diversité afin <strong>d’offrir un Noël aux enfants défavorisés de la métropole lilloise</strong> qui n’ont pas la chance de pouvoir le fêter.</p>

<p style="text-align: justify;">Ce festival allie <strong>musique </strong>et <strong>solidarité</strong> puisqu’il se base sur un concept singulier : <strong><span style="color: #f7230c;">« 1 place de concert = 1 jouet offert = 1 enfant heureux ».</span></strong> En achetant <strong>une place de concert,</strong> les <strong>spectateurs</strong> choisissent <strong>un cadeau</strong> qui sera ensuite <strong>offert à 1500 enfants défavorisés</strong> de <strong>Lille</strong> et <strong>Roubaix</strong> lors de <strong>grandes journées de redistribution.</strong></p>

<p style="text-align: justify;">Cette année plus que jamais, les <strong>90 étudiants bénévoles de l&rsquo;association</strong> ont fait <strong>le pari d&rsquo;une programmation aussi éclectique qu&rsquo;ambitieuse.</strong> L&rsquo;événement s&rsquo;articule autour de <strong>5 soirées,</strong> <strong>5 styles musicaux,</strong> dans <strong>3 lieux culturels emblématiques</strong> <strong>de la métropole lilloise.</strong></p>


<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>



<p><span class="a-bleufon-titre-zsl">Soirée Classique – Vendredi 26 novembre 2021 à 20h</span><br><strong><span class="a-bleu-zsl"><img loading="lazy" class="size-full wp-image-45 lazyloaded tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" width="9" height="9"> Orchestre Universitaire de Lille</span></strong></p>



<figure class="wp-block-embed is-type-rich is-provider-prise-en-charge-des-contenus-embarques wp-block-embed-prise-en-charge-des-contenus-embarques wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Fantasia, JB. Peaucelle" width="618" height="348" src="https://www.youtube.com/embed/VZRyLLsXv7c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>


<p><span class="a-bleufon-titre-zsl">Infos pratiques</span><br /><strong><span class="a-bleu-zsl"><img loading="lazy" class="size-full wp-image-45 tie-appear" src="http://i2.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /></span> Tarifs : </strong><br />– pass 1 jour – 15€ <br />– pass 3 jours – 40€ <br />– pass 4 jours – 50€ <br />– pass 5 jours – 60€</p>
<p><img loading="lazy" class="size-full wp-image-45 tie-appear" src="http://i2.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /><strong> Billetterie en ligne </strong>&gt;&gt;&gt; <a href="https://billetterie.pumpkin-app.com/le-perno-festival-27eme-edition" target="_blank" rel="noreferrer noopener">cliquez ici !!!</a></p>
<p><img loading="lazy" class="size-full wp-image-45 tie-appear" src="http://i2.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /><strong><span class="a-bleu-zsl"> Lieux</span></strong><br /><strong>Cathédrale Notre Dame de la Treille</strong><br />Place Gilleson, Lille</p>
<p><img loading="lazy" class="size-full wp-image-45 tie-appear" src="http://i2.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /> <a href="http://www.leperenoelestilunrocker.com/" target="_blank" rel="noreferrer noopener">Site internet du Perno Festival</a></p>
<p class="has-text-align-right"><em>Source et image : DR – © Le Perno Festival</em></p>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>

		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
		function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.src = url; js.id = id;
			fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk' );
		load('//platform.twitter.com/widgets.js', 			 'tweetjs' );
		}
		if (w.addEventListener) { w.addEventListener("load", go, false); }
		else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">
			<li>
			<div class="fb-like" data-href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique" data-text="[Le Perno Festival 2021] Zoom sur…la soirée Classique" data-via="zoomsurlille" data-lang="en">tweet</a></li>
						<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique&amp;media=https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-11-08T18:24:11+01:00","datePublished":"2021-11-08T18:24:11+01:00","dateModified":"2021-11-08T18:24:14+01:00","headline":"[Le Perno Festival 2021] Zoom sur\u2026la soir\u00e9e Classique","name":"[Le Perno Festival 2021] Zoom sur\u2026la soir\u00e9e Classique","keywords":"Cath\u00e9drale Notre-Dame-de-la-Treille,classique,Le Perno Festival,Lille","url":"https:\/\/www.zoomsurlille.fr\/actualites\/le-perno-festival-2021-zoom-surla-soiree-classique","description":"Du 22 au 26 novembre 2021, \u00ab Le Perno Festival \u00bb organis\u00e9 par \u00ab l'association Le P\u00e8re No\u00ebl est-il un rocker ? \u00bb revient pour le plus grand bonheur des grands et des petits. D\u00e9couvrez la 27\u00e8me \u00e9dition","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Zoom Sur Lille","logo":{"@type":"ImageObject","url":"https:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2014\/02\/logo_header.png"},"sameAs":["https:\/\/www.facebook.com\/zoomsurlille.fr","https:\/\/twitter.com\/zoomsurlille"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.zoomsurlille.fr\/actualites\/le-perno-festival-2021-zoom-surla-soiree-classique","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"Damien","url":"https:\/\/www.zoomsurlille.fr\/author\/damien"},"articleSection":"Actualit\u00e9s","articleBody":"Du 22 au 26 novembre 2021, \u00ab Le Perno Festival \u00bb organis\u00e9 par \u00ab l'association Le P\u00e8re No\u00ebl est-il un rocker ? \u00bb revient pour le plus grand bonheur des grands et des petits. D\u00e9couvrez la 27\u00e8me \u00e9dition d\u2019un festival riche en diversit\u00e9 musicale, qui cro\u00eet d\u2019ann\u00e9es en ann\u00e9es gr\u00e2ce \u00e0 son originalit\u00e9 et son public toujours plus importants. \n\nLe principe reste inchang\u00e9 : organiser un festival musical de qualit\u00e9 faisant la part belle \u00e0 la diversit\u00e9 afin d\u2019offrir un No\u00ebl aux enfants d\u00e9favoris\u00e9s de la m\u00e9tropole lilloise qui n\u2019ont pas la chance de pouvoir le f\u00eater.\n\nCe festival allie musique et solidarit\u00e9 puisqu\u2019il se base sur un concept singulier : \u00ab 1 place de concert = 1 jouet offert = 1 enfant heureux \u00bb. En achetant une place de concert, les spectateurs choisissent un cadeau qui sera ensuite offert \u00e0 1500 enfants d\u00e9favoris\u00e9s de Lille et Roubaix lors de grandes journ\u00e9es de redistribution.\n\nCette ann\u00e9e plus que jamais, les 90 \u00e9tudiants b\u00e9n\u00e9voles de l'association ont fait le pari d'une programmation aussi \u00e9clectique qu'ambitieuse. L'\u00e9v\u00e9nement s'articule autour de 5 soir\u00e9es, 5 styles musicaux, dans 3 lieux culturels embl\u00e9matiques de la m\u00e9tropole lilloise.\n\n\n\n\n\n\nSoir\u00e9e Classique \u2013 Vendredi 26 novembre 2021 \u00e0 20h Orchestre Universitaire de Lille\n\n\n\n\nhttps:\/\/www.youtube.com\/embed\/VZRyLLsXv7c\n\n\n\n\n\n\n\nInfos pratiques Tarifs : \u2013 pass 1 jour \u2013 15\u20ac \u2013 pass 3 jours \u2013 40\u20ac \u2013 pass 4 jours \u2013 50\u20ac \u2013 pass 5 jours \u2013 60\u20ac\n Billetterie en ligne &gt;&gt;&gt; cliquez ici !!!\n LieuxCath\u00e9drale Notre Dame de la TreillePlace Gilleson, Lille\n\u00a0Site internet du Perno Festival\nSource et image : DR \u2013 \u00a9 Le Perno Festival","image":{"@type":"ImageObject","url":"https:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2021\/10\/festival_pernorock_2021.jpg","width":696,"height":345}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.zoomsurlille.fr/tag/cathedrale-notre-dame-de-la-treille-2" rel="tag">Cathédrale Notre-Dame-de-la-Treille</a> <a href="https://www.zoomsurlille.fr/tag/classique" rel="tag">classique</a> <a href="https://www.zoomsurlille.fr/tag/le-perno-festival" rel="tag">Le Perno Festival</a> <a href="https://www.zoomsurlille.fr/tag/lille" rel="tag">Lille</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Damien </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																													</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Autres articles à découvrir</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille" rel="bookmark">Gagnez vos places pour le spectacle Cubanista &#8211; La Nueva Vida (cocktail spectacle) au Théâtre du Casino Barrière Lille</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 novembre 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-plantera-son-chapiteau-a-villeneuve-dascq-du-20-au-28-novembre-2021">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/art_cirque_arlette_gruss_lille_2020_01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-plantera-son-chapiteau-a-villeneuve-dascq-du-20-au-28-novembre-2021" rel="bookmark">Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-electro">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-electro" rel="bookmark">[Le Perno Festival 2021] Zoom sur…la soirée Électro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>A lire également !</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zoomsurlille.fr/actualites/du-10-novembre-2021-au-13-mars-2022-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-au-temps-des-renarts">
					<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/au_temps_renarts_2021_02-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zoomsurlille.fr/actualites/du-10-novembre-2021-au-13-mars-2022-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-au-temps-des-renarts" rel="bookmark">Du 10 novembre 2021 au 13 mars 2022, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « Au temps des Renarts »</a></h2>
			<p>Du 10 novembre 2021 au 13 mars 2022, le Musée de l&rsquo;Hospice Comtesse de Lille &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/le-perno-festival-2021-zoom-surla-soiree-classique#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.zoomsurlille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='58172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a15ef3b676" /></p><input type="hidden" id="ak_js" name="ak_js" value="16"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, rectangle sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="6795330172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoomsurlille.fr/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Récent</a></li><li class="tabs"><a href="#tab1">Populaire</a></li><li class="tabs"><a href="#tab3">commentaires</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille">Gagnez vos places pour le spectacle Cubanista &#8211; La Nueva Vida (cocktail spectacle) au Théâtre du Casino Barrière Lille</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 novembre 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique">[Le Perno Festival 2021] Zoom sur…la soirée Classique</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 novembre 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-plantera-son-chapiteau-a-villeneuve-dascq-du-20-au-28-novembre-2021" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/art_cirque_arlette_gruss_lille_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/art_cirque_arlette_gruss_lille_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/art_cirque_arlette_gruss_lille_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-plantera-son-chapiteau-a-villeneuve-dascq-du-20-au-28-novembre-2021">Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-electro" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-electro">[Le Perno Festival 2021] Zoom sur…la soirée Électro</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2021</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/parkings-lille" title="Les Parkings à Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Parking Payant" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 juin 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/parkings-lille#comments">89</a></span>
							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie" title="Visite du Beffroi de la mairie" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-400x268.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-768x514.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-600x401.jpg 600w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie.jpg 897w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie">Visite du Beffroi de la mairie</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 mai 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie#comments">23</a></span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille" title="Citadelle Vauban" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Citadelle Vauban - Vue aérienne" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille">Citadelle Vauban</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3 juillet 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille#comments">12</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille" title="Info Trafic Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/traffic-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bouchons, accidents, travaux en direct à Lille sur Zoom Sur Lille" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/traffic-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/08/traffic-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 avril 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille#comments">10</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/jusquau-08-novembre-2021-le-palais-des-beaux-arts-de-lille-accueille-lopen-museum-7-francois-boucq-trompe-loeil-au-musee#comment-30234">
		Idées sorties pour les Vacances de la Toussaint 2021 - Zoom Sur Lille: [&#8230;] Palais des Beaux-Arts de Lille propose également l&rsquo;Open Museum #... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/jusquau-31-octobre-2021-cest-lautomne-a-la-gare-saint-sauveur#comment-30233">
		Idées sorties pour les Vacances de la Toussaint 2021 - Zoom Sur Lille: [&#8230;] Jusqu’au 31 octobre 2021, c’est l’Automne à la Gare Saint Sauveur [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/jusquau-31-octobre-2021-cest-lautomne-a-la-gare-saint-sauveur#comment-30228">
		Salade-Tomates- Bon Son à la Gare Saint Sauveur les 23 &amp; 24 octobre 2021 - Zoom Sur Lille: [&#8230;] Jusqu’au 31 octobre 2021, c’est l’Automne à la Gare Saint Sauveur [... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/jusquau-dimanche-09-janvier-2022-le-musee-dhistoire-naturelle-de-lille-organise-lexposition-ni-mechant-ni-gentil#comment-30226">
		Vendredi 22 octobre 2021, projection du film &quot;Le Dernier Loup&quot; au Musée d&#039;Histoire Naturelle de Lille - Zoom Sur Lille: [&#8230;] l’exposition Ni Méchant Ni Gentil ! avec la projection du film « Le De... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 8pt;">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/monuments-lillois" class="tag-cloud-link tag-link-12997 tag-link-position-2" style="font-size: 8pt;">monuments lillois</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-3" style="font-size: 8pt;">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-4" style="font-size: 8pt;">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-5" style="font-size: 8pt;">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-6" style="font-size: 8pt;">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-7" style="font-size: 8pt;">animations</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-8" style="font-size: 8pt;">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-9" style="font-size: 8pt;">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/festival" class="tag-cloud-link tag-link-708 tag-link-position-10" style="font-size: 8pt;">festival</a>
<a href="https://www.zoomsurlille.fr/tag/casting" class="tag-cloud-link tag-link-3034 tag-link-position-11" style="font-size: 8pt;">casting</a>
<a href="https://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-12" style="font-size: 8pt;">manèges</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-13" style="font-size: 8pt;">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/stade-pierre-mauroy" class="tag-cloud-link tag-link-4539 tag-link-position-14" style="font-size: 8pt;">stade pierre mauroy</a>
<a href="https://www.zoomsurlille.fr/tag/grandplace" class="tag-cloud-link tag-link-346 tag-link-position-15" style="font-size: 8pt;">grand&#039;place</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-16" style="font-size: 8pt;">métro</a>
<a href="https://www.zoomsurlille.fr/tag/film" class="tag-cloud-link tag-link-892 tag-link-position-17" style="font-size: 8pt;">film</a>
<a href="https://www.zoomsurlille.fr/tag/spectacles" class="tag-cloud-link tag-link-189 tag-link-position-18" style="font-size: 8pt;">spectacles</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-19" style="font-size: 8pt;">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/champ-de-mars" class="tag-cloud-link tag-link-1455 tag-link-position-20" style="font-size: 8pt;">champ de mars</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-21" style="font-size: 8pt;">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-22" style="font-size: 8pt;">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/accro-lille" class="tag-cloud-link tag-link-8565 tag-link-position-23" style="font-size: 8pt;">Accro Lille</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur-2" class="tag-cloud-link tag-link-13517 tag-link-position-24" style="font-size: 8pt;">Gare Saint Sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-25" style="font-size: 8pt;">concert</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Jeux &#8211; Concours | A GAGNER :		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille">Gagnez vos places pour le spectacle Cubanista &#8211; La Nueva Vida (cocktail spectacle) au Théâtre du Casino Barrière Lille</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 novembre 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-tickets-pour-pairi-daiza" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/a-la-une-JEU-pairi-halloween02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/a-la-une-JEU-pairi-halloween02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/10/a-la-une-JEU-pairi-halloween02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-tickets-pour-pairi-daiza">Gagnez vos tickets pour Pairi Daiza [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 octobre 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-invitations-pour-la-foire-aux-maneges-de-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/08/affiche_foire_maneges_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/08/affiche_foire_maneges_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/08/affiche_foire_maneges_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-invitations-pour-la-foire-aux-maneges-de-lille">Gagnez vos invitations pour la Foire aux Manèges de Lille [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 août 2021</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Météo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-lille" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-clouds"></i></div>
				11<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Lille</div>
				<div class="weather_desc">couvert</div>
				<div class="weather_humidty">humidity: 77% </div>
				<div class="weather_wind">wind: 0km/h WSW</div>
				<div class="weather_highlow"> H 12 &bull; L 9 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">10<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">12<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">12<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">11<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">11<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Toute l&rsquo;actu en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Gagnez vos places pour le spectacle Cubanista &#8211; La Nueva Vida (cocktail spectacle) au Théâtre du Casino Barrière Lille" href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/11/a-la-une-jeu-cuba2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Le Perno Festival 2021] Zoom sur…la soirée Classique" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021" href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-plantera-son-chapiteau-a-villeneuve-dascq-du-20-au-28-novembre-2021" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/art_cirque_arlette_gruss_lille_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/art_cirque_arlette_gruss_lille_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/art_cirque_arlette_gruss_lille_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Le Perno Festival 2021] Zoom sur…la soirée Électro" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-electro" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Du 10 novembre 2021 au 13 mars 2022, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « Au temps des Renarts »" href="https://www.zoomsurlille.fr/actualites/du-10-novembre-2021-au-13-mars-2022-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-au-temps-des-renarts" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/au_temps_renarts_2021_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/au_temps_renarts_2021_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/11/au_temps_renarts_2021_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Le Perno Festival 2021] Zoom sur…la soirée du 24 by Pumpkin" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-du-24-by-pumpkin" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Dimanche 07 novembre 2021, les Musées lillois sont ouverts gratuitement pour tous" href="https://www.zoomsurlille.fr/actualites/dimanche-07-novembre-2021-les-musees-lillois-sont-ouverts-gratuitement-pour-tous" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/palais_beaux_arts_mai_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/palais_beaux_arts_mai_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/05/palais_beaux_arts_mai_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Urban Trail de Lille] La Grand&rsquo;Place, le Palais des Beaux-Arts, la Préfecture et l&rsquo;Îlot Comtesse seront mis en lumière aux couleurs de la ville (rouge &#038; blanc)" href="https://www.zoomsurlille.fr/actualites/urban-trail-de-lille-la-grandplace-le-palais-des-beaux-arts-la-prefecture-et-lilot-comtesse-seront-mis-en-lumiere-aux-couleurs-de-la-ville-rouge-blanc" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2019/11/art_urban_trail_2019_62-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2019/11/art_urban_trail_2019_62-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2019/11/art_urban_trail_2019_62-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Le Perno Festival 2021] Zoom sur…la soirée Rap by Pumpkin" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-rap-by-pumpkin" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Urban Trail de Lille] Circulation et stationnement interdit sur le parcours des courses" href="https://www.zoomsurlille.fr/actualites/urban-trail-de-lille-circulation-et-stationnement-interdit-sur-le-parcours-des-courses" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2017/08/braderie_fourriere2017-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2017/08/braderie_fourriere2017-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2017/08/braderie_fourriere2017-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Le Perno Festival 2021] Zoom sur&#8230;la soirée Pop-Rock" href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-sur-la-soiree-pop-rock" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/10/festival_pernorock_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Jeudi 02 décembre 2021, le Théâtre Sébastopol de Lille accueille le spectacle de Gaspard Proust" href="https://www.zoomsurlille.fr/actualites/jeudi-02-decembre-2021-le-theatre-sebastopol-de-lille-accueille-le-spectacle-de-gaspard-proust" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/gaspard_proust_2021-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2021/11/gaspard_proust_2021-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2021/11/gaspard_proust_2021-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-Clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.zoomsurlille.fr/tag/accrobranche" class="tag-cloud-link tag-link-3125 tag-link-position-1" style="font-size: 8.2837837837838pt;" aria-label="accrobranche (14 éléments)">accrobranche</a>
<a href="https://www.zoomsurlille.fr/tag/accro-lille" class="tag-cloud-link tag-link-8565 tag-link-position-2" style="font-size: 9.0405405405405pt;" aria-label="Accro Lille (17 éléments)">Accro Lille</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-3" style="font-size: 10.648648648649pt;" aria-label="animations (26 éléments)">animations</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-4" style="font-size: 10.175675675676pt;" aria-label="animaux (23 éléments)">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/ateliers" class="tag-cloud-link tag-link-1886 tag-link-position-5" style="font-size: 8.472972972973pt;" aria-label="ateliers (15 éléments)">ateliers</a>
<a href="https://www.zoomsurlille.fr/tag/attractions" class="tag-cloud-link tag-link-1091 tag-link-position-6" style="font-size: 8.472972972973pt;" aria-label="attractions (15 éléments)">attractions</a>
<a href="https://www.zoomsurlille.fr/tag/braderie-de-lille" class="tag-cloud-link tag-link-155 tag-link-position-7" style="font-size: 8pt;" aria-label="braderie de lille (13 éléments)">braderie de lille</a>
<a href="https://www.zoomsurlille.fr/tag/bus" class="tag-cloud-link tag-link-372 tag-link-position-8" style="font-size: 8pt;" aria-label="bus (13 éléments)">bus</a>
<a href="https://www.zoomsurlille.fr/tag/casting" class="tag-cloud-link tag-link-3034 tag-link-position-9" style="font-size: 9.9864864864865pt;" aria-label="casting (22 éléments)">casting</a>
<a href="https://www.zoomsurlille.fr/tag/champ-de-mars" class="tag-cloud-link tag-link-1455 tag-link-position-10" style="font-size: 9.2297297297297pt;" aria-label="champ de mars (18 éléments)">champ de mars</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-11" style="font-size: 8.472972972973pt;" aria-label="cinéma (15 éléments)">cinéma</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-12" style="font-size: 8.7567567567568pt;" aria-label="concert (16 éléments)">concert</a>
<a href="https://www.zoomsurlille.fr/tag/escape-game" class="tag-cloud-link tag-link-5938 tag-link-position-13" style="font-size: 8.472972972973pt;" aria-label="escape game (15 éléments)">escape game</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-14" style="font-size: 10.837837837838pt;" aria-label="exposition (27 éléments)">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-15" style="font-size: 9.0405405405405pt;" aria-label="expositions (17 éléments)">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/festival" class="tag-cloud-link tag-link-708 tag-link-position-16" style="font-size: 9.9864864864865pt;" aria-label="festival (22 éléments)">festival</a>
<a href="https://www.zoomsurlille.fr/tag/film" class="tag-cloud-link tag-link-892 tag-link-position-17" style="font-size: 9.4189189189189pt;" aria-label="film (19 éléments)">film</a>
<a href="https://www.zoomsurlille.fr/tag/foire-aux-maneges" class="tag-cloud-link tag-link-1090 tag-link-position-18" style="font-size: 8.7567567567568pt;" aria-label="foire aux manèges (16 éléments)">foire aux manèges</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-19" style="font-size: 9.6081081081081pt;" aria-label="gare saint-sauveur (20 éléments)">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur-2" class="tag-cloud-link tag-link-13517 tag-link-position-20" style="font-size: 9.0405405405405pt;" aria-label="Gare Saint Sauveur (17 éléments)">Gare Saint Sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/grandplace" class="tag-cloud-link tag-link-346 tag-link-position-21" style="font-size: 9.4189189189189pt;" aria-label="grand&#039;place (19 éléments)">grand&#039;place</a>
<a href="https://www.zoomsurlille.fr/tag/halloween" class="tag-cloud-link tag-link-1802 tag-link-position-22" style="font-size: 8pt;" aria-label="halloween (13 éléments)">halloween</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-23" style="font-size: 9.2297297297297pt;" aria-label="ilévia (18 éléments)">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-24" style="font-size: 8.7567567567568pt;" aria-label="jeux concours (16 éléments)">jeux concours</a>
<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-25" style="font-size: 22pt;" aria-label="Lille (424 éléments)">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-26" style="font-size: 10.837837837838pt;" aria-label="lille3000 (27 éléments)">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/losc" class="tag-cloud-link tag-link-505 tag-link-position-27" style="font-size: 8pt;" aria-label="Losc (13 éléments)">Losc</a>
<a href="https://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-28" style="font-size: 9.7972972972973pt;" aria-label="manèges (21 éléments)">manèges</a>
<a href="https://www.zoomsurlille.fr/tag/monuments-lillois" class="tag-cloud-link tag-link-12997 tag-link-position-29" style="font-size: 11.121621621622pt;" aria-label="monuments lillois (29 éléments)">monuments lillois</a>
<a href="https://www.zoomsurlille.fr/tag/musee-dhistoire-naturelle-de-lille" class="tag-cloud-link tag-link-4956 tag-link-position-30" style="font-size: 8.2837837837838pt;" aria-label="musée d&#039;histoire naturelle de lille (14 éléments)">musée d&#039;histoire naturelle de lille</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-31" style="font-size: 9.2297297297297pt;" aria-label="musée de l&#039;hospice comtesse (18 éléments)">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-32" style="font-size: 9.4189189189189pt;" aria-label="métro (19 éléments)">métro</a>
<a href="https://www.zoomsurlille.fr/tag/metropole-europeenne-de-lille" class="tag-cloud-link tag-link-4739 tag-link-position-33" style="font-size: 8pt;" aria-label="métropole européenne de lille (13 éléments)">métropole européenne de lille</a>
<a href="https://www.zoomsurlille.fr/tag/pairi-daiza" class="tag-cloud-link tag-link-9969 tag-link-position-34" style="font-size: 8.7567567567568pt;" aria-label="Pairi Daiza (16 éléments)">Pairi Daiza</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-35" style="font-size: 10.932432432432pt;" aria-label="palais des beaux-arts (28 éléments)">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-36" style="font-size: 10.459459459459pt;" aria-label="palais des beaux arts de lille (25 éléments)">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/parc-de-la-citadelle" class="tag-cloud-link tag-link-78 tag-link-position-37" style="font-size: 8.2837837837838pt;" aria-label="parc de la citadelle (14 éléments)">parc de la citadelle</a>
<a href="https://www.zoomsurlille.fr/tag/rugby" class="tag-cloud-link tag-link-1550 tag-link-position-38" style="font-size: 8pt;" aria-label="rugby (13 éléments)">rugby</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-39" style="font-size: 10.837837837838pt;" aria-label="spectacle (27 éléments)">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/spectacles" class="tag-cloud-link tag-link-189 tag-link-position-40" style="font-size: 9.2297297297297pt;" aria-label="spectacles (18 éléments)">spectacles</a>
<a href="https://www.zoomsurlille.fr/tag/stade-pierre-mauroy" class="tag-cloud-link tag-link-4539 tag-link-position-41" style="font-size: 9.6081081081081pt;" aria-label="stade pierre mauroy (20 éléments)">stade pierre mauroy</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-42" style="font-size: 8pt;" aria-label="ter (13 éléments)">ter</a>
<a href="https://www.zoomsurlille.fr/tag/vieux-lille" class="tag-cloud-link tag-link-131 tag-link-position-43" style="font-size: 8.2837837837838pt;" aria-label="vieux-lille (14 éléments)">vieux-lille</a>
<a href="https://www.zoomsurlille.fr/tag/ville-de-lille" class="tag-cloud-link tag-link-3340 tag-link-position-44" style="font-size: 8.2837837837838pt;" aria-label="ville de lille (14 éléments)">ville de lille</a>
<a href="https://www.zoomsurlille.fr/tag/villeneuve-dascq" class="tag-cloud-link tag-link-1547 tag-link-position-45" style="font-size: 8.2837837837838pt;" aria-label="villeneuve d&#039;ascq (14 éléments)">villeneuve d&#039;ascq</a></div>
</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="9537146208"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partenaires</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<p><a href="http://www.lillecentre.com/" target="_blank"><img alt="GAEL" class="alignleft size-full wp-image-10964" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_gael.png" style="float:left; border-width: 0px;" /></a><a href="http://www.metropolys.com" target="_blank"><img alt="Radio Métropolys" class="alignleft size-full wp-image-10963" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_metropolys.png" style="float:left; border-width: 0px;" /></a></p>
			</div>
		<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.zoomsurlille.fr/2021/11'> novembre 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/10'> octobre 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/09'> septembre 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/08'> août 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/07'> juillet 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/06'> juin 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/05'> mai 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/04'> avril 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/03'> mars 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/02'> février 2021 </option>
	<option value='https://www.zoomsurlille.fr/2021/01'> janvier 2021 </option>
	<option value='https://www.zoomsurlille.fr/2020/12'> décembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/11'> novembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/10'> octobre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/09'> septembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/08'> août 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/07'> juillet 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/06'> juin 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/05'> mai 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/04'> avril 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/03'> mars 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/02'> février 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/01'> janvier 2020 </option>
	<option value='https://www.zoomsurlille.fr/2019/12'> décembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/11'> novembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/10'> octobre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/09'> septembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/07'> juillet 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/05'> mai 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/04'> avril 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/03'> mars 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/02'> février 2019 </option>
	<option value='https://www.zoomsurlille.fr/2018/12'> décembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/11'> novembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/10'> octobre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/07'> juillet 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/03'> mars 2018 </option>
	<option value='https://www.zoomsurlille.fr/2017/10'> octobre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/09'> septembre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/08'> août 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/07'> juillet 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/04'> avril 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/03'> mars 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/01'> janvier 2017 </option>
	<option value='https://www.zoomsurlille.fr/2016/10'> octobre 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/07'> juillet 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/03'> mars 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/02'> février 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/01'> janvier 2016 </option>
	<option value='https://www.zoomsurlille.fr/2015/08'> août 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/03'> mars 2015 </option>
	<option value='https://www.zoomsurlille.fr/2014/08'> août 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/07'> juillet 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/06'> juin 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/05'> mai 2014 </option>
	<option value='https://www.zoomsurlille.fr/2013/01'> janvier 2013 </option>
	<option value='https://www.zoomsurlille.fr/2010/07'> juillet 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/04'> avril 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/01'> janvier 2010 </option>
	<option value='https://www.zoomsurlille.fr/2009/11'> novembre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/10'> octobre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/04'> avril 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/03'> mars 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/02'> février 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/01'> janvier 2009 </option>
	<option value='https://www.zoomsurlille.fr/2008/12'> décembre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendrier</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>novembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td><a href="https://www.zoomsurlille.fr/2021/11/02" aria-label="Publications publiées sur 2 November 2021">2</a></td><td><a href="https://www.zoomsurlille.fr/2021/11/03" aria-label="Publications publiées sur 3 November 2021">3</a></td><td><a href="https://www.zoomsurlille.fr/2021/11/04" aria-label="Publications publiées sur 4 November 2021">4</a></td><td><a href="https://www.zoomsurlille.fr/2021/11/05" aria-label="Publications publiées sur 5 November 2021">5</a></td><td><a href="https://www.zoomsurlille.fr/2021/11/06" aria-label="Publications publiées sur 6 November 2021">6</a></td><td><a href="https://www.zoomsurlille.fr/2021/11/07" aria-label="Publications publiées sur 7 November 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2021/11/08" aria-label="Publications publiées sur 8 November 2021">8</a></td><td id="today">9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.zoomsurlille.fr/2021/10">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			
		<div id="recent-posts-2" class="footer-widget widget_recent_entries">
		<div class="footer-widget-top"><h4>Articles récents</h4></div>
						<div class="footer-widget-container">
		<ul>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-cubanista-la-nueva-vida-cocktail-spectacle-au-theatre-du-casino-barriere-lille">Gagnez vos places pour le spectacle Cubanista &#8211; La Nueva Vida (cocktail spectacle) au Théâtre du Casino Barrière Lille</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-classique" aria-current="page">[Le Perno Festival 2021] Zoom sur…la soirée Classique</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/le-cirque-arlette-gruss-plantera-son-chapiteau-a-villeneuve-dascq-du-20-au-28-novembre-2021">Le Cirque Arlette Gruss plantera son chapiteau à Villeneuve d&rsquo;Ascq du 20 au 28 novembre 2021</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/le-perno-festival-2021-zoom-surla-soiree-electro">[Le Perno Festival 2021] Zoom sur…la soirée Électro</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/du-10-novembre-2021-au-13-mars-2022-le-musee-de-lhospice-comtesse-de-lille-accueille-lexposition-au-temps-des-renarts">Du 10 novembre 2021 au 13 mars 2022, le Musée de l&rsquo;Hospice Comtesse de Lille accueille l&rsquo;exposition « Au temps des Renarts »</a>
									</li>
					</ul>

		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Le Site</h4></div>
						<div class="footer-widget-container"><div class="menu-bas-de-page-4-container"><ul id="menu-bas-de-page-4" class="menu"><li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="/le-site/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-3446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3446"><a href="/le-site/a-propos-du-site">Mentions Légales</a></li>
<li id="menu-item-3447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3447"><a href="/le-site/partenaires">Partenaires</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3449"><a href="/feed">Flux RSS</a></li>
<li id="menu-item-3448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a href="/le-site/a-propos-du-site">A propos du site</a></li>
<li id="menu-item-3450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="/le-site/zsl-dans-les-medias">ZSL dans les médias</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.xiti.com/xiti.asp?s=411793" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=411793&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="https://logv6.xiti.com/g.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="https://logv6.xiti.com/g.xiti?s=411793&p=" alt="WebAnalytics" />
</noscript></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2009-2021 - Association Zoom Sur Lille - Tous droits réservés 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Revenir en haut"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.zoomsurlille.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.zoomsurlille.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script async="async" type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
</body>
</html>