<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.zoomsurlille.fr/xmlrpc.php" />
<meta property="og:title" content="Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set ! - Zoom Sur Lille"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Dimanche 26 juillet 2020, le W propose Afrodiction,  une exposition d'art doublé d'un spectacle et d"/>
<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set"/>
<meta property="og:site_name" content="Zoom Sur Lille"/>
<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&#039;art doublé d&#039;un spectacle et d&#039;un DJ Set ! - Zoom Sur Lille</title>
	<meta name="description" content="Dimanche 26 juillet 2020, le W propose Afrodiction,  une exposition d&#039;art doublé d&#039;un spectacle et d&#039;un DJ Set !" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&#039;art doublé d&#039;un spectacle et d&#039;un DJ Set ! - Zoom Sur Lille" />
	<meta property="og:description" content="Dimanche 26 juillet 2020, le W propose Afrodiction,  une exposition d&#039;art doublé d&#039;un spectacle et d&#039;un DJ Set !" />
	<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" />
	<meta property="og:site_name" content="Zoom Sur Lille" />
	<meta property="article:publisher" content="https://www.facebook.com/zoomsurlille.fr" />
	<meta property="article:published_time" content="2020-07-24T17:45:53+00:00" />
	<meta property="article:modified_time" content="2020-07-24T16:35:31+00:00" />
	<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="251" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@zoomsurlille" />
	<meta name="twitter:site" content="@zoomsurlille" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zoomsurlille.fr/#organization","name":"Zoom Sur Lille","url":"https://www.zoomsurlille.fr/","sameAs":["https://www.facebook.com/zoomsurlille.fr","https://twitter.com/zoomsurlille"],"logo":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#logo","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png","width":214,"height":160,"caption":"Zoom Sur Lille"},"image":{"@id":"https://www.zoomsurlille.fr/#logo"}},{"@type":"WebSite","@id":"https://www.zoomsurlille.fr/#website","url":"https://www.zoomsurlille.fr/","name":"Zoom Sur Lille","description":"Le portail sur la ville de Lille","publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zoomsurlille.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#primaryimage","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction.jpg","width":660,"height":251},{"@type":"WebPage","@id":"https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#webpage","url":"https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set","name":"Dimanche 26 juillet 2020, le W propose Afrodiction,\u00a0une exposition d'art doubl\u00e9 d'un spectacle et d'un DJ Set ! - Zoom Sur Lille","isPartOf":{"@id":"https://www.zoomsurlille.fr/#website"},"primaryImageOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#primaryimage"},"datePublished":"2020-07-24T17:45:53+00:00","dateModified":"2020-07-24T16:35:31+00:00","description":"Dimanche 26 juillet 2020, le W propose Afrodiction,\u00a0 une exposition d'art doubl\u00e9 d'un spectacle et d'un DJ Set !","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set"]}]},{"@type":"Article","@id":"https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#article","isPartOf":{"@id":"https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#webpage"},"author":{"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3"},"headline":"Dimanche 26 juillet 2020, le W propose Afrodiction,\u00a0une exposition d&rsquo;art doubl\u00e9 d&rsquo;un spectacle et d&rsquo;un DJ Set !","datePublished":"2020-07-24T17:45:53+00:00","dateModified":"2020-07-24T16:35:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#webpage"},"publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"image":{"@id":"https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#primaryimage"},"keywords":"Afro Urbain,Afrodiction,AT1 RADIO,DJ A-Fab,DJ Set,Ekeeya Creations,Fennec Selecta du Manin Crew,Julie Laurenge,Kitoko Life,Le W,Lille,spectacle,street wear,Toupa Camaro","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#respond"]}]},{"@type":["Person"],"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3","name":"Damien","image":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=96&d=mm&r=g","caption":"Damien"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux" href="https://www.zoomsurlille.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux des commentaires" href="https://www.zoomsurlille.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set ! Flux des commentaires" href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomsurlille.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/eventpost.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/openlayers.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Poiret+One-css'  href='https://fonts.googleapis.com/css?family=Poiret+One%3Aregular' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.zoomsurlille.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomsurlille.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomsurlille.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.zoomsurlille.fr/?p=46790' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fdimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fdimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set&#038;format=xml" />
<meta name="datetime-coverage-start" content="2020-07-26T00:00:00+00:00" />
<meta name="datetime-coverage-end" content="2020-07-26T00:00:00+00:00" />
                <link rel="shortcut icon" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad1.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20082313-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20082313-2');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zoomsurlille.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-46790 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zoomsurlille.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">samedi ,  25  juillet 2020</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.zoomsurlille.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
					<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png" alt="Zoom Sur Lille"  /><strong>Zoom Sur Lille Le portail sur la ville de Lille</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
						<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" width="195" height="54" alt="Zoom Sur Lille">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-14438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14438"><a href="https://www.zoomsurlille.fr">Accueil</a></li>
<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14439 mega-menu mega-recent-featured "><a href="https://www.zoomsurlille.fr/actualites">Actualités</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://www.zoomsurlille.fr/actualites">Actualités</a></li>
	<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="https://www.zoomsurlille.fr/actualites/flash-lille">Flash Lille</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21098"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" title="Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction.jpg" width="660" height="330" alt="Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" title="Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !">Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 juillet 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-vendredi-02-octobre-2020-le-theatre-du-casino-barriere-lille-lecran-pop-organisent-un-cinema-karaoke-grease" title="[Festival CineComedies] Vendredi 02 octobre 2020, le Théâtre du Casino Barrière Lille &#038; L’Écran Pop organisent un Cinéma-Karaoké Grease"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_06-110x75.jpg" width="110" height="75" alt="[Festival CineComedies] Vendredi 02 octobre 2020, le Théâtre du Casino Barrière Lille &#038; L’Écran Pop organisent un Cinéma-Karaoké Grease" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-vendredi-02-octobre-2020-le-theatre-du-casino-barriere-lille-lecran-pop-organisent-un-cinema-karaoke-grease" title="[Festival CineComedies] Vendredi 02 octobre 2020, le Théâtre du Casino Barrière Lille &#038; L’Écran Pop organisent un Cinéma-Karaoké Grease">[Festival CineComedies] Vendredi 02 octobre 2020, le Théâtre du Casino Barrière Lille &#038; L’Écran Pop organisent un Cinéma-Karaoké Grease</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 juillet 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/un-air-dete-est-de-retour-a-lille-les-vendredis-jusquau-04-septembre-2020" title="« Un Air d’Été » est de retour à Lille les vendredis jusqu&rsquo;au 04 septembre 2020"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/un_air_ete_2020-110x75.jpg" width="110" height="75" alt="« Un Air d’Été » est de retour à Lille les vendredis jusqu&rsquo;au 04 septembre 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/un-air-dete-est-de-retour-a-lille-les-vendredis-jusquau-04-septembre-2020" title="« Un Air d’Été » est de retour à Lille les vendredis jusqu&rsquo;au 04 septembre 2020">« Un Air d’Été » est de retour à Lille les vendredis jusqu&rsquo;au 04 septembre 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 juillet 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/du-26-juillet-au-09-aout-2020-la-gare-saint-sauveur-de-lille-accueille-un-village-bd-exposition-animations" title="Du 26 juillet au 09 août 2020, la Gare Saint Sauveur de Lille accueille un Village BD (exposition, animations&#8230;)"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/village_bd_2020-110x75.jpg" width="110" height="75" alt="Du 26 juillet au 09 août 2020, la Gare Saint Sauveur de Lille accueille un Village BD (exposition, animations&#8230;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/du-26-juillet-au-09-aout-2020-la-gare-saint-sauveur-de-lille-accueille-un-village-bd-exposition-animations" title="Du 26 juillet au 09 août 2020, la Gare Saint Sauveur de Lille accueille un Village BD (exposition, animations&#8230;)">Du 26 juillet au 09 août 2020, la Gare Saint Sauveur de Lille accueille un Village BD (exposition, animations&#8230;)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 juillet 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14440"><a href="https://www.zoomsurlille.fr/decouvrir-lille">Découvrir Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14448"><a href="https://www.zoomsurlille.fr/decouvrir-lille/quelques-chiffres">Quelques chiffres…</a></li>
	<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14449"><a href="https://www.zoomsurlille.fr/decouvrir-lille/histoire-de-lille">Histoire de Lille</a></li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban">Citadelle Vauban</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14451"><a href="https://www.zoomsurlille.fr/decouvrir-lille/circuits-touristiques">Circuits Touristiques</a></li>
	<li id="menu-item-14452" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14452"><a href="https://www.zoomsurlille.fr/decouvrir-lille/parcs-jardins">Parcs et Jardins</a></li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14453"><a href="https://www.zoomsurlille.fr/decouvrir-lille/euralille">Euralille</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14454"><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages">Nos Reportages</a></li>
	<li id="menu-item-14455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14455"><a href="https://www.zoomsurlille.fr/decouvrir-lille/evenements">Les événements</a></li>
	<li id="menu-item-14456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14456"><a href="https://www.zoomsurlille.fr/decouvrir-lille/grand-stade-lille-metropole">Grand Stade Lille Métropole / Stade Pierre Mauroy</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14457"><a href="https://www.zoomsurlille.fr/decouvrir-lille/sports-de-haut-niveau">Sports de Haut Niveau</a></li>
	<li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14458"><a href="https://www.zoomsurlille.fr/decouvrir-lille/fonds-decran-2">Fonds d&rsquo;écran</a></li>
</ul>
</li>
<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://www.zoomsurlille.fr/pratique">Pratique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14459"><a href="https://www.zoomsurlille.fr/pratique/venir-a-lille">Venir à Lille / Accès à Lille</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14460"><a href="https://www.zoomsurlille.fr/pratique/se-deplacer-dans-lille">Se déplacer dans Lille</a></li>
	<li id="menu-item-14461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14461"><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></li>
	<li id="menu-item-14462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14462"><a href="https://www.zoomsurlille.fr/pratique/marches-de-lille">Les Marchés de Lille</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="https://www.zoomsurlille.fr/pratique/radios">Les Radios à Lille</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14464"><a href="https://www.zoomsurlille.fr/pratique/televisions">Les Télévisions</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14465"><a href="https://www.zoomsurlille.fr/pratique/presse">La Presse</a></li>
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14466"><a href="https://www.zoomsurlille.fr/pratique/numeros-utiles">Numéros Utiles</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14467"><a href="https://www.zoomsurlille.fr/pratique/toilettes-lille">Toilettes à Lille</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14468"><a href="https://www.zoomsurlille.fr/pratique/proprete-dechets">Propreté / Déchets</a></li>
	<li id="menu-item-14531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14531"><a href="https://www.zoomsurlille.fr/pratique/meteo-lille">Météo à Lille</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14470"><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></li>
</ul>
</li>
<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="https://www.zoomsurlille.fr/sorties-lille">Sorties à Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42026" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42026"><a href="https://www.zoomsurlille.fr/actualites/grandes-dates-2020">Grandes Dates 2020</a></li>
	<li id="menu-item-21099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21099"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda des événements</a></li>
	<li id="menu-item-14484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14484"><a href="https://www.zoomsurlille.fr/bons-plans-du-jeudi-metropolys">Bons Plans du jeudi Metropolys</a></li>
</ul>
</li>
<li id="menu-item-15438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15438"><a href="https://www.zoomsurlille.fr/galerie-photos">Galerie Photos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-15441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="https://www.zoomsurlille.fr/galerie-photos/lille-en-images">Lille en images</a></li>
	<li id="menu-item-15443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15443"><a href="https://www.zoomsurlille.fr/galerie-photos/reportages">Reportages</a></li>
	<li id="menu-item-15440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="https://www.zoomsurlille.fr/galerie-photos/evenements-fetes">Événements &#038; Fêtes</a></li>
	<li id="menu-item-15442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15442"><a href="https://www.zoomsurlille.fr/galerie-photos/nature-animaux">Nature &#038; Animaux</a></li>
	<li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://www.zoomsurlille.fr/galerie-photos/autres">Autres</a></li>
</ul>
</li>
<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://www.zoomsurlille.fr/le-site">Le Site</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14491"><a href="https://www.zoomsurlille.fr/le-site/contactez-nous">Contactez-Nous</a></li>
	<li id="menu-item-17037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17037"><a href="https://www.zoomsurlille.fr/alerte-email">Alerte Email</a></li>
	<li id="menu-item-14492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14492"><a href="https://www.zoomsurlille.fr/le-site/equipe-du-site">L&rsquo;équipe du site</a></li>
	<li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14493"><a href="https://www.zoomsurlille.fr/le-site/a-propos-du-site">A propos du site</a></li>
	<li id="menu-item-14494" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14494"><a href="https://www.zoomsurlille.fr/le-site/zsl-dans-les-medias">ZSL dans les médias&#8230;</a></li>
	<li id="menu-item-14495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14495"><a href="https://www.zoomsurlille.fr/le-site/partenaires">Nos Partenaires</a></li>
</ul>
</li>
<li id="menu-item-17169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17169"><a href="https://www.zoomsurlille.fr/jeux-concours">JEUX &#8211; CONCOURS</a></li>
</ul></div>										<a href="https://www.zoomsurlille.fr/?tierand=1" class="random-article ttip" title="Article Aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zoomsurlille.fr">Accueil</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zoomsurlille.fr/actualites">Actualités</a></span> <span class="delimiter">&raquo;</span> <span class="current">Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !</span></div>
		

		
		<article class="post-listing post-46790 post type-post status-publish format-standard has-post-thumbnail  category-actualites tag-afro-urbain tag-afrodiction tag-at1-radio tag-dj-a-fab tag-dj-set tag-ekeeya-creations tag-fennec-selecta-du-manin-crew tag-julie-laurenge tag-kitoko-life tag-le-w tag-lille tag-spectacle tag-street-wear tag-toupa-camaro" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="251" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction.jpg 660w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction-400x152.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zoomsurlille.fr/author/damien" title="">Damien </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24 juillet 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zoomsurlille.fr/actualites" rel="category tag">Actualités</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#respond">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;"><strong>Dimanche 26 juillet 2020,</strong> <strong><span class="a-bleufon-zsl">le W </span></strong>propose <strong><span class="a-bleu-zsl">Afrodiction,</span></strong>  <strong>une exposition</strong> d&rsquo;art doublé d&rsquo;un<strong> spectacle</strong> et d&rsquo;un <strong>DJ Set !</strong></p>
<p style="text-align: justify;">Vivez une<strong> véritable immersion</strong> au sein de<strong> l’imaginaire Afro Urbain</strong> en compagnie de <strong>l’artiste Plasticien</strong> <strong><span class="a-bleu-zsl">Toupa Camaro</span></strong> qui <strong>exposera ses œuvres</strong> ainsi que la talentueuse <strong><span class="a-bleu-zsl">Julie Laurenge</span></strong> qui viendra vous présenter sa<strong> série des Traits d&rsquo;Humanité &#8211; Berceau de l&rsquo;humanité.</strong></p>
<p style="text-align: justify;"><strong><span class="a-bleu-zsl">Afrodiction,</span></strong> c’est aussi <strong>un concept store,</strong> <strong><span class="a-bleufon-zsl">le W</span></strong> recevra la <strong>marque parisienne</strong> <strong><span class="a-bleu-zsl">Ekeeya Creations</span></strong> ainsi que la<strong> marque de street wear</strong> <strong><span class="a-bleu-zsl">Kitoko Life. </span></strong>Venez <strong>découvrir leurs univers</strong> et <strong>dénicher des pièces uniques.</strong></p>
<p style="text-align: justify;">La <strong>Musique</strong> sera assurée par <strong><span class="a-bleu-zsl">AT1 RADIO</span></strong> et son <strong>DJ résident<span class="a-bleu-zsl"> DJ A-Fab</span></strong> accompagné de <strong><span class="a-bleu-zsl">Fennec Selecta du Manin Crew</span></strong> qui viendra vous ambiancer avec son <strong>Dancehall gorgé de soleil.</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Infos pratiques</span><br />
<strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span> <span class="a-bleu-zsl">Le W</span></strong><br />
62, rue des Sarrazins à Lille<br />
<strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span></strong> <strong>entrée gratuite</strong><br />
<strong><span class="a-bleu-zsl"><img class="tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /></span></strong> N’oubliez pas de <strong>prendre votre masque !</strong></p>
<p style="text-align: right;"><span class="a-copyright">Source &amp; image : DR / © Le W</span></p>
<div class="event_data event_single" style="border-left-color:#000000;background:rgba(0,0,0,0.1)" itemscope itemtype="http://microformats.org/profile/hcard">				<div class="event_date" data-start="demain" data-end="demain">
							<time itemprop="dtstart" datetime="2020-07-26T00:00:00+02:00"><span class="date date-single">demain</span>
							</time>
						</div><!-- .event_date -->
                        <span class="eventpost-date-export">
                            <a href="https://www.zoomsurlille.fr/wp-content/plugins/event-post/export/ics.php?t=Dimanche+26+juillet+2020%2C+le+W+propose+Afrodiction%2C%C2%A0une+exposition+d%27art+doubl%C3%A9+d%27un+spectacle+et+d%27un+DJ+Set+%21&amp;u=46790-1&amp;sd=20200725T220000&amp;ed=20200725T220000&amp;a=&amp;d=https%3A%2F%2Fwww.zoomsurlille.fr%2F%3Fp%3D46790&amp;tz=%3BTZID%3DEurope%2FParis" class="event_link ics" target="_blank" title="Télécharger au format ICS">ical</a>
                            <a href="https://www.google.com/calendar/event?action=TEMPLATE&amp;text=Dimanche+26+juillet+2020%2C+le+W+propose+Afrodiction%2C%C2%A0une+exposition+d%27art+doubl%C3%A9+d%27un+spectacle+et+d%27un+DJ+Set+%21&amp;dates=20200725T220000Z/20200725T220000Z&amp;details=https%3A%2F%2Fwww.zoomsurlille.fr%2F%3Fp%3D46790&amp;ctz=Europe/Paris&amp;location=&amp;trp=false&amp;sprop=&amp;sprop=name" class="event_link gcal" target="_blank" title="Ajouter à Google agenda">Google</a>
                            <a href="https://www.zoomsurlille.fr/wp-content/plugins/event-post/export/vcs.php?t=Dimanche+26+juillet+2020%2C+le+W+propose+Afrodiction%2C%C2%A0une+exposition+d%27art+doubl%C3%A9+d%27un+spectacle+et+d%27un+DJ+Set+%21&amp;u=46790-1&amp;sd=20200725T220000&amp;ed=20200725T220000&amp;a=&amp;d=https%3A%2F%2Fwww.zoomsurlille.fr%2F%3Fp%3D46790&amp;tz=%3BTZID%3DEurope%2FParis" class="event_link vcs" target="_blank" title="Ajouter à Outlook">outlook</a>
                            <i class="dashicons-before dashicons-calendar"></i>
                        </span>				<span class="event_category" style="color:#000000">Actualités </span></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" data-text="Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !" data-via="zoomsurlille" data-lang="en">tweet</a></li>
							<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set&amp;media=https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-07-24T19:45:53+02:00","datePublished":"2020-07-24T19:45:53+02:00","dateModified":"2020-07-24T18:35:31+02:00","headline":"Dimanche 26 juillet 2020, le W propose Afrodiction,\u00a0une exposition d&rsquo;art doubl\u00e9 d&rsquo;un spectacle et d&rsquo;un DJ Set !","name":"Dimanche 26 juillet 2020, le W propose Afrodiction,\u00a0une exposition d&rsquo;art doubl\u00e9 d&rsquo;un spectacle et d&rsquo;un DJ Set !","keywords":"Afro Urbain,Afrodiction,AT1 RADIO,DJ A-Fab,DJ Set,Ekeeya Creations,Fennec Selecta du Manin Crew,Julie Laurenge,Kitoko Life,Le W,Lille,spectacle,street wear,Toupa Camaro","url":"https:\/\/www.zoomsurlille.fr\/actualites\/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set","description":"Dimanche 26 juillet 2020, le W propose Afrodiction,\u00a0 une exposition d'art doubl\u00e9 d'un spectacle et d'un DJ Set ! Vivez une v\u00e9ritable immersion au sein de l\u2019imaginaire Afro Urbain en compagnie de l\u2019art","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Zoom Sur Lille","logo":{"@type":"ImageObject","url":"https:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2014\/02\/logo_header.png"},"sameAs":["https:\/\/www.facebook.com\/zoomsurlille.fr","https:\/\/twitter.com\/zoomsurlille"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.zoomsurlille.fr\/actualites\/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set"},"author":{"@type":"Person","name":"Damien","url":"https:\/\/www.zoomsurlille.fr\/author\/damien"},"articleSection":"Actualit\u00e9s","articleBody":"Dimanche 26 juillet 2020, le W propose Afrodiction,\u00a0 une exposition d'art doubl\u00e9 d'un spectacle et d'un DJ Set !\r\nVivez une v\u00e9ritable immersion au sein de l\u2019imaginaire Afro Urbain en compagnie de l\u2019artiste Plasticien Toupa Camaro qui exposera ses \u0153uvres ainsi que la talentueuse Julie Laurenge qui viendra vous pr\u00e9senter sa s\u00e9rie des Traits d'Humanit\u00e9 - Berceau de l'humanit\u00e9.\r\nAfrodiction, c\u2019est aussi un concept store, le W recevra la marque parisienne Ekeeya Creations ainsi que la marque de street wear Kitoko Life. Venez d\u00e9couvrir leurs univers et d\u00e9nicher des pi\u00e8ces uniques.\r\nLa Musique sera assur\u00e9e par AT1 RADIO et son\u00a0DJ r\u00e9sident DJ A-Fab accompagn\u00e9 de Fennec Selecta du Manin Crew qui viendra vous ambiancer avec son Dancehall gorg\u00e9 de soleil.\r\n&nbsp;\r\nInfos pratiques\r\n Le W\r\n62, rue des Sarrazins \u00e0 Lille\r\n entr\u00e9e gratuite\r\n N\u2019oubliez pas de prendre votre masque !\r\nSource &amp; image : DR \/ \u00a9 Le W","image":{"@type":"ImageObject","url":"https:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2020\/07\/le_w_afrodiction.jpg","width":696,"height":251}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.zoomsurlille.fr/tag/afro-urbain" rel="tag">Afro Urbain</a> <a href="https://www.zoomsurlille.fr/tag/afrodiction" rel="tag">Afrodiction</a> <a href="https://www.zoomsurlille.fr/tag/at1-radio" rel="tag">AT1 RADIO</a> <a href="https://www.zoomsurlille.fr/tag/dj-a-fab" rel="tag">DJ A-Fab</a> <a href="https://www.zoomsurlille.fr/tag/dj-set" rel="tag">DJ Set</a> <a href="https://www.zoomsurlille.fr/tag/ekeeya-creations" rel="tag">Ekeeya Creations</a> <a href="https://www.zoomsurlille.fr/tag/fennec-selecta-du-manin-crew" rel="tag">Fennec Selecta du Manin Crew</a> <a href="https://www.zoomsurlille.fr/tag/julie-laurenge" rel="tag">Julie Laurenge</a> <a href="https://www.zoomsurlille.fr/tag/kitoko-life" rel="tag">Kitoko Life</a> <a href="https://www.zoomsurlille.fr/tag/le-w" rel="tag">Le W</a> <a href="https://www.zoomsurlille.fr/tag/lille" rel="tag">Lille</a> <a href="https://www.zoomsurlille.fr/tag/spectacle" rel="tag">spectacle</a> <a href="https://www.zoomsurlille.fr/tag/street-wear" rel="tag">street wear</a> <a href="https://www.zoomsurlille.fr/tag/toupa-camaro" rel="tag">Toupa Camaro</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Damien </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Autres articles à découvrir</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-vendredi-02-octobre-2020-le-theatre-du-casino-barriere-lille-lecran-pop-organisent-un-cinema-karaoke-grease">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_06-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-vendredi-02-octobre-2020-le-theatre-du-casino-barriere-lille-lecran-pop-organisent-un-cinema-karaoke-grease" rel="bookmark">[Festival CineComedies] Vendredi 02 octobre 2020, le Théâtre du Casino Barrière Lille &#038; L’Écran Pop organisent un Cinéma-Karaoké Grease</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 juillet 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/un-air-dete-est-de-retour-a-lille-les-vendredis-jusquau-04-septembre-2020">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/un_air_ete_2020-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/un-air-dete-est-de-retour-a-lille-les-vendredis-jusquau-04-septembre-2020" rel="bookmark">« Un Air d’Été » est de retour à Lille les vendredis jusqu&rsquo;au 04 septembre 2020</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 juillet 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/du-26-juillet-au-09-aout-2020-la-gare-saint-sauveur-de-lille-accueille-un-village-bd-exposition-animations">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/village_bd_2020-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/du-26-juillet-au-09-aout-2020-la-gare-saint-sauveur-de-lille-accueille-un-village-bd-exposition-animations" rel="bookmark">Du 26 juillet au 09 août 2020, la Gare Saint Sauveur de Lille accueille un Village BD (exposition, animations&#8230;)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 juillet 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>A lire également !</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zoomsurlille.fr/actualites/team-break-lille-propose-un-escape-game-fort-boyard">
					<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/team_break_fort_boyard_01-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zoomsurlille.fr/actualites/team-break-lille-propose-un-escape-game-fort-boyard" rel="bookmark">Team Break Lille propose un Escape Game Fort Boyard !</a></h2>
			<p>L’Escape Game Lillois Team Break est rouvert depuis plus d&rsquo;un mois ! Une occasion pour &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.zoomsurlille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='46790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7392229b32" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, rectangle sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="6795330172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoomsurlille.fr/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Récent</a></li><li class="tabs"><a href="#tab1">Populaire</a></li><li class="tabs"><a href="#tab3">commentaires</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set">Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 juillet 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-vendredi-02-octobre-2020-le-theatre-du-casino-barriere-lille-lecran-pop-organisent-un-cinema-karaoke-grease" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_06-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_06-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_06-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-vendredi-02-octobre-2020-le-theatre-du-casino-barriere-lille-lecran-pop-organisent-un-cinema-karaoke-grease">[Festival CineComedies] Vendredi 02 octobre 2020, le Théâtre du Casino Barrière Lille &#038; L’Écran Pop organisent un Cinéma-Karaoké Grease</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 juillet 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/un-air-dete-est-de-retour-a-lille-les-vendredis-jusquau-04-septembre-2020" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/un_air_ete_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/un_air_ete_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/un_air_ete_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/un-air-dete-est-de-retour-a-lille-les-vendredis-jusquau-04-septembre-2020">« Un Air d’Été » est de retour à Lille les vendredis jusqu&rsquo;au 04 septembre 2020</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 juillet 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/du-26-juillet-au-09-aout-2020-la-gare-saint-sauveur-de-lille-accueille-un-village-bd-exposition-animations" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/village_bd_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/village_bd_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/village_bd_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/du-26-juillet-au-09-aout-2020-la-gare-saint-sauveur-de-lille-accueille-un-village-bd-exposition-animations">Du 26 juillet au 09 août 2020, la Gare Saint Sauveur de Lille accueille un Village BD (exposition, animations&#8230;)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 juillet 2020</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/parkings-lille" title="Les Parkings à Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Parking Payant" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 juin 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/parkings-lille#comments">89</a></span>
							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie" title="Visite du Beffroi de la mairie" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-400x268.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-768x514.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-600x401.jpg 600w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie.jpg 897w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie">Visite du Beffroi de la mairie</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 mai 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie#comments">22</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019" title="Lillenium, un nouveau centre commercial à Lille à partir de 2019" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019">Lillenium, un nouveau centre commercial à Lille à partir de 2019</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 janvier 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019#comments">14</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/lautomne-eldorado-a-la-gare-saint-sauveur-de-lille-du-04-septembre-au-03-novembre-2019" title="L&rsquo;Automne Eldorado à la Gare Saint Sauveur de Lille du 04 septembre au 03 novembre 2019" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2019/09/automne_eldorado_gare_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2019/09/automne_eldorado_gare_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2019/09/automne_eldorado_gare_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/actualites/lautomne-eldorado-a-la-gare-saint-sauveur-de-lille-du-04-septembre-au-03-novembre-2019">L&rsquo;Automne Eldorado à la Gare Saint Sauveur de Lille du 04 septembre au 03 novembre 2019</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3 septembre 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/lautomne-eldorado-a-la-gare-saint-sauveur-de-lille-du-04-septembre-au-03-novembre-2019#comments">10</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-a-lille-du-30-septembre-au-04-octobre-2020#comment-29349">
		[Festival CineComedies] Vendredi 02 octobre 2020, le Théâtre du Casino Barrière Lille &amp; L’Écran Pop organisent un Cinéma-Karaoké Grease - Zoom Sur Lille: [&#8230;] le cadre de la 3ème édition du Festival CineComedies, le Théâtre du Ca... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/edae5b99d91dc719cc169acb3cc401c8?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/edae5b99d91dc719cc169acb3cc401c8?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-parc-dattractions-walibi-belgium#comment-29346">
		houziaux frederique: bonjour ouah j'aimerai trop gagner sa serait génial pour nous changer les idées... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/du-26-juillet-au-09-aout-2020-la-gare-saint-sauveur-de-lille-accueille-un-village-bd-exposition-animations#comment-29342">
		Du 26 juillet au 09 août 2020, la Gare Saint Sauveur de Lille accueille un Village BD (exposition, animations…) - Zoom Sur Lille.fr | France actualité: [&#8230;] Lire la suite&#8230; [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/team-break-lille-propose-un-escape-game-fort-boyard#comment-29339">
		Quelques idées sorties dans la Métropole Lilloise pour cet été 2020 [MAJ 21/07/20] - Zoom Sur Lille: [&#8230;] Team Break Lille propose un Escape Game Fort Boyard ! [&#8230;]... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 8pt;">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-2" style="font-size: 8pt;">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado" class="tag-cloud-link tag-link-6421 tag-link-position-3" style="font-size: 8pt;">Eldorado</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado-2019" class="tag-cloud-link tag-link-9600 tag-link-position-4" style="font-size: 8pt;">Eldorado 2019</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-5" style="font-size: 8pt;">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-6" style="font-size: 8pt;">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-7" style="font-size: 8pt;">grève</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-8" style="font-size: 8pt;">ter</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-9" style="font-size: 8pt;">animations</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-10" style="font-size: 8pt;">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-11" style="font-size: 8pt;">concert</a>
<a href="https://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-12" style="font-size: 8pt;">HAUTS-DE-FRANCE</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-13" style="font-size: 8pt;">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-14" style="font-size: 8pt;">métro</a>
<a href="https://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-15" style="font-size: 8pt;">tgv</a>
<a href="https://www.zoomsurlille.fr/tag/concerts" class="tag-cloud-link tag-link-354 tag-link-position-16" style="font-size: 8pt;">concerts</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-17" style="font-size: 8pt;">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-18" style="font-size: 8pt;">sncf</a>
<a href="https://www.zoomsurlille.fr/tag/trains" class="tag-cloud-link tag-link-993 tag-link-position-19" style="font-size: 8pt;">trains</a>
<a href="https://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-20" style="font-size: 8pt;">thalys</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-21" style="font-size: 8pt;">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/covid-19" class="tag-cloud-link tag-link-11965 tag-link-position-22" style="font-size: 8pt;">covid-19</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-23" style="font-size: 8pt;">cinéma</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-24" style="font-size: 8pt;">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-25" style="font-size: 8pt;">zénith de lille</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Jeux &#8211; Concours | A GAGNER :		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-parc-dattractions-walibi-belgium" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/a-la-une-JEU-walibi-2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le parc d&#039;attractions Walibi Belgium" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/a-la-une-JEU-walibi-2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/a-la-une-JEU-walibi-2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-parc-dattractions-walibi-belgium">Gagnez vos places pour le parc d&rsquo;attractions Walibi Belgium</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 juillet 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-visite-degustation-pour-lexposition-biere-experience-a-lille-grand-palais" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/a-la-une-JEU-biere-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places (visite + dégustation) pour visiter l&#039;exposition Bière Expérience à Lille Grand Palais" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/a-la-une-JEU-biere-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/a-la-une-JEU-biere-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-visite-degustation-pour-lexposition-biere-experience-a-lille-grand-palais">Gagnez vos places (visite + dégustation) pour l&rsquo;exposition Bière Expérience à Lille Grand Palais [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13 juillet 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-votre-pack-decouverte-10-tickets-pour-le-parc-dattractions-cita-parc" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/a-la-une-JEU-citapac2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez votre Pack Découverte (10 tickets) pour le parc d’attractions Cita-Parc !" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/a-la-une-JEU-citapac2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/a-la-une-JEU-citapac2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-votre-pack-decouverte-10-tickets-pour-le-parc-dattractions-cita-parc">Gagnez votre Pack Découverte (10 tickets) pour le parc d’attractions Cita-Parc ! [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>6 juillet 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Météo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-lille" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-clouds"></i></div>
				16<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Lille</div>
				<div class="weather_desc">couvert</div>
				<div class="weather_humidty">humidity: 82% </div>
				<div class="weather_wind">wind: 3km/h S</div>
				<div class="weather_highlow"> H 16 &bull; L 15 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">21<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">21<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">21<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">21<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">24<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Toute l&rsquo;actu en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !" href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/le_w_afrodiction-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Festival CineComedies] Vendredi 02 octobre 2020, le Théâtre du Casino Barrière Lille &#038; L’Écran Pop organisent un Cinéma-Karaoké Grease" href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-vendredi-02-octobre-2020-le-theatre-du-casino-barriere-lille-lecran-pop-organisent-un-cinema-karaoke-grease" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_06-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_06-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_06-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="« Un Air d’Été » est de retour à Lille les vendredis jusqu&rsquo;au 04 septembre 2020" href="https://www.zoomsurlille.fr/actualites/un-air-dete-est-de-retour-a-lille-les-vendredis-jusquau-04-septembre-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/un_air_ete_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/un_air_ete_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/un_air_ete_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Du 26 juillet au 09 août 2020, la Gare Saint Sauveur de Lille accueille un Village BD (exposition, animations&#8230;)" href="https://www.zoomsurlille.fr/actualites/du-26-juillet-au-09-aout-2020-la-gare-saint-sauveur-de-lille-accueille-un-village-bd-exposition-animations" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/village_bd_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/village_bd_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/village_bd_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Team Break Lille propose un Escape Game Fort Boyard !" href="https://www.zoomsurlille.fr/actualites/team-break-lille-propose-un-escape-game-fort-boyard" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/team_break_fort_boyard_01-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/team_break_fort_boyard_01-110x75.jpeg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/team_break_fort_boyard_01-240x161.jpeg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="3ème Escale de l&rsquo;été à la Gare Saint Sauveur du 22 au 27 juillet 2020" href="https://www.zoomsurlille.fr/actualites/3eme-escale-de-lete-a-la-gare-saint-sauveur-du-22-au-27-juillet-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/lille_3000_ete_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/lille_3000_ete_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/lille_3000_ete_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Festival CineComedies à Lille du 30 septembre au 04 octobre 2020" href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-a-lille-du-30-septembre-au-04-octobre-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_04-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_04-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/cinecomedies_2020_04-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Samedi 25 juillet 2020] Kinepolis organise le Discovery Day, un événement gratuit pour découvrir des bandes-annonces sur grand écran" href="https://www.zoomsurlille.fr/actualites/samedi-25-juillet-2020-kinepolis-organise-le-discovery-day-un-evenement-gratuit-pour-decouvrir-des-bandes-annonces-sur-grand-ecran" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/discovery_day_kinepolis-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/discovery_day_kinepolis-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/discovery_day_kinepolis-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Les courses de la BraderY de Lille 2020 sont annulées" href="https://www.zoomsurlille.fr/actualites/les-courses-de-la-bradery-de-lille-2020-sont-annulees" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/semi_marathon_2019_06-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/semi_marathon_2019_06-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/semi_marathon_2019_06-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Pour la 5ème année consécutive, le parc d’attractions Bellewaerde a reçu le titre de « Parc avec le meilleur personnel » aux Diamond ThemePark Awards" href="https://www.zoomsurlille.fr/actualites/pour-la-5eme-annee-consecutive-le-parc-dattractions-bellewaerde-a-recu-le-titre-de-parc-avec-le-meilleur-personnel-aux-diamond-themepark-awards" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/bellewaerde_wakala_juillet_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/06/bellewaerde_wakala_juillet_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/06/bellewaerde_wakala_juillet_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Pour la 5ème année consécutive, le parc d&rsquo;attractions Walibi Belgium a reçu le titre de « Meilleur parc d’attractions de Belgique » aux Diamond ThemePark Awards" href="https://www.zoomsurlille.fr/actualites/pour-la-5eme-annee-consecutive-le-parc-dattractions-walibi-belgium-a-recu-le-titre-de-meilleur-parc-dattractions-de-belgique-aux-diamond-themepark-awards" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/walibi_prix_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/walibi_prix_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/walibi_prix_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Pour la 3ème année consécutive, le parc animalier Pairi Daiza est élu Meilleur Zoo d&rsquo;Europe aux Diamond ThemePark Awards" href="https://www.zoomsurlille.fr/actualites/pour-la-3eme-annee-consecutive-le-parc-animalier-pairi-daiza-est-elu-meilleur-zoo-deurope-aux-diamond-themepark-awards" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/pairi_daiza_terre_froid_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/05/pairi_daiza_terre_froid_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/05/pairi_daiza_terre_froid_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-Clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.zoomsurlille.fr/tag/2019" class="tag-cloud-link tag-link-6401 tag-link-position-1" style="font-size: 8.4274809160305pt;" aria-label="2019 (21 éléments)">2019</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-2" style="font-size: 12.167938931298pt;" aria-label="animations (48 éléments)">animations</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-3" style="font-size: 10.030534351145pt;" aria-label="animaux (30 éléments)">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/ateliers" class="tag-cloud-link tag-link-1886 tag-link-position-4" style="font-size: 9.0687022900763pt;" aria-label="ateliers (24 éléments)">ateliers</a>
<a href="https://www.zoomsurlille.fr/tag/braderie" class="tag-cloud-link tag-link-5334 tag-link-position-5" style="font-size: 8.4274809160305pt;" aria-label="braderie (21 éléments)">braderie</a>
<a href="https://www.zoomsurlille.fr/tag/braderie-de-lille" class="tag-cloud-link tag-link-155 tag-link-position-6" style="font-size: 8pt;" aria-label="braderie de lille (19 éléments)">braderie de lille</a>
<a href="https://www.zoomsurlille.fr/tag/bus" class="tag-cloud-link tag-link-372 tag-link-position-7" style="font-size: 9.175572519084pt;" aria-label="bus (25 éléments)">bus</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-8" style="font-size: 9.9236641221374pt;" aria-label="cinéma (29 éléments)">cinéma</a>
<a href="https://www.zoomsurlille.fr/tag/cirque" class="tag-cloud-link tag-link-335 tag-link-position-9" style="font-size: 9.0687022900763pt;" aria-label="cirque (24 éléments)">cirque</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-10" style="font-size: 11.312977099237pt;" aria-label="concert (40 éléments)">concert</a>
<a href="https://www.zoomsurlille.fr/tag/concerts" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 10.458015267176pt;" aria-label="concerts (33 éléments)">concerts</a>
<a href="https://www.zoomsurlille.fr/tag/coronavirus" class="tag-cloud-link tag-link-11918 tag-link-position-12" style="font-size: 8.6412213740458pt;" aria-label="Coronavirus (22 éléments)">Coronavirus</a>
<a href="https://www.zoomsurlille.fr/tag/covid-19" class="tag-cloud-link tag-link-11965 tag-link-position-13" style="font-size: 10.030534351145pt;" aria-label="covid-19 (30 éléments)">covid-19</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado" class="tag-cloud-link tag-link-6421 tag-link-position-14" style="font-size: 13.984732824427pt;" aria-label="Eldorado (72 éléments)">Eldorado</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado-2019" class="tag-cloud-link tag-link-9600 tag-link-position-15" style="font-size: 13.87786259542pt;" aria-label="Eldorado 2019 (69 éléments)">Eldorado 2019</a>
<a href="https://www.zoomsurlille.fr/tag/eurostar" class="tag-cloud-link tag-link-3595 tag-link-position-16" style="font-size: 9.7099236641221pt;" aria-label="eurostar (28 éléments)">eurostar</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-17" style="font-size: 9.0687022900763pt;" aria-label="exposition (24 éléments)">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-18" style="font-size: 12.06106870229pt;" aria-label="expositions (47 éléments)">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-19" style="font-size: 13.343511450382pt;" aria-label="gare saint-sauveur (62 éléments)">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-20" style="font-size: 12.488549618321pt;" aria-label="grève (51 éléments)">grève</a>
<a href="https://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-21" style="font-size: 10.885496183206pt;" aria-label="HAUTS-DE-FRANCE (36 éléments)">HAUTS-DE-FRANCE</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-22" style="font-size: 10.564885496183pt;" aria-label="ilévia (34 éléments)">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-23" style="font-size: 9.3893129770992pt;" aria-label="invitations gratuites (26 éléments)">invitations gratuites</a>
<a href="https://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-24" style="font-size: 9.9236641221374pt;" aria-label="jeux concours (29 éléments)">jeux concours</a>
<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-25" style="font-size: 22pt;" aria-label="Lille (410 éléments)">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-26" style="font-size: 14.30534351145pt;" aria-label="lille3000 (77 éléments)">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/lille-grand-palais" class="tag-cloud-link tag-link-540 tag-link-position-27" style="font-size: 9.6030534351145pt;" aria-label="lille grand palais (27 éléments)">lille grand palais</a>
<a href="https://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-28" style="font-size: 8.6412213740458pt;" aria-label="manèges (22 éléments)">manèges</a>
<a href="https://www.zoomsurlille.fr/tag/musique" class="tag-cloud-link tag-link-723 tag-link-position-29" style="font-size: 9.0687022900763pt;" aria-label="musique (24 éléments)">musique</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-30" style="font-size: 9.9236641221374pt;" aria-label="musée de l&#039;hospice comtesse (29 éléments)">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-31" style="font-size: 10.458015267176pt;" aria-label="métro (33 éléments)">métro</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-32" style="font-size: 8.4274809160305pt;" aria-label="palais des beaux-arts (21 éléments)">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-33" style="font-size: 10.351145038168pt;" aria-label="palais des beaux arts de lille (32 éléments)">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/parc-dattractions" class="tag-cloud-link tag-link-5470 tag-link-position-34" style="font-size: 9.3893129770992pt;" aria-label="parc d&#039;attractions (26 éléments)">parc d&#039;attractions</a>
<a href="https://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-35" style="font-size: 10.24427480916pt;" aria-label="sncf (31 éléments)">sncf</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-36" style="font-size: 13.236641221374pt;" aria-label="spectacle (61 éléments)">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/spectacles" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 8.4274809160305pt;" aria-label="spectacles (21 éléments)">spectacles</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-38" style="font-size: 12.167938931298pt;" aria-label="ter (48 éléments)">ter</a>
<a href="https://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-39" style="font-size: 10.458015267176pt;" aria-label="tgv (33 éléments)">tgv</a>
<a href="https://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-40" style="font-size: 10.24427480916pt;" aria-label="thalys (31 éléments)">thalys</a>
<a href="https://www.zoomsurlille.fr/tag/trains" class="tag-cloud-link tag-link-993 tag-link-position-41" style="font-size: 10.24427480916pt;" aria-label="trains (31 éléments)">trains</a>
<a href="https://www.zoomsurlille.fr/tag/tramway" class="tag-cloud-link tag-link-374 tag-link-position-42" style="font-size: 8pt;" aria-label="tramway (19 éléments)">tramway</a>
<a href="https://www.zoomsurlille.fr/tag/tripostal" class="tag-cloud-link tag-link-3097 tag-link-position-43" style="font-size: 8.4274809160305pt;" aria-label="tripostal (21 éléments)">tripostal</a>
<a href="https://www.zoomsurlille.fr/tag/villeneuve-dascq" class="tag-cloud-link tag-link-1547 tag-link-position-44" style="font-size: 8.2137404580153pt;" aria-label="villeneuve d&#039;ascq (20 éléments)">villeneuve d&#039;ascq</a>
<a href="https://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-45" style="font-size: 9.9236641221374pt;" aria-label="zénith de lille (29 éléments)">zénith de lille</a></div>
</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="9537146208"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partenaires</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<p><a href="http://www.lillecentre.com/" target="_blank"><img alt="GAEL" class="alignleft size-full wp-image-10964" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_gael.png" style="float:left; border-width: 0px;" /></a><a href="http://www.metropolys.com" target="_blank"><img alt="Radio Métropolys" class="alignleft size-full wp-image-10963" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_metropolys.png" style="float:left; border-width: 0px;" /></a></p>
			</div>
		<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.zoomsurlille.fr/2020/07'> juillet 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/06'> juin 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/05'> mai 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/04'> avril 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/03'> mars 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/02'> février 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/01'> janvier 2020 </option>
	<option value='https://www.zoomsurlille.fr/2019/12'> décembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/11'> novembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/10'> octobre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/09'> septembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/08'> août 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/07'> juillet 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/06'> juin 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/05'> mai 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/04'> avril 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/03'> mars 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/02'> février 2019 </option>
	<option value='https://www.zoomsurlille.fr/2018/12'> décembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/11'> novembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/10'> octobre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/07'> juillet 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/03'> mars 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/02'> février 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/01'> janvier 2018 </option>
	<option value='https://www.zoomsurlille.fr/2017/10'> octobre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/09'> septembre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/08'> août 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/07'> juillet 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/04'> avril 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/03'> mars 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/01'> janvier 2017 </option>
	<option value='https://www.zoomsurlille.fr/2016/10'> octobre 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/07'> juillet 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/03'> mars 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/02'> février 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/01'> janvier 2016 </option>
	<option value='https://www.zoomsurlille.fr/2015/11'> novembre 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/09'> septembre 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/08'> août 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/03'> mars 2015 </option>
	<option value='https://www.zoomsurlille.fr/2014/08'> août 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/07'> juillet 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/06'> juin 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/05'> mai 2014 </option>
	<option value='https://www.zoomsurlille.fr/2013/01'> janvier 2013 </option>
	<option value='https://www.zoomsurlille.fr/2010/07'> juillet 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/04'> avril 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/01'> janvier 2010 </option>
	<option value='https://www.zoomsurlille.fr/2009/11'> novembre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/10'> octobre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/04'> avril 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/03'> mars 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/02'> février 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/01'> janvier 2009 </option>
	<option value='https://www.zoomsurlille.fr/2008/12'> décembre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendrier</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juillet 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.zoomsurlille.fr/2020/06">&laquo; Juin</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.zoomsurlille.fr/2020/07/01" aria-label="Publications publiées sur 1 July 2020">1</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/02" aria-label="Publications publiées sur 2 July 2020">2</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/03" aria-label="Publications publiées sur 3 July 2020">3</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/04" aria-label="Publications publiées sur 4 July 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2020/07/06" aria-label="Publications publiées sur 6 July 2020">6</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/07" aria-label="Publications publiées sur 7 July 2020">7</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/08" aria-label="Publications publiées sur 8 July 2020">8</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/09" aria-label="Publications publiées sur 9 July 2020">9</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/10" aria-label="Publications publiées sur 10 July 2020">10</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/11" aria-label="Publications publiées sur 11 July 2020">11</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/12" aria-label="Publications publiées sur 12 July 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2020/07/13" aria-label="Publications publiées sur 13 July 2020">13</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/14" aria-label="Publications publiées sur 14 July 2020">14</a></td><td>15</td><td><a href="https://www.zoomsurlille.fr/2020/07/16" aria-label="Publications publiées sur 16 July 2020">16</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/17" aria-label="Publications publiées sur 17 July 2020">17</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/18" aria-label="Publications publiées sur 18 July 2020">18</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/19" aria-label="Publications publiées sur 19 July 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2020/07/20" aria-label="Publications publiées sur 20 July 2020">20</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/21" aria-label="Publications publiées sur 21 July 2020">21</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/22" aria-label="Publications publiées sur 22 July 2020">22</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/23" aria-label="Publications publiées sur 23 July 2020">23</a></td><td><a href="https://www.zoomsurlille.fr/2020/07/24" aria-label="Publications publiées sur 24 July 2020">24</a></td><td id="today">25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					<div id="recent-posts-2" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Articles récents</h4></div>
						<div class="footer-widget-container">		<ul>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/dimanche-26-juillet-2020-le-w-propose-afrodiction-une-exposition-dart-double-dun-spectacle-et-dun-dj-set" aria-current="page">Dimanche 26 juillet 2020, le W propose Afrodiction, une exposition d&rsquo;art doublé d&rsquo;un spectacle et d&rsquo;un DJ Set !</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/festival-cinecomedies-vendredi-02-octobre-2020-le-theatre-du-casino-barriere-lille-lecran-pop-organisent-un-cinema-karaoke-grease">[Festival CineComedies] Vendredi 02 octobre 2020, le Théâtre du Casino Barrière Lille &#038; L’Écran Pop organisent un Cinéma-Karaoké Grease</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/un-air-dete-est-de-retour-a-lille-les-vendredis-jusquau-04-septembre-2020">« Un Air d’Été » est de retour à Lille les vendredis jusqu&rsquo;au 04 septembre 2020</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/du-26-juillet-au-09-aout-2020-la-gare-saint-sauveur-de-lille-accueille-un-village-bd-exposition-animations">Du 26 juillet au 09 août 2020, la Gare Saint Sauveur de Lille accueille un Village BD (exposition, animations&#8230;)</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/team-break-lille-propose-un-escape-game-fort-boyard">Team Break Lille propose un Escape Game Fort Boyard !</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Le Site</h4></div>
						<div class="footer-widget-container"><div class="menu-bas-de-page-4-container"><ul id="menu-bas-de-page-4" class="menu"><li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="/le-site/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-3446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3446"><a href="/le-site/a-propos-du-site">Mentions Légales</a></li>
<li id="menu-item-3447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3447"><a href="/le-site/partenaires">Partenaires</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3449"><a href="/feed">Flux RSS</a></li>
<li id="menu-item-3448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a href="/le-site/a-propos-du-site">A propos du site</a></li>
<li id="menu-item-3450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="/le-site/zsl-dans-les-medias">ZSL dans les médias</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.xiti.com/xiti.asp?s=411793" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=411793&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="https://logv6.xiti.com/g.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="https://logv6.xiti.com/g.xiti?s=411793&p=" alt="WebAnalytics" />
</noscript></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2009-2020 - Association Zoom Sur Lille - Tous droits réservés 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Revenir en haut"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zoomsurlille.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/OpenLayers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["http:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"]},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"]},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"]},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["http:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"]},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"]},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"]},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"]}},"defaulttile":"default@osm.org","ajaxurl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Glisser tourner","DoubleClickZoom":"Zoom au double clic","DragPan":"Glisser d\u00e9placer","PinchRotate":"Rotation multi-touche","PinchZoom":"Zoom multi-touche","KeyboardPan":"D\u00e9placement au clavier","KeyboardZoom":"Zoom au clavier","MouseWheelZoom":"Zoom \u00e0 la molette","DragZoom":"Zoom \u00e0 la s\u00e9lection"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/eventpost.min.js'></script>
<script async="async" type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>