<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.zoomsurlille.fr/xmlrpc.php" />
<title>[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique - Zoom Sur Lille</title>
<meta property="og:title" content="[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique - Zoom Sur Lille"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Les mesures de confinement rendent la lutte contre la précarité numérique plus essentielle encore qu"/>
<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique"/>
<meta property="og:site_name" content="Zoom Sur Lille"/>
<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pour les personnes isolées comme pour les familles dont les enfants poursuivent les études à la maison, disposer du matériel adéquat est une nécessité..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique - Zoom Sur Lille" />
<meta property="og:description" content="Pour les personnes isolées comme pour les familles dont les enfants poursuivent les études à la maison, disposer du matériel adéquat est une nécessité..." />
<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" />
<meta property="og:site_name" content="Zoom Sur Lille" />
<meta property="article:publisher" content="https://www.facebook.com/zoomsurlille.fr" />
<meta property="article:tag" content="appel aux dons" />
<meta property="article:tag" content="Centres Sociaux Connectés de Lille" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Emmaüs Connect" />
<meta property="article:tag" content="Lille" />
<meta property="article:tag" content="ordinateurs portables" />
<meta property="article:tag" content="précarité numérique" />
<meta property="article:tag" content="smartphones" />
<meta property="article:tag" content="tablettes" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2020-03-31T14:54:10+00:00" />
<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020.jpg" />
<meta property="og:image:secure_url" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pour les personnes isolées comme pour les familles dont les enfants poursuivent les études à la maison, disposer du matériel adéquat est une nécessité..." />
<meta name="twitter:title" content="[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique - Zoom Sur Lille" />
<meta name="twitter:site" content="@zoomsurlille" />
<meta name="twitter:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020.jpg" />
<meta name="twitter:creator" content="@zoomsurlille" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zoomsurlille.fr/#organization","name":"Zoom Sur Lille","url":"https://www.zoomsurlille.fr/","sameAs":["https://www.facebook.com/zoomsurlille.fr","https://twitter.com/zoomsurlille"],"logo":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#logo","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png","width":214,"height":160,"caption":"Zoom Sur Lille"},"image":{"@id":"https://www.zoomsurlille.fr/#logo"}},{"@type":"WebSite","@id":"https://www.zoomsurlille.fr/#website","url":"https://www.zoomsurlille.fr/","name":"Zoom Sur Lille","inLanguage":"fr-FR","description":"Le portail sur la ville de Lille","publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.zoomsurlille.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique#primaryimage","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020.jpg","width":660,"height":440},{"@type":"WebPage","@id":"https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique#webpage","url":"https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique","name":"[Covid-19] La ville de Lille et Emma\u00fcs Connect lance un appel \u00e0 la solidarit\u00e9 pour lutter contre la pr\u00e9carit\u00e9 num\u00e9rique - Zoom Sur Lille","isPartOf":{"@id":"https://www.zoomsurlille.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique#primaryimage"},"datePublished":"2020-03-31T14:54:10+00:00","dateModified":"2020-03-31T14:54:10+00:00","description":"Pour les personnes isol\u00e9es comme pour les familles dont les enfants poursuivent les \u00e9tudes \u00e0 la maison, disposer du mat\u00e9riel ad\u00e9quat est une n\u00e9cessit\u00e9..."},{"@type":"Article","@id":"https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique#article","isPartOf":{"@id":"https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique#webpage"},"author":{"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3"},"headline":"[Covid-19] La ville de Lille et Emma\u00fcs Connect lance un appel \u00e0 la solidarit\u00e9 pour lutter contre la pr\u00e9carit\u00e9 num\u00e9rique","datePublished":"2020-03-31T14:54:10+00:00","dateModified":"2020-03-31T14:54:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique#webpage"},"publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"image":{"@id":"https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique#primaryimage"},"keywords":"appel aux dons,Centres Sociaux Connect\u00e9s de Lille,Coronavirus,covid-19,Emma\u00fcs Connect,Lille,ordinateurs portables,pr\u00e9carit\u00e9 num\u00e9rique,smartphones,tablettes","articleSection":"A la une,Actualit\u00e9s","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3","name":"Damien","image":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=96&d=mm&r=g","caption":"Damien"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux" href="https://www.zoomsurlille.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux des commentaires" href="https://www.zoomsurlille.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; [Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique Flux des commentaires" href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomsurlille.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/eventpost.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/openlayers.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Poiret+One-css'  href='https://fonts.googleapis.com/css?family=Poiret+One%3Aregular' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/wp-google-maps/wpgmza_data.js'></script>
<link rel='https://api.w.org/' href='https://www.zoomsurlille.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomsurlille.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomsurlille.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.zoomsurlille.fr/?p=44218' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fcovid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fcovid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique&#038;format=xml" />
<link rel="shortcut icon" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad1.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20082313-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20082313-2');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zoomsurlille.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-44218 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zoomsurlille.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mercredi ,  1  avril 2020</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.zoomsurlille.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
					<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png" alt="Zoom Sur Lille"  /><strong>Zoom Sur Lille Le portail sur la ville de Lille</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
						<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" width="195" height="54" alt="Zoom Sur Lille">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-14438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14438"><a href="https://www.zoomsurlille.fr">Accueil</a></li>
<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14439 mega-menu mega-recent-featured "><a href="https://www.zoomsurlille.fr/actualites">Actualités</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://www.zoomsurlille.fr/actualites">Actualités</a></li>
	<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="https://www.zoomsurlille.fr/actualites/flash-lille">Flash Lille</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21098"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/zak-eazy-propose-des-formidables-photomontages-de-lille" title="Zak Eazy propose des formidables photomontages de Lille !"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/zak_eazy_bourse-660x330.jpg" width="660" height="330" alt="Zak Eazy propose des formidables photomontages de Lille !" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/zak-eazy-propose-des-formidables-photomontages-de-lille" title="Zak Eazy propose des formidables photomontages de Lille !">Zak Eazy propose des formidables photomontages de Lille !</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 mars 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" title="[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-110x75.jpg" width="110" height="75" alt="[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" title="[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique">[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 mars 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/covid-19-durant-le-confinement-le-theatre-de-marionnettes-le-ptit-jacques-propose-des-videos-des-coloriages-et-des-histoires-a-ecouter" title="[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2016/05/ptit_jacques_bapteme-110x75.jpg" width="110" height="75" alt="[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/covid-19-durant-le-confinement-le-theatre-de-marionnettes-le-ptit-jacques-propose-des-videos-des-coloriages-et-des-histoires-a-ecouter" title="[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter">[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 mars 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-lets-fly-production-propose-de-formidables-videos-aeriennes-et-a-360-degres-de-lille" title="[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille."><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/lets_fly_production_mars_2020-110x75.png" width="110" height="75" alt="[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-lets-fly-production-propose-de-formidables-videos-aeriennes-et-a-360-degres-de-lille" title="[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille.">[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille.</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 mars 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14440"><a href="https://www.zoomsurlille.fr/decouvrir-lille">Découvrir Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14448"><a href="https://www.zoomsurlille.fr/decouvrir-lille/quelques-chiffres">Quelques chiffres…</a></li>
	<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14449"><a href="https://www.zoomsurlille.fr/decouvrir-lille/histoire-de-lille">Histoire de Lille</a></li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban">Citadelle Vauban</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14451"><a href="https://www.zoomsurlille.fr/decouvrir-lille/circuits-touristiques">Circuits Touristiques</a></li>
	<li id="menu-item-14452" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14452"><a href="https://www.zoomsurlille.fr/decouvrir-lille/parcs-jardins">Parcs et Jardins</a></li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14453"><a href="https://www.zoomsurlille.fr/decouvrir-lille/euralille">Euralille</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14454"><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages">Nos Reportages</a></li>
	<li id="menu-item-14455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14455"><a href="https://www.zoomsurlille.fr/decouvrir-lille/evenements">Les événements</a></li>
	<li id="menu-item-14456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14456"><a href="https://www.zoomsurlille.fr/decouvrir-lille/grand-stade-lille-metropole">Grand Stade Lille Métropole / Stade Pierre Mauroy</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14457"><a href="https://www.zoomsurlille.fr/decouvrir-lille/sports-de-haut-niveau">Sports de Haut Niveau</a></li>
	<li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14458"><a href="https://www.zoomsurlille.fr/decouvrir-lille/fonds-decran-2">Fonds d&rsquo;écran</a></li>
</ul>
</li>
<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://www.zoomsurlille.fr/pratique">Pratique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14459"><a href="https://www.zoomsurlille.fr/pratique/venir-a-lille">Venir à Lille / Accès à Lille</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14460"><a href="https://www.zoomsurlille.fr/pratique/se-deplacer-dans-lille">Se déplacer dans Lille</a></li>
	<li id="menu-item-14461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14461"><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></li>
	<li id="menu-item-14462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14462"><a href="https://www.zoomsurlille.fr/pratique/marches-de-lille">Les Marchés de Lille</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="https://www.zoomsurlille.fr/pratique/radios">Les Radios à Lille</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14464"><a href="https://www.zoomsurlille.fr/pratique/televisions">Les Télévisions</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14465"><a href="https://www.zoomsurlille.fr/pratique/presse">La Presse</a></li>
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14466"><a href="https://www.zoomsurlille.fr/pratique/numeros-utiles">Numéros Utiles</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14467"><a href="https://www.zoomsurlille.fr/pratique/toilettes-lille">Toilettes à Lille</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14468"><a href="https://www.zoomsurlille.fr/pratique/proprete-dechets">Propreté / Déchets</a></li>
	<li id="menu-item-14531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14531"><a href="https://www.zoomsurlille.fr/pratique/meteo-lille">Météo à Lille</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14470"><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></li>
</ul>
</li>
<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="https://www.zoomsurlille.fr/sorties-lille">Sorties à Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42026" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42026"><a href="https://www.zoomsurlille.fr/actualites/grandes-dates-2020">Grandes Dates 2020</a></li>
	<li id="menu-item-21099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21099"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda des événements</a></li>
	<li id="menu-item-14484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14484"><a href="https://www.zoomsurlille.fr/bons-plans-du-jeudi-metropolys">Bons Plans du jeudi Metropolys</a></li>
</ul>
</li>
<li id="menu-item-15438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15438"><a href="https://www.zoomsurlille.fr/galerie-photos">Galerie Photos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-15441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="https://www.zoomsurlille.fr/galerie-photos/lille-en-images">Lille en images</a></li>
	<li id="menu-item-15443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15443"><a href="https://www.zoomsurlille.fr/galerie-photos/reportages">Reportages</a></li>
	<li id="menu-item-15440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="https://www.zoomsurlille.fr/galerie-photos/evenements-fetes">Événements &#038; Fêtes</a></li>
	<li id="menu-item-15442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15442"><a href="https://www.zoomsurlille.fr/galerie-photos/nature-animaux">Nature &#038; Animaux</a></li>
	<li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://www.zoomsurlille.fr/galerie-photos/autres">Autres</a></li>
</ul>
</li>
<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://www.zoomsurlille.fr/le-site">Le Site</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14491"><a href="https://www.zoomsurlille.fr/le-site/contactez-nous">Contactez-Nous</a></li>
	<li id="menu-item-17037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17037"><a href="https://www.zoomsurlille.fr/alerte-email">Alerte Email</a></li>
	<li id="menu-item-14492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14492"><a href="https://www.zoomsurlille.fr/le-site/equipe-du-site">L&rsquo;équipe du site</a></li>
	<li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14493"><a href="https://www.zoomsurlille.fr/le-site/a-propos-du-site">A propos du site</a></li>
	<li id="menu-item-14494" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14494"><a href="https://www.zoomsurlille.fr/le-site/zsl-dans-les-medias">ZSL dans les médias&#8230;</a></li>
	<li id="menu-item-14495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14495"><a href="https://www.zoomsurlille.fr/le-site/partenaires">Nos Partenaires</a></li>
</ul>
</li>
<li id="menu-item-17169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17169"><a href="https://www.zoomsurlille.fr/jeux-concours">JEUX &#8211; CONCOURS</a></li>
</ul></div>										<a href="https://www.zoomsurlille.fr/?tierand=1" class="random-article ttip" title="Article Aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>[Coronavirus]</span></span>
		
					<ul>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" title="[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique">[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-durant-le-confinement-le-theatre-de-marionnettes-le-ptit-jacques-propose-des-videos-des-coloriages-et-des-histoires-a-ecouter" title="[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter">[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-lets-fly-production-propose-de-formidables-videos-aeriennes-et-a-360-degres-de-lille" title="[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille.">[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille.</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-etat-du-trafic-ilevia-prevu-a-partir-du-lundi-30-mars-2020" title="[Covid-19] État du trafic ilévia prévu à partir du lundi 30 mars 2020">[Covid-19] État du trafic ilévia prévu à partir du lundi 30 mars 2020</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-reouverture-des-marches-de-plein-air-a-lille-lomme-et-hellemmes-a-partir-de-ce-mardi-31-mars-2020" title="[Covid-19] Réouverture des marchés de plein air à Lille, Lomme et Hellemmes à partir de ce mardi 31 mars 2020">[Covid-19] Réouverture des marchés de plein air à Lille, Lomme et Hellemmes à partir de ce mardi 31 mars 2020</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-tf1-a-realise-un-tres-beau-reportage-sur-lille" title="[Covid-19] En cette période de confinement, TF1 a réalisé un très beau reportage sur Lille">[Covid-19] En cette période de confinement, TF1 a réalisé un très beau reportage sur Lille</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/zoom-sur-lille-vous-propose-quelques-idees-culturelles-gratuites-puzzles-bd-ebooks-jeux-coloriages-pour-vous-occuper-durant-le-confinement" title="Zoom Sur Lille vous propose quelques idées culturelles gratuites (puzzles, BD, ebooks, jeux, coloriages&#8230;) pour vous occuper durant le confinement">Zoom Sur Lille vous propose quelques idées culturelles gratuites (puzzles, BD, ebooks, jeux, coloriages&#8230;) pour vous occuper durant le confinement</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-quelques-idees-culturelles-durant-le-confinement-visite-virtuelle-de-la-citadelle-e-books-livrets-jeux-coloriages-concerts-tutos-alebrijes-percussions" title="[Covid-19] Quelques idées culturelles durant le confinement : visite virtuelle de la Citadelle, e-books, livrets-jeux, coloriages, concerts, tutos (alebrijes, percussions&#8230;)&#8230;">[Covid-19] Quelques idées culturelles durant le confinement : visite virtuelle de la Citadelle, e-books, livrets-jeux, coloriages, concerts, tutos (alebrijes, percussions&#8230;)&#8230;</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-decouvrez-lille-vue-du-ciel-par-france-3-nord" title="[Covid-19] Découvrez Lille vue du ciel par France 3 Nord">[Covid-19] Découvrez Lille vue du ciel par France 3 Nord</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-la-mel-confirme-que-la-collecte-des-dechets-non-recyclables-demeure-inchangee" title="[Covid-19] La MEL confirme que la collecte des déchets non-recyclables demeure inchangée">[Covid-19] La MEL confirme que la collecte des déchets non-recyclables demeure inchangée</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/coronartvirus-un-livre-dart-collector-au-profit-de-linstitut-pasteur-et-du-chu-de-lille" title="Coron[ART]virus, un livre d&rsquo;art collector au profit de l&rsquo;Institut Pasteur et du CHU de Lille">Coron[ART]virus, un livre d&rsquo;art collector au profit de l&rsquo;Institut Pasteur et du CHU de Lille</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/plusieurs-sites-internet-lillois-vous-proposent-des-coloriages" title="Plusieurs sites internet lillois vous proposent des coloriages [MAJ 28/03/20]">Plusieurs sites internet lillois vous proposent des coloriages [MAJ 28/03/20]</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/le-gael-propose-une-liste-non-exhaustive-des-enseignes-alimentaires-ouvertes-a-lille" title="Le GAEL propose une liste non-exhaustive des enseignes alimentaires ouvertes à Lille">Le GAEL propose une liste non-exhaustive des enseignes alimentaires ouvertes à Lille</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-depuis-ce-mercredi-18-mars-2020-la-ville-de-lille-a-pris-la-decision-de-rendre-le-stationnement-gratuit" title="[Covid-19] Depuis ce mercredi 18 mars 2020, la ville de Lille a pris la décision de rendre le stationnement gratuit">[Covid-19] Depuis ce mercredi 18 mars 2020, la ville de Lille a pris la décision de rendre le stationnement gratuit</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/covid-19-a-lille-ouverts-fermes-annules-reportes" title="[Covid-19] A Lille : ouverts, fermés, annulés, reportés&#8230; [MAJ 27/03/20]">[Covid-19] A Lille : ouverts, fermés, annulés, reportés&#8230; [MAJ 27/03/20]</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zoomsurlille.fr">Accueil</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zoomsurlille.fr/a-la-une">A la une</a></span> <span class="delimiter">&raquo;</span> <span class="current">[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique</span></div>
		

		
		<article class="post-listing post-44218 post type-post status-publish format-standard has-post-thumbnail  category-a-la-une category-actualites tag-appel-aux-dons tag-centres-sociaux-connectes-de-lille tag-coronavirus tag-covid-19 tag-emmaus-connect tag-lille tag-ordinateurs-portables tag-precarite-numerique tag-smartphones tag-tablettes" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zoomsurlille.fr/author/damien" title="">Damien </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>31 mars 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zoomsurlille.fr/a-la-une" rel="category tag">A la une</a>, <a href="https://www.zoomsurlille.fr/actualites" rel="category tag">Actualités</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique#respond">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;">Les <strong>mesures de confinement</strong> rendent la<strong> lutte contre la précarité numérique plus essentielle</strong> encore qu’en temps normal. Pour les<strong> personnes isolées</strong> comme pour<strong> les familles dont les enfants poursuivent les études à la maison,</strong> <strong>disposer du matériel adéquat est une nécessité.</strong></p>
<p style="text-align: justify;">C’est pourquoi la <strong><span class="a-bleu-zsl">Ville de Lille</span></strong> s’associe à <strong><span class="a-bleufon-zsl">Emmaüs Connect,</span></strong> avec l’appui des <strong>Centres Sociaux Connectés de Lille,</strong> pour <strong>lancer un appel aux dons</strong> en direction des <strong>entreprises</strong> et des <strong>particuliers</strong> afin de <strong>recueillir</strong> et <strong>redistribuer,</strong> <strong>dans les meilleurs délais,</strong> du <strong>matériel numérique en état de fonctionnement : tablettes, ordinateurs portables </strong>et<strong> smartphones,</strong> <strong>équipés de leur chargeur.</strong></p>
<p style="text-align: justify;"><img class="tie-appear" src="https://i0.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" data-lazy-src="https://i0.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" /> Afin d’en organiser efficacement la collecte, <strong>les propositions de dons doivent être adressées à :</strong> <a href="mailto:cslille@emmaus-connect.org" target="_blank" rel="noopener noreferrer">cslille@emmaus-connect.org</a>.</p>
<p style="text-align: right;"><span class="a-copyright">Source et photo : DR &#8211;  © Ville de Lille<br />
</span></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" data-text="[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique" data-via="zoomsurlille" data-lang="en">tweet</a></li>
							<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique&amp;media=https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-03-31T16:54:10+02:00","datePublished":"2020-03-31T16:54:10+02:00","dateModified":"2020-03-31T16:54:10+02:00","headline":"[Covid-19] La ville de Lille et Emma\u00fcs Connect lance un appel \u00e0 la solidarit\u00e9 pour lutter contre la pr\u00e9carit\u00e9 num\u00e9rique","name":"[Covid-19] La ville de Lille et Emma\u00fcs Connect lance un appel \u00e0 la solidarit\u00e9 pour lutter contre la pr\u00e9carit\u00e9 num\u00e9rique","keywords":"appel aux dons,Centres Sociaux Connect\u00e9s de Lille,Coronavirus,covid-19,Emma\u00fcs Connect,Lille,ordinateurs portables,pr\u00e9carit\u00e9 num\u00e9rique,smartphones,tablettes","url":"https:\/\/www.zoomsurlille.fr\/actualites\/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique","description":"Les mesures de confinement rendent la lutte contre la pr\u00e9carit\u00e9 num\u00e9rique plus essentielle encore qu\u2019en temps normal. Pour les personnes isol\u00e9es comme pour les familles dont les enfants poursuivent le","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Zoom Sur Lille","logo":{"@type":"ImageObject","url":"https:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2014\/02\/logo_header.png"},"sameAs":["https:\/\/www.facebook.com\/zoomsurlille.fr","https:\/\/twitter.com\/zoomsurlille"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.zoomsurlille.fr\/actualites\/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique"},"author":{"@type":"Person","name":"Damien","url":"https:\/\/www.zoomsurlille.fr\/author\/damien"},"articleSection":"A la une,Actualit\u00e9s","articleBody":"Les mesures de confinement rendent la lutte contre la pr\u00e9carit\u00e9 num\u00e9rique plus essentielle encore qu\u2019en temps normal. Pour les personnes isol\u00e9es comme pour les familles dont les enfants poursuivent les \u00e9tudes \u00e0 la maison, disposer du mat\u00e9riel ad\u00e9quat est une n\u00e9cessit\u00e9.\r\nC\u2019est pourquoi la Ville de Lille s\u2019associe \u00e0 Emma\u00fcs Connect, avec l\u2019appui des Centres Sociaux Connect\u00e9s de Lille, pour lancer un appel aux dons en direction des entreprises et des particuliers afin de recueillir et redistribuer, dans les meilleurs d\u00e9lais, du mat\u00e9riel num\u00e9rique en \u00e9tat de fonctionnement : tablettes, ordinateurs portables et smartphones, \u00e9quip\u00e9s de leur chargeur.\r\n Afin d\u2019en organiser efficacement la collecte, les propositions de dons doivent \u00eatre adress\u00e9es \u00e0\u00a0: cslille@emmaus-connect.org.\r\nSource et photo : DR -\u00a0 \u00a9 Ville de Lille\r\n","image":{"@type":"ImageObject","url":"https:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2020\/03\/collecte_emmaus_lille_2020.jpg","width":696,"height":440}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.zoomsurlille.fr/tag/appel-aux-dons" rel="tag">appel aux dons</a> <a href="https://www.zoomsurlille.fr/tag/centres-sociaux-connectes-de-lille" rel="tag">Centres Sociaux Connectés de Lille</a> <a href="https://www.zoomsurlille.fr/tag/coronavirus" rel="tag">Coronavirus</a> <a href="https://www.zoomsurlille.fr/tag/covid-19" rel="tag">covid-19</a> <a href="https://www.zoomsurlille.fr/tag/emmaus-connect" rel="tag">Emmaüs Connect</a> <a href="https://www.zoomsurlille.fr/tag/lille" rel="tag">Lille</a> <a href="https://www.zoomsurlille.fr/tag/ordinateurs-portables" rel="tag">ordinateurs portables</a> <a href="https://www.zoomsurlille.fr/tag/precarite-numerique" rel="tag">précarité numérique</a> <a href="https://www.zoomsurlille.fr/tag/smartphones" rel="tag">smartphones</a> <a href="https://www.zoomsurlille.fr/tag/tablettes" rel="tag">tablettes</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Damien </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Autres articles à découvrir</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/zak-eazy-propose-des-formidables-photomontages-de-lille">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/zak_eazy_bourse-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/zak-eazy-propose-des-formidables-photomontages-de-lille" rel="bookmark">Zak Eazy propose des formidables photomontages de Lille !</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 mars 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/covid-19-durant-le-confinement-le-theatre-de-marionnettes-le-ptit-jacques-propose-des-videos-des-coloriages-et-des-histoires-a-ecouter">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2016/05/ptit_jacques_bapteme-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/covid-19-durant-le-confinement-le-theatre-de-marionnettes-le-ptit-jacques-propose-des-videos-des-coloriages-et-des-histoires-a-ecouter" rel="bookmark">[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 mars 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-lets-fly-production-propose-de-formidables-videos-aeriennes-et-a-360-degres-de-lille">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/lets_fly_production_mars_2020-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-lets-fly-production-propose-de-formidables-videos-aeriennes-et-a-360-degres-de-lille" rel="bookmark">[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 mars 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>A lire également !</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zoomsurlille.fr/actualites/covid-19-etat-du-trafic-ilevia-prevu-a-partir-du-lundi-30-mars-2020">
					<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2019/05/tramway_ilevia_2019-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zoomsurlille.fr/actualites/covid-19-etat-du-trafic-ilevia-prevu-a-partir-du-lundi-30-mars-2020" rel="bookmark">[Covid-19] État du trafic ilévia prévu à partir du lundi 30 mars 2020</a></h2>
			<p>Suite aux dernières annonces gouvernementales, l’ensemble des équipes d’ilévia sont mobilisées afin d’assurer une continuité &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.zoomsurlille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='44218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0ac11015f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, rectangle sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="6795330172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoomsurlille.fr/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Récent</a></li><li class="tabs"><a href="#tab1">Populaire</a></li><li class="tabs"><a href="#tab3">commentaires</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/zak-eazy-propose-des-formidables-photomontages-de-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/zak_eazy_bourse-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/zak_eazy_bourse-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/zak_eazy_bourse-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/zak-eazy-propose-des-formidables-photomontages-de-lille">Zak Eazy propose des formidables photomontages de Lille !</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 mars 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique">[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 mars 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/covid-19-durant-le-confinement-le-theatre-de-marionnettes-le-ptit-jacques-propose-des-videos-des-coloriages-et-des-histoires-a-ecouter" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2016/05/ptit_jacques_bapteme-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2016/05/ptit_jacques_bapteme-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2016/05/ptit_jacques_bapteme-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/covid-19-durant-le-confinement-le-theatre-de-marionnettes-le-ptit-jacques-propose-des-videos-des-coloriages-et-des-histoires-a-ecouter">[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 mars 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-lets-fly-production-propose-de-formidables-videos-aeriennes-et-a-360-degres-de-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/lets_fly_production_mars_2020-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/lets_fly_production_mars_2020-110x75.png 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/lets_fly_production_mars_2020-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-lets-fly-production-propose-de-formidables-videos-aeriennes-et-a-360-degres-de-lille">[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille.</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 mars 2020</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/parkings-lille" title="Les Parkings à Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Parking Payant" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>14 août 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/parkings-lille#comments">88</a></span>
							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie" title="Visite du Beffroi de la mairie" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-400x268.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-768x514.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-600x401.jpg 600w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie.jpg 897w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie">Visite du Beffroi de la mairie</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 mai 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie#comments">22</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019" title="Lillenium, un nouveau centre commercial à Lille à partir de 2019" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019">Lillenium, un nouveau centre commercial à Lille à partir de 2019</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 janvier 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019#comments">14</a></span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille" title="Citadelle Vauban" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Citadelle Vauban - Vue aérienne" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille">Citadelle Vauban</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3 juillet 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille#comments">10</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/covid-19-etat-du-trafic-ilevia-prevu-a-partir-du-lundi-30-mars-2020#comment-29102">
		[Covid-19] État du trafic ilévia prévu à partir du lundi 30 mars 2020 &#8211; Zoom Sur Lille.fr &#8211; France actualité: [&#8230;] Lire la suite&#8230; [&#8230;]... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f4b47090ca48a57049f87d305edcbf9a?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4b47090ca48a57049f87d305edcbf9a?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.zoomsurlille.fr/actualites/covid-19-quelques-idees-culturelles-durant-le-confinement-visite-virtuelle-de-la-citadelle-e-books-livrets-jeux-coloriages-concerts-tutos-alebrijes-percussions#comment-29100">
		François Houte: Vous avez aussi le site https://lille360.ovh/ avec un ensemble de visites virtue... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/covid-19-reouverture-des-marches-de-plein-air-a-lille-lomme-et-hellemmes-a-partir-de-ce-mardi-31-mars-2020#comment-29097">
		[Covid-19] Fermeture des marchés de Lille ainsi que les Halles de Wazemmes - Zoom Sur Lille: [&#8230;] [Covid-19] Réouverture des marchés de plein air à Lille, Lomme et Hell... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.zoomsurlille.fr/actualites/covid-19-quelques-idees-culturelles-durant-le-confinement-visite-virtuelle-de-la-citadelle-e-books-livrets-jeux-coloriages-concerts-tutos-alebrijes-percussions#comment-29096">
		Zoom Sur Lille vous propose quelques idées culturelles gratuites (puzzles, BD, ebooks, jeux, coloriages...) pour vous occuper durant le confinement - Zoom Sur Lille: [&#8230;] [Covid-19] Quelques idées culturelles durant le confinement : visite v... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 8pt;">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-2" style="font-size: 8pt;">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado" class="tag-cloud-link tag-link-6421 tag-link-position-3" style="font-size: 8pt;">Eldorado</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado-2019" class="tag-cloud-link tag-link-9600 tag-link-position-4" style="font-size: 8pt;">Eldorado 2019</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-5" style="font-size: 8pt;">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-6" style="font-size: 8pt;">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-7" style="font-size: 8pt;">grève</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-8" style="font-size: 8pt;">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-9" style="font-size: 8pt;">animations</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-10" style="font-size: 8pt;">concert</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-11" style="font-size: 8pt;">ter</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-12" style="font-size: 8pt;">métro</a>
<a href="https://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-13" style="font-size: 8pt;">tgv</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-14" style="font-size: 8pt;">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-15" style="font-size: 8pt;">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-16" style="font-size: 8pt;">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-17" style="font-size: 8pt;">invitations gratuites</a>
<a href="https://www.zoomsurlille.fr/tag/concerts" class="tag-cloud-link tag-link-354 tag-link-position-18" style="font-size: 8pt;">concerts</a>
<a href="https://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-19" style="font-size: 8pt;">thalys</a>
<a href="https://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-20" style="font-size: 8pt;">jeux concours</a>
<a href="https://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-21" style="font-size: 8pt;">sncf</a>
<a href="https://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-22" style="font-size: 8pt;">zénith de lille</a>
<a href="https://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-23" style="font-size: 8pt;">HAUTS-DE-FRANCE</a>
<a href="https://www.zoomsurlille.fr/tag/eurostar" class="tag-cloud-link tag-link-3595 tag-link-position-24" style="font-size: 8pt;">eurostar</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-25" style="font-size: 8pt;">cinéma</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Jeux &#8211; Concours | A GAGNER :		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-cirque-arlette-gruss-2020-a-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/a-la-une-jeu-gruss2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le Cirque Arlette Gruss 2020 à Lille" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/a-la-une-jeu-gruss2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/a-la-une-jeu-gruss2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-cirque-arlette-gruss-2020-a-lille">Gagnez vos places pour le Cirque Arlette Gruss 2020 à Lille [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 mars 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-spectacle-irish-celtic-le-chemin-des-legendes-au-zenith-de-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/02/a-la-une-jeu-irish-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le spectacle IRISH CELTIC – Le Chemin des Légendes au Zénith de Lille" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/02/a-la-une-jeu-irish-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/02/a-la-une-jeu-irish-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-spectacle-irish-celtic-le-chemin-des-legendes-au-zenith-de-lille">Gagnez vos places pour le spectacle IRISH CELTIC – Le Chemin des Légendes au Zénith de Lille [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 février 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-la-rfm-session-vip-a-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/02/jeu-rfm-vip02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="RFM SESSION VIP à Lille" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/02/jeu-rfm-vip02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/02/jeu-rfm-vip02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-la-rfm-session-vip-a-lille">Gagnez vos places pour la RFM SESSION VIP à Lille [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 février 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Météo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-lille" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-moon"></i></div>
				1<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Lille</div>
				<div class="weather_desc">ciel dégagé</div>
				<div class="weather_humidty">humidity: 80% </div>
				<div class="weather_wind">wind: 4km/h NNE</div>
				<div class="weather_highlow"> H 3 &bull; L -1 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">9<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">10<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">12<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">17<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">10<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Toute l&rsquo;actu en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="Zak Eazy propose des formidables photomontages de Lille !" href="https://www.zoomsurlille.fr/actualites/zak-eazy-propose-des-formidables-photomontages-de-lille" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/zak_eazy_bourse-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/zak_eazy_bourse-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/zak_eazy_bourse-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique" href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/collecte_emmaus_lille_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter" href="https://www.zoomsurlille.fr/actualites/covid-19-durant-le-confinement-le-theatre-de-marionnettes-le-ptit-jacques-propose-des-videos-des-coloriages-et-des-histoires-a-ecouter" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2016/05/ptit_jacques_bapteme-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2016/05/ptit_jacques_bapteme-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2016/05/ptit_jacques_bapteme-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille." href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-lets-fly-production-propose-de-formidables-videos-aeriennes-et-a-360-degres-de-lille" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/lets_fly_production_mars_2020-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/lets_fly_production_mars_2020-110x75.png 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/lets_fly_production_mars_2020-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Covid-19] État du trafic ilévia prévu à partir du lundi 30 mars 2020" href="https://www.zoomsurlille.fr/actualites/covid-19-etat-du-trafic-ilevia-prevu-a-partir-du-lundi-30-mars-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2019/05/tramway_ilevia_2019-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2019/05/tramway_ilevia_2019-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2019/05/tramway_ilevia_2019-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="La Grande Fête Lilloise du Cirque est de retour du 20 octobre au 22 novembre 2020" href="https://www.zoomsurlille.fr/actualites/la-grande-fete-lilloise-du-cirque-est-de-retour-du-20-octobre-au-22-novembre-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2019/10/cirque_lille_2019_09-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2019/10/cirque_lille_2019_09-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2019/10/cirque_lille_2019_09-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Covid-19] Réouverture des marchés de plein air à Lille, Lomme et Hellemmes à partir de ce mardi 31 mars 2020" href="https://www.zoomsurlille.fr/actualites/covid-19-reouverture-des-marches-de-plein-air-a-lille-lomme-et-hellemmes-a-partir-de-ce-mardi-31-mars-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2011/12/marche_lille-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2011/12/marche_lille-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2011/12/marche_lille-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Covid-19] En cette période de confinement, TF1 a réalisé un très beau reportage sur Lille" href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-tf1-a-realise-un-tres-beau-reportage-sur-lille" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/tf1_28_mars_2020-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/tf1_28_mars_2020-110x75.png 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/tf1_28_mars_2020-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Zoom Sur Lille vous propose quelques idées culturelles gratuites (puzzles, BD, ebooks, jeux, coloriages&#8230;) pour vous occuper durant le confinement" href="https://www.zoomsurlille.fr/actualites/zoom-sur-lille-vous-propose-quelques-idees-culturelles-gratuites-puzzles-bd-ebooks-jeux-coloriages-pour-vous-occuper-durant-le-confinement" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/puzzle-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/puzzle-110x75.png 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/puzzle-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Covid-19] État du trafic ilévia prévu pour le week-end du 28 &#038; 29 mars 2020" href="https://www.zoomsurlille.fr/actualites/covid-19-etat-du-trafic-ilevia-prevu-pour-le-week-end-du-28-29-mars-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2009/01/rame_metro02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2009/01/rame_metro02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2009/01/rame_metro02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Carnet rose] Naissance d&rsquo;un Hippopotame dans le jardin zoologique Pairi Daiza" href="https://www.zoomsurlille.fr/actualites/carnet-rose-naissance-dun-hippopotame-dans-le-jardin-zoologique-pairi-daiza" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/pairi_daiza_baby-hippo_2020_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/pairi_daiza_baby-hippo_2020_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/pairi_daiza_baby-hippo_2020_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Covid-19] Quelques idées culturelles durant le confinement : visite virtuelle de la Citadelle, e-books, livrets-jeux, coloriages, concerts, tutos (alebrijes, percussions&#8230;)&#8230;" href="https://www.zoomsurlille.fr/actualites/covid-19-quelques-idees-culturelles-durant-le-confinement-visite-virtuelle-de-la-citadelle-e-books-livrets-jeux-coloriages-concerts-tutos-alebrijes-percussions" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/alebrijes_mons_2019-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/03/alebrijes_mons_2019-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/03/alebrijes_mons_2019-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-Clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.zoomsurlille.fr/tag/2019" class="tag-cloud-link tag-link-6401 tag-link-position-1" style="font-size: 9.4pt;" aria-label="2019 (25 éléments)">2019</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-2" style="font-size: 12.523076923077pt;" aria-label="animations (49 éléments)">animations</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-3" style="font-size: 8.8615384615385pt;" aria-label="animaux (22 éléments)">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/ateliers" class="tag-cloud-link tag-link-1886 tag-link-position-4" style="font-size: 9.0769230769231pt;" aria-label="ateliers (23 éléments)">ateliers</a>
<a href="https://www.zoomsurlille.fr/tag/braderie" class="tag-cloud-link tag-link-5334 tag-link-position-5" style="font-size: 8.6461538461538pt;" aria-label="braderie (21 éléments)">braderie</a>
<a href="https://www.zoomsurlille.fr/tag/braderie-de-lille" class="tag-cloud-link tag-link-155 tag-link-position-6" style="font-size: 8pt;" aria-label="braderie de lille (18 éléments)">braderie de lille</a>
<a href="https://www.zoomsurlille.fr/tag/bus" class="tag-cloud-link tag-link-372 tag-link-position-7" style="font-size: 9.4pt;" aria-label="bus (25 éléments)">bus</a>
<a href="https://www.zoomsurlille.fr/tag/champ-de-mars" class="tag-cloud-link tag-link-1455 tag-link-position-8" style="font-size: 8.8615384615385pt;" aria-label="champ de mars (22 éléments)">champ de mars</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-9" style="font-size: 9.8307692307692pt;" aria-label="cinéma (27 éléments)">cinéma</a>
<a href="https://www.zoomsurlille.fr/tag/cirque" class="tag-cloud-link tag-link-335 tag-link-position-10" style="font-size: 9.0769230769231pt;" aria-label="cirque (23 éléments)">cirque</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-11" style="font-size: 12.2pt;" aria-label="concert (46 éléments)">concert</a>
<a href="https://www.zoomsurlille.fr/tag/concerts" class="tag-cloud-link tag-link-354 tag-link-position-12" style="font-size: 10.476923076923pt;" aria-label="concerts (31 éléments)">concerts</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado" class="tag-cloud-link tag-link-6421 tag-link-position-13" style="font-size: 15.215384615385pt;" aria-label="Eldorado (88 éléments)">Eldorado</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado-2019" class="tag-cloud-link tag-link-9600 tag-link-position-14" style="font-size: 15.107692307692pt;" aria-label="Eldorado 2019 (86 éléments)">Eldorado 2019</a>
<a href="https://www.zoomsurlille.fr/tag/eurostar" class="tag-cloud-link tag-link-3595 tag-link-position-15" style="font-size: 9.9384615384615pt;" aria-label="eurostar (28 éléments)">eurostar</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-16" style="font-size: 8.6461538461538pt;" aria-label="exposition (21 éléments)">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-17" style="font-size: 12.738461538462pt;" aria-label="expositions (51 éléments)">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-18" style="font-size: 13.276923076923pt;" aria-label="gare saint-sauveur (58 éléments)">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-19" style="font-size: 12.738461538462pt;" aria-label="grève (52 éléments)">grève</a>
<a href="https://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-20" style="font-size: 10.153846153846pt;" aria-label="HAUTS-DE-FRANCE (29 éléments)">HAUTS-DE-FRANCE</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-21" style="font-size: 10.692307692308pt;" aria-label="ilévia (33 éléments)">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-22" style="font-size: 10.584615384615pt;" aria-label="invitations gratuites (32 éléments)">invitations gratuites</a>
<a href="https://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-23" style="font-size: 10.476923076923pt;" aria-label="jeux concours (31 éléments)">jeux concours</a>
<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-24" style="font-size: 22pt;" aria-label="Lille (381 éléments)">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-25" style="font-size: 15.430769230769pt;" aria-label="lille3000 (92 éléments)">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/lille-grand-palais" class="tag-cloud-link tag-link-540 tag-link-position-26" style="font-size: 9.2923076923077pt;" aria-label="lille grand palais (24 éléments)">lille grand palais</a>
<a href="https://www.zoomsurlille.fr/tag/lomme" class="tag-cloud-link tag-link-2061 tag-link-position-27" style="font-size: 8.4307692307692pt;" aria-label="lomme (20 éléments)">lomme</a>
<a href="https://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-28" style="font-size: 8.8615384615385pt;" aria-label="manèges (22 éléments)">manèges</a>
<a href="https://www.zoomsurlille.fr/tag/musique" class="tag-cloud-link tag-link-723 tag-link-position-29" style="font-size: 9.0769230769231pt;" aria-label="musique (23 éléments)">musique</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-30" style="font-size: 10.584615384615pt;" aria-label="musée de l&#039;hospice comtesse (32 éléments)">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-31" style="font-size: 11.015384615385pt;" aria-label="métro (35 éléments)">métro</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-32" style="font-size: 8.6461538461538pt;" aria-label="palais des beaux-arts (21 éléments)">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-33" style="font-size: 10.692307692308pt;" aria-label="palais des beaux arts de lille (33 éléments)">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/parc-dattractions" class="tag-cloud-link tag-link-5470 tag-link-position-34" style="font-size: 8.4307692307692pt;" aria-label="parc d&#039;attractions (20 éléments)">parc d&#039;attractions</a>
<a href="https://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-35" style="font-size: 10.261538461538pt;" aria-label="sncf (30 éléments)">sncf</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-36" style="font-size: 13.707692307692pt;" aria-label="spectacle (64 éléments)">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/spectacles" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 8.4307692307692pt;" aria-label="spectacles (20 éléments)">spectacles</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-38" style="font-size: 11.984615384615pt;" aria-label="ter (44 éléments)">ter</a>
<a href="https://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-39" style="font-size: 10.692307692308pt;" aria-label="tgv (33 éléments)">tgv</a>
<a href="https://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-40" style="font-size: 10.476923076923pt;" aria-label="thalys (31 éléments)">thalys</a>
<a href="https://www.zoomsurlille.fr/tag/tourcoing" class="tag-cloud-link tag-link-286 tag-link-position-41" style="font-size: 8pt;" aria-label="tourcoing (18 éléments)">tourcoing</a>
<a href="https://www.zoomsurlille.fr/tag/trains" class="tag-cloud-link tag-link-993 tag-link-position-42" style="font-size: 9.8307692307692pt;" aria-label="trains (27 éléments)">trains</a>
<a href="https://www.zoomsurlille.fr/tag/tripostal" class="tag-cloud-link tag-link-3097 tag-link-position-43" style="font-size: 9.2923076923077pt;" aria-label="tripostal (24 éléments)">tripostal</a>
<a href="https://www.zoomsurlille.fr/tag/villeneuve-dascq" class="tag-cloud-link tag-link-1547 tag-link-position-44" style="font-size: 8.2153846153846pt;" aria-label="villeneuve d&#039;ascq (19 éléments)">villeneuve d&#039;ascq</a>
<a href="https://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-45" style="font-size: 10.261538461538pt;" aria-label="zénith de lille (30 éléments)">zénith de lille</a></div>
</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="9537146208"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partenaires</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<p><a href="http://www.lillecentre.com/" target="_blank"><img alt="GAEL" class="alignleft size-full wp-image-10964" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_gael.png" style="float:left; border-width: 0px;" /></a><a href="http://www.metropolys.com" target="_blank"><img alt="Radio Métropolys" class="alignleft size-full wp-image-10963" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_metropolys.png" style="float:left; border-width: 0px;" /></a></p>
			</div>
		<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.zoomsurlille.fr/2020/03'> mars 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/02'> février 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/01'> janvier 2020 </option>
	<option value='https://www.zoomsurlille.fr/2019/12'> décembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/11'> novembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/10'> octobre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/09'> septembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/08'> août 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/07'> juillet 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/06'> juin 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/05'> mai 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/04'> avril 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/03'> mars 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/02'> février 2019 </option>
	<option value='https://www.zoomsurlille.fr/2018/12'> décembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/11'> novembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/10'> octobre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/08'> août 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/07'> juillet 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/03'> mars 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/02'> février 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/01'> janvier 2018 </option>
	<option value='https://www.zoomsurlille.fr/2017/10'> octobre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/09'> septembre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/08'> août 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/07'> juillet 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/04'> avril 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/03'> mars 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/01'> janvier 2017 </option>
	<option value='https://www.zoomsurlille.fr/2016/10'> octobre 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/07'> juillet 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/03'> mars 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/02'> février 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/01'> janvier 2016 </option>
	<option value='https://www.zoomsurlille.fr/2015/11'> novembre 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/09'> septembre 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/08'> août 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/03'> mars 2015 </option>
	<option value='https://www.zoomsurlille.fr/2014/08'> août 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/07'> juillet 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/06'> juin 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/05'> mai 2014 </option>
	<option value='https://www.zoomsurlille.fr/2013/01'> janvier 2013 </option>
	<option value='https://www.zoomsurlille.fr/2010/07'> juillet 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/04'> avril 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/01'> janvier 2010 </option>
	<option value='https://www.zoomsurlille.fr/2009/11'> novembre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/10'> octobre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/04'> avril 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/03'> mars 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/02'> février 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/01'> janvier 2009 </option>
	<option value='https://www.zoomsurlille.fr/2008/12'> décembre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendrier</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>avril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.zoomsurlille.fr/2020/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td id="today">1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					<div id="recent-posts-2" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Articles récents</h4></div>
						<div class="footer-widget-container">		<ul>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/zak-eazy-propose-des-formidables-photomontages-de-lille">Zak Eazy propose des formidables photomontages de Lille !</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/covid-19-la-ville-de-lille-et-emmaus-connect-lance-un-appel-a-la-solidarite-pour-lutter-contre-la-precarite-numerique" aria-current="page">[Covid-19] La ville de Lille et Emmaüs Connect lance un appel à la solidarité pour lutter contre la précarité numérique</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/covid-19-durant-le-confinement-le-theatre-de-marionnettes-le-ptit-jacques-propose-des-videos-des-coloriages-et-des-histoires-a-ecouter">[Covid-19] Durant le confinement, le Théâtre de Marionnettes Le P’tit Jacques propose des vidéos, des coloriages et des histoires à écouter</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/covid-19-en-cette-periode-de-confinement-lets-fly-production-propose-de-formidables-videos-aeriennes-et-a-360-degres-de-lille">[Covid-19] En cette période de confinement, Let&rsquo;s Fly Production propose de formidables vidéos aériennes et à 360 degrés de Lille.</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/covid-19-etat-du-trafic-ilevia-prevu-a-partir-du-lundi-30-mars-2020">[Covid-19] État du trafic ilévia prévu à partir du lundi 30 mars 2020</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Le Site</h4></div>
						<div class="footer-widget-container"><div class="menu-bas-de-page-4-container"><ul id="menu-bas-de-page-4" class="menu"><li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="/le-site/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-3446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3446"><a href="/le-site/a-propos-du-site">Mentions Légales</a></li>
<li id="menu-item-3447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3447"><a href="/le-site/partenaires">Partenaires</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3449"><a href="/feed">Flux RSS</a></li>
<li id="menu-item-3448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a href="/le-site/a-propos-du-site">A propos du site</a></li>
<li id="menu-item-3450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="/le-site/zsl-dans-les-medias">ZSL dans les médias</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.xiti.com/xiti.asp?s=411793" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=411793&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="https://logv6.xiti.com/g.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="https://logv6.xiti.com/g.xiti?s=411793&p=" alt="WebAnalytics" />
</noscript></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2009-2020 - Association Zoom Sur Lille - Tous droits réservés 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Revenir en haut"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zoomsurlille.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/OpenLayers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["http:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"]},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"]},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"]},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["http:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"]},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"]},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"]},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"]}},"defaulttile":"default@osm.org","ajaxurl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Glisser tourner","DoubleClickZoom":"Zoom au double clic","DragPan":"Glisser d\u00e9placer","PinchRotate":"Rotation multi-touche","PinchZoom":"Zoom multi-touche","KeyboardPan":"D\u00e9placement au clavier","KeyboardZoom":"Zoom au clavier","MouseWheelZoom":"Zoom \u00e0 la molette","DragZoom":"Zoom \u00e0 la s\u00e9lection"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/eventpost.min.js'></script>
<script async="async" type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>