<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.zoomsurlille.fr/xmlrpc.php" />
<meta property="og:title" content="[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020 - Zoom Sur Lille"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Le tirage au sort de la Coupe du Monde de Rugby France 2023 se tiendra lundi 14 décembre 2020 à 12h3"/>
<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020"/>
<meta property="og:site_name" content="Zoom Sur Lille"/>
<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-660x330.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020 - Zoom Sur Lille</title>
	<meta name="description" content="Le tirage au sort de la Coupe du Monde de Rugby France 2023 se tiendra lundi 14 décembre 2020 à 12h30 en direct du Palais Brongniart à Paris..." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020 - Zoom Sur Lille" />
	<meta property="og:description" content="Le tirage au sort de la Coupe du Monde de Rugby France 2023 se tiendra lundi 14 décembre 2020 à 12h30 en direct du Palais Brongniart à Paris..." />
	<meta property="og:url" content="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" />
	<meta property="og:site_name" content="Zoom Sur Lille" />
	<meta property="article:publisher" content="https://www.facebook.com/zoomsurlille.fr" />
	<meta property="article:published_time" content="2020-12-12T12:35:52+00:00" />
	<meta property="og:image" content="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="854" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@zoomsurlille" />
	<meta name="twitter:site" content="@zoomsurlille" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zoomsurlille.fr/#organization","name":"Zoom Sur Lille","url":"https://www.zoomsurlille.fr/","sameAs":["https://www.facebook.com/zoomsurlille.fr","https://twitter.com/zoomsurlille"],"logo":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#logo","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png","width":214,"height":160,"caption":"Zoom Sur Lille"},"image":{"@id":"https://www.zoomsurlille.fr/#logo"}},{"@type":"WebSite","@id":"https://www.zoomsurlille.fr/#website","url":"https://www.zoomsurlille.fr/","name":"Zoom Sur Lille","description":"Le portail sur la ville de Lille","publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zoomsurlille.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#primaryimage","inLanguage":"fr-FR","url":"https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01.jpg","width":1280,"height":854},{"@type":"WebPage","@id":"https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#webpage","url":"https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020","name":"[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 d\u00e9cembre 2020 - Zoom Sur Lille","isPartOf":{"@id":"https://www.zoomsurlille.fr/#website"},"primaryImageOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#primaryimage"},"datePublished":"2020-12-12T12:35:52+00:00","dateModified":"2020-12-12T12:35:52+00:00","description":"Le tirage au sort de la Coupe du Monde de Rugby France 2023 se tiendra lundi 14 d\u00e9cembre 2020 \u00e0 12h30 en direct du Palais Brongniart \u00e0 Paris...","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020"]}]},{"@type":"Article","@id":"https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#article","isPartOf":{"@id":"https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#webpage"},"author":{"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3"},"headline":"[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 d\u00e9cembre 2020","datePublished":"2020-12-12T12:35:52+00:00","dateModified":"2020-12-12T12:35:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#webpage"},"publisher":{"@id":"https://www.zoomsurlille.fr/#organization"},"image":{"@id":"https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#primaryimage"},"keywords":"coupe du monde,Coupe du Monde de Rugby,France 2023,rugby,stade pierre mauroy,tirage au sort","articleSection":"Actualit\u00e9s","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#respond"]}]},{"@type":["Person"],"@id":"https://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3","name":"Damien","image":{"@type":"ImageObject","@id":"https://www.zoomsurlille.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=96&d=mm&r=g","caption":"Damien"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux" href="https://www.zoomsurlille.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux des commentaires" href="https://www.zoomsurlille.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; [Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020 Flux des commentaires" href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomsurlille.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/eventpost.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/event-post/css/openlayers.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.zoomsurlille.fr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Poiret+One-css'  href='https://fonts.googleapis.com/css?family=Poiret+One%3Aregular' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.zoomsurlille.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomsurlille.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomsurlille.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.zoomsurlille.fr/?p=49642' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fcoupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fcoupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020&#038;format=xml" />
<link rel="shortcut icon" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone_retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad1.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20082313-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20082313-2');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.zoomsurlille.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-49642 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.zoomsurlille.fr/">
				<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">dimanche ,  13  décembre 2020</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.zoomsurlille.fr/">
							<button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
					<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png" alt="Zoom Sur Lille"  /><strong>Zoom Sur Lille Le portail sur la ville de Lille</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="Zoom Sur Lille" href="https://www.zoomsurlille.fr/">
						<img src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" width="195" height="54" alt="Zoom Sur Lille">
					</a>
				
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-14438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14438"><a href="https://www.zoomsurlille.fr">Accueil</a></li>
<li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14439 mega-menu mega-recent-featured "><a href="https://www.zoomsurlille.fr/actualites">Actualités</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://www.zoomsurlille.fr/actualites">Actualités</a></li>
	<li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="https://www.zoomsurlille.fr/actualites/flash-lille">Flash Lille</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21098"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" title="[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-660x330.jpg" width="660" height="330" alt="[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" title="[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020">[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>12 décembre 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/pairi-daiza-accueille-14-aras-de-spix-espece-disparue-dans-la-nature" title="Pairi Daiza accueille 14 Aras de Spix (espèce disparue dans la nature)"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/pairi_daiza_ara_2020_01-110x75.jpg" width="110" height="75" alt="Pairi Daiza accueille 14 Aras de Spix (espèce disparue dans la nature)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/pairi-daiza-accueille-14-aras-de-spix-espece-disparue-dans-la-nature" title="Pairi Daiza accueille 14 Aras de Spix (espèce disparue dans la nature)">Pairi Daiza accueille 14 Aras de Spix (espèce disparue dans la nature)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 décembre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/idee-cadeau-la-mel-propose-le-pass-culturel-cart-et-un-abonnement-aux-espaces-naturels-metropolitains" title="[Idée cadeau] La MEL propose le Pass Culturel « C&rsquo;Art » et un abonnement aux Espaces Naturels Métropolitains"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/sortie_metropole_2020_piscine_roubaix-110x75.jpg" width="110" height="75" alt="[Idée cadeau] La MEL propose le Pass Culturel « C&rsquo;Art » et un abonnement aux Espaces Naturels Métropolitains" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/idee-cadeau-la-mel-propose-le-pass-culturel-cart-et-un-abonnement-aux-espaces-naturels-metropolitains" title="[Idée cadeau] La MEL propose le Pass Culturel « C&rsquo;Art » et un abonnement aux Espaces Naturels Métropolitains">[Idée cadeau] La MEL propose le Pass Culturel « C&rsquo;Art » et un abonnement aux Espaces Naturels Métropolitains</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 décembre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-22-novembre-2020-factory-co-ouvrira-son-23eme-restaurant-dans-le-centre-commercial-lillenium" title="Le 22 novembre 2020, Factory &#038; Co ouvrira son 23ème restaurant dans le Centre Commercial Lillenium"><img src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_factory_and_co_01-110x75.jpg" width="110" height="75" alt="Le 22 novembre 2020, Factory &#038; Co ouvrira son 23ème restaurant dans le Centre Commercial Lillenium" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.zoomsurlille.fr/actualites/le-22-novembre-2020-factory-co-ouvrira-son-23eme-restaurant-dans-le-centre-commercial-lillenium" title="Le 22 novembre 2020, Factory &#038; Co ouvrira son 23ème restaurant dans le Centre Commercial Lillenium">Le 22 novembre 2020, Factory &#038; Co ouvrira son 23ème restaurant dans le Centre Commercial Lillenium</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 décembre 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14440"><a href="https://www.zoomsurlille.fr/decouvrir-lille">Découvrir Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14448"><a href="https://www.zoomsurlille.fr/decouvrir-lille/quelques-chiffres">Quelques chiffres…</a></li>
	<li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14449"><a href="https://www.zoomsurlille.fr/decouvrir-lille/histoire-de-lille">Histoire de Lille</a></li>
	<li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban">Citadelle Vauban</a></li>
	<li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14451"><a href="https://www.zoomsurlille.fr/decouvrir-lille/circuits-touristiques">Circuits Touristiques</a></li>
	<li id="menu-item-14452" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14452"><a href="https://www.zoomsurlille.fr/decouvrir-lille/parcs-jardins">Parcs et Jardins</a></li>
	<li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14453"><a href="https://www.zoomsurlille.fr/decouvrir-lille/euralille">Euralille</a></li>
	<li id="menu-item-14454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14454"><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages">Nos Reportages</a></li>
	<li id="menu-item-14455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14455"><a href="https://www.zoomsurlille.fr/decouvrir-lille/evenements">Les événements</a></li>
	<li id="menu-item-14456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14456"><a href="https://www.zoomsurlille.fr/decouvrir-lille/grand-stade-lille-metropole">Grand Stade Lille Métropole / Stade Pierre Mauroy</a></li>
	<li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14457"><a href="https://www.zoomsurlille.fr/decouvrir-lille/sports-de-haut-niveau">Sports de Haut Niveau</a></li>
	<li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14458"><a href="https://www.zoomsurlille.fr/decouvrir-lille/fonds-decran-2">Fonds d&rsquo;écran</a></li>
</ul>
</li>
<li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="https://www.zoomsurlille.fr/pratique">Pratique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14459"><a href="https://www.zoomsurlille.fr/pratique/venir-a-lille">Venir à Lille / Accès à Lille</a></li>
	<li id="menu-item-14460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14460"><a href="https://www.zoomsurlille.fr/pratique/se-deplacer-dans-lille">Se déplacer dans Lille</a></li>
	<li id="menu-item-14461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14461"><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></li>
	<li id="menu-item-14462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14462"><a href="https://www.zoomsurlille.fr/pratique/marches-de-lille">Les Marchés de Lille</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="https://www.zoomsurlille.fr/pratique/radios">Les Radios à Lille</a></li>
	<li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14464"><a href="https://www.zoomsurlille.fr/pratique/televisions">Les Télévisions</a></li>
	<li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14465"><a href="https://www.zoomsurlille.fr/pratique/presse">La Presse</a></li>
	<li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14466"><a href="https://www.zoomsurlille.fr/pratique/numeros-utiles">Numéros Utiles</a></li>
	<li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14467"><a href="https://www.zoomsurlille.fr/pratique/toilettes-lille">Toilettes à Lille</a></li>
	<li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14468"><a href="https://www.zoomsurlille.fr/pratique/proprete-dechets">Propreté / Déchets</a></li>
	<li id="menu-item-14531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14531"><a href="https://www.zoomsurlille.fr/pratique/meteo-lille">Météo à Lille</a></li>
	<li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14470"><a href="https://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></li>
</ul>
</li>
<li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="https://www.zoomsurlille.fr/sorties-lille">Sorties à Lille</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42026" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42026"><a href="https://www.zoomsurlille.fr/actualites/grandes-dates-2020">Grandes Dates 2020</a></li>
	<li id="menu-item-21099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21099"><a href="https://www.zoomsurlille.fr/agenda-evenements">Agenda des événements</a></li>
	<li id="menu-item-14484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14484"><a href="https://www.zoomsurlille.fr/bons-plans-du-jeudi-metropolys">Bons Plans du jeudi Metropolys</a></li>
</ul>
</li>
<li id="menu-item-15438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15438"><a href="https://www.zoomsurlille.fr/galerie-photos">Galerie Photos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-15441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="https://www.zoomsurlille.fr/galerie-photos/lille-en-images">Lille en images</a></li>
	<li id="menu-item-15443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15443"><a href="https://www.zoomsurlille.fr/galerie-photos/reportages">Reportages</a></li>
	<li id="menu-item-15440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="https://www.zoomsurlille.fr/galerie-photos/evenements-fetes">Événements &#038; Fêtes</a></li>
	<li id="menu-item-15442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15442"><a href="https://www.zoomsurlille.fr/galerie-photos/nature-animaux">Nature &#038; Animaux</a></li>
	<li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://www.zoomsurlille.fr/galerie-photos/autres">Autres</a></li>
</ul>
</li>
<li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="https://www.zoomsurlille.fr/le-site">Le Site</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14491"><a href="https://www.zoomsurlille.fr/le-site/contactez-nous">Contactez-Nous</a></li>
	<li id="menu-item-17037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17037"><a href="https://www.zoomsurlille.fr/alerte-email">Alerte Email</a></li>
	<li id="menu-item-14492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14492"><a href="https://www.zoomsurlille.fr/le-site/equipe-du-site">L&rsquo;équipe du site</a></li>
	<li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14493"><a href="https://www.zoomsurlille.fr/le-site/a-propos-du-site">A propos du site</a></li>
	<li id="menu-item-14494" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14494"><a href="https://www.zoomsurlille.fr/le-site/zsl-dans-les-medias">ZSL dans les médias&#8230;</a></li>
	<li id="menu-item-14495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14495"><a href="https://www.zoomsurlille.fr/le-site/partenaires">Nos Partenaires</a></li>
</ul>
</li>
<li id="menu-item-17169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17169"><a href="https://www.zoomsurlille.fr/jeux-concours">JEUX &#8211; CONCOURS</a></li>
</ul></div>										<a href="https://www.zoomsurlille.fr/?tierand=1" class="random-article ttip" title="Article Aléatoire"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>[Noël 2020]</span></span>
		
					<ul>
					<li><a href="https://www.zoomsurlille.fr/a-la-une/a-loccasion-des-fetes-de-fin-dannee-le-centre-commercial-lillenium-propose-de-nombreuses-animations" title="A l&rsquo;occasion des Fêtes de Fin d&rsquo;Année, le Centre Commercial Lillenium propose de nombreuses animations !">A l&rsquo;occasion des Fêtes de Fin d&rsquo;Année, le Centre Commercial Lillenium propose de nombreuses animations !</a></li>
					<li><a href="https://www.zoomsurlille.fr/a-la-une/du-01-au-31-decembre-2020-ilevia-est-solidaire-du-secours-populaire-francais" title="Du 01 au 31 décembre 2020, ilévia est solidaire du Secours Populaire Français">Du 01 au 31 décembre 2020, ilévia est solidaire du Secours Populaire Français</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/edition-digitale-du-10-au-13-decembre-2020-le-perno-festival-se-reinvente-en-proposant-un-cadeau-pour-un-sourire" title="[Édition Digitale] Du 10 au 13 décembre 2020, le Perno Festival se réinvente en proposant « Un Cadeau pour Un Sourire »">[Édition Digitale] Du 10 au 13 décembre 2020, le Perno Festival se réinvente en proposant « Un Cadeau pour Un Sourire »</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/fetes-de-fin-dannee-2020-1-600-decorations-de-noel-sont-installees-a-lille" title="[Fêtes de Fin d&rsquo;Année 2020] 1 600 décorations de Noël sont installées à Lille">[Fêtes de Fin d&rsquo;Année 2020] 1 600 décorations de Noël sont installées à Lille</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/fetes-de-fin-dannee-2020-la-grande-roue-sans-le-public-et-le-sapin-seront-presents-sur-la-grandplace-de-lille-a-partir-de-decembre" title="[Fêtes de Fin d&rsquo;Année 2020] La Grande Roue, sans le public, et le sapin seront présents sur la Grand&rsquo;Place de Lille à partir de décembre">[Fêtes de Fin d&rsquo;Année 2020] La Grande Roue, sans le public, et le sapin seront présents sur la Grand&rsquo;Place de Lille à partir de décembre</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/fetes-de-fin-dannee-2020-les-animations-de-noel-a-lille" title="[Fêtes de Fin d&rsquo;Année 2020] Les animations de Noël à Lille">[Fêtes de Fin d&rsquo;Année 2020] Les animations de Noël à Lille</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/deconfinement-progressif-la-pietonisation-du-centre-ville-et-du-vieux-lille-est-de-retour-les-samedis-et-les-4-dimanches-precedant-noel" title="[Déconfinement progressif] La Piétonisation du Centre-Ville et du Vieux-Lille est de retour les samedis et les 4 dimanches précédant Noël">[Déconfinement progressif] La Piétonisation du Centre-Ville et du Vieux-Lille est de retour les samedis et les 4 dimanches précédant Noël</a></li>
					<li><a href="https://www.zoomsurlille.fr/actualites/a-loccasion-des-fetes-de-fin-dannee-2020-les-commerces-lillois-seront-ouverts-les-dimanches" title="A l’occasion des Fêtes de Fin d’Année 2020, les commerces lillois seront ouverts les dimanches">A l’occasion des Fêtes de Fin d’Année 2020, les commerces lillois seront ouverts les dimanches</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.zoomsurlille.fr">Accueil</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.zoomsurlille.fr/actualites">Actualités</a></span> <span class="delimiter">&raquo;</span> <span class="current">[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020</span></div>
		

		
		<article class="post-listing post-49642 post type-post status-publish format-standard has-post-thumbnail  category-actualites tag-coupe-du-monde tag-coupe-du-monde-de-rugby tag-france-2023 tag-rugby tag-stade-pierre-mauroy tag-tirage-au-sort" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-660x330.jpg 660w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.zoomsurlille.fr/author/damien" title="">Damien </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>12 décembre 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.zoomsurlille.fr/actualites" rel="category tag">Actualités</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#respond">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;">Le <strong>tirage au sort</strong> de la <strong><span class="a-bleu-zsl">Coupe du Monde de Rugby France 2023</span></strong> se tiendra <strong>lundi 14 décembre 2020 à 12h30</strong> <strong>en direct du Palais Brongniart à Paris.</strong> <strong><span style="color: #f7230c;">Yann-Arthus Bertrand, Jean Dujardin, Christian Louboutin, Alice Renavand, Guy Savoy, Jean-Michel Wilmotte,</span></strong> se succèderont sur scène pour <strong>répartir dans 4 poules les 20 nations</strong> qui participeront à la <strong>10ème édition</strong> de la <strong><span class="a-bleu-zsl">Coupe du Monde de Rugby.</span></strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Six ambassadeurs de la France à l&rsquo;International</span><br />
<strong>Six ambassadeurs de la France à l’international</strong> assureront le <strong>tirage au sort</strong> de la prochaine <strong><span class="a-bleu-zsl">Coupe du Monde de Rugby.</span></strong> Par leurs <strong>talents</strong> dans les champs du<strong> cinéma,</strong> de <strong>l’architecture,</strong> de la<strong> mode,</strong> de la <strong>photographie,</strong> de la <strong>danse</strong> et de la <strong>gastronomie,</strong> ils incarnent la <strong>culture</strong> et <strong>l’identité de la France.</strong></p>
<p style="text-align: justify;"><strong><span style="color: #f7230c;">Yann-Arthus Bertrand :</span></strong> <strong>photographe</strong> et <strong>auteur du best-seller mondial « La Terre vue du Ciel », </strong>il poursuit son <strong>combat pour l’écologie</strong> à la tête de la <strong>fondation GoodPlanet.</strong></p>
<p style="text-align: justify;"><strong><span style="color: #f7230c;">Jean Dujardin : </span>Oscar du meilleur acteur en 2012</strong> pour son <strong>rôle dans The Artist</strong> de <strong>Michel Hazanavicius,</strong> il est le <strong>premier Français à obtenir cette récompense.</strong></p>
<p style="text-align: justify;"><strong><span style="color: #f7230c;">Christian Louboutin : </span>créateur français,</strong> il est <strong>mondialement connu</strong> pour ses<strong> souliers aux semelles rouges</strong> et fait<strong> l’objet d’une exposition</strong> au<strong> Palais de la Porte Dorée.</strong></p>
<p style="text-align: justify;"><strong><span style="color: #f7230c;">Alice Renavand : </span>membre du ballet de l&rsquo;Opéra National de Paris,</strong> elle est <strong>nommée danseuse étoile en 2013,</strong> à l&rsquo;issue d&rsquo;une <strong>représentation du Parc d&rsquo;Angelin Preljocaj.</strong></p>
<p style="text-align: justify;"><strong><span style="color: #f7230c;">Guy Savoy : </span>3 étoiles Michelin depuis 2002,</strong> son <strong>établissement parisien</strong> a été <strong>désigné en 2020</strong> pour la <strong>4ème fois « Meilleur restaurant au monde »</strong> selon le <strong>classement La Liste,</strong> faisant du <strong>chef français l’un des plus connus au monde.</strong></p>
<p style="text-align: justify;"><strong><span style="color: #f7230c;"> Jean-Michel Wilmotte :</span></strong> <strong>grand architecte français, </strong>il a <strong>construit</strong> ou <strong>réhabilité</strong> des <strong>bâtiments dans le monde entier</strong> comme le <strong>Musée du Rijksmuseum à Amsterdam.</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Le Tirage au sort en direct à 12h30</span><br />
<a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/09/rugby_2023.jpg" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-47723" title="Copyright : Zoom Sur Lille / Coupe du Monde de Rugby France 2023" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/09/rugby_2023-400x267.jpg" alt="" width="300" height="200" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/09/rugby_2023-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/09/rugby_2023-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2020/09/rugby_2023.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></a>Le <strong>tirage au sort</strong> de la <strong><span class="a-bleu-zsl">Coupe du Monde de Rugby France 2023</span></strong> est un <strong>événement unique</strong> qui va <strong>déterminer la physionomie de la prochaine compétition.</strong> <strong>Animé par la journaliste britannique</strong> <strong><span style="color: #f7230c;">Louise Ekland,</span></strong> il sera <strong>retransmis dans le monde entier.</strong> <strong>En France,</strong> le <strong>grand public</strong> pourra le <strong>regarder en direct</strong> sur <span class="a-bleufon-zsl"><strong>W9, Infosport+, Franceinfo, beIN SPORTS </strong>et <strong>TMC.</strong></span> <strong>Dès 12h15,</strong> les f<strong>ans du monde entier</strong> pourront <strong>se connecter</strong> à la <a href="https://www.facebook.com/RugbyWorldCupFrance2023" target="_blank" rel="noopener noreferrer">page Facebook de France 2023</a> pour <strong>un live</strong> assuré par <strong><span style="color: #f7230c;">Astrid Bard</span></strong> depuis le<strong> Palais Brongniart</strong> <strong>avant de suivre en direct le tirage au sort.</strong> A l’issue, elle recevra <strong><span style="color: #f7230c;">Fabien Galthié, Raphaël Ibanez, Charles Ollivon, Romain Ntamack </span></strong>et <strong><span style="color: #f7230c;">Antoine Dupont </span></strong>pour <strong>recueillir leurs réactions.</strong> Enfin, une <strong>émission à destination de la Génération Z</strong> sera proposée sur la <span class="a-bleufon-zsl"><strong>plateforme Twitch</strong></span> avec <strong>un live</strong> sur la <span class="a-bleufon-zsl"><strong>chaine LeStream.</strong></span></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Mode d&#8217;emploi du tirage au sort</span><br />
La <strong><span class="a-bleu-zsl">Coupe du Monde de Rugby France 2023</span></strong> sera disputée par <strong>20 équipes,</strong> dont <strong>12 sont automatiquement qualifiées</strong> après avoir<strong> terminé aux 3 premières places de leur poule</strong> lors de la <strong>Coupe du Monde de Rugby 2019. </strong>Ces <strong>12 équipes</strong> ont été <strong>réparties dans les 3 premiers chapeaux</strong> <em>(chapeaux 1, 2 et 3),</em> <strong>en fonction de leur classement au World Rugby Men’s Rankings au 1er janvier 2020.</strong></p>
<p><a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/rugby2023_chapeaux.jpg" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-49650 size-full" title="Copyright : DR - Rugby World Cup France 2023 / Les différents chapeaux" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/rugby2023_chapeaux.jpg" alt="" width="1379" height="775" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/rugby2023_chapeaux.jpg 1379w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/rugby2023_chapeaux-400x225.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/rugby2023_chapeaux-1024x575.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/rugby2023_chapeaux-768x432.jpg 768w" sizes="(max-width: 1379px) 100vw, 1379px" /></a></p>
<p style="text-align: justify;">Les <strong>équipes seront tirées au sort</strong> pour d<strong>éterminer la composition des 4 poules</strong> dans lesquelles elles se retrouveront. <strong>À l’exception de la <span class="a-bleufon-zsl">France</span></strong> qui sera<strong> tirée en premier du fait de son statut de pays hôte,</strong> le<strong> premier chapeau à être tiré au sort sera le chapeau 5,</strong> tandis que les <strong>quatre équipes du chapeau 1 seront tirées au sort en dernier.</strong> La <strong>première équipe tirée au sort</strong> <strong>dans chaque chapeau</strong> sera placée dans la <strong>Poule A,</strong> la <strong>deuxième</strong> dans la <strong>Poule B,</strong> la <strong>troisième</strong> dans la<strong> Poule C</strong> et la <strong>quatrième</strong> dans la <strong>Poule D.</strong></p>
<p style="text-align: justify;">Les<strong> huit équipes restantes</strong> devront passer par le<strong> processus de qualification régional</strong> et seront <strong>réparties dans les chapeaux 4 et 5</strong> <strong>en fonction de leurs résultats.</strong></p>
<p style="text-align: justify;">Le <strong>calendrier des matchs,</strong> précisant le <strong>jour,</strong> le <strong>lieu</strong> et <strong>l’heure de chacun des matchs</strong> sera <strong>annoncé à la fin du mois de février 2021.</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><span class="a-bleufon-titre-zsl">au moins 4 matchs au stade pierre mauroy</span><br />
<a href="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_02.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-49654 alignleft" title="Copyright : Zoom Sur Lille / Coupe du Monde de Rugby France 2023" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_02-400x267.jpg" alt="" width="300" height="200" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_02-400x267.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_02-1024x683.jpg 1024w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_02-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_02-768x512.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_02.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>La <strong><span class="a-bleu-zsl">Coupe du Monde de Rugby France 2023</span></strong> se déroulera du <strong>08 septembre au 21 octobre 2023</strong> et <strong>célèbrera le 200ème anniversaire du rugby.</strong> Les <strong>48 matchs de la compétition se tiendront dans neuf stades, dix villes</strong> et <strong>métropoles hôtes. </strong> A cette occasion, <strong>au moins 4 matchs</strong> auront lieu au <strong><span class="a-bleufon-zsl">Stade Pierre Mauroy de Villeneuve d&rsquo;Ascq !<br />
</span></strong></p>
<p>&nbsp;</p>
<p><strong><span class="a-bleu-zsl"><b><img class="size-full wp-image-45 tie-appear" src="http://i2.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /></b></span></strong> <a href="https://www.rugbyworldcup.com/2023" target="_blank" rel="noopener noreferrer">Site internet de la Coupe du Monde de Rugby 2023</a></p>
<p style="text-align: right;"><span class="a-copyright">Sources: MEL / Rugby World Cup France 2023 / Photos &amp; images : DR – © Rugby World Cup France 2023 / © Zoom Sur Lille<br />
</span></p>
<p>&nbsp;</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" data-text="[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020" data-via="zoomsurlille" data-lang="en">tweet</a></li>
							<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020&amp;media=https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.zoomsurlille.fr/tag/coupe-du-monde" rel="tag">coupe du monde</a> <a href="https://www.zoomsurlille.fr/tag/coupe-du-monde-de-rugby" rel="tag">Coupe du Monde de Rugby</a> <a href="https://www.zoomsurlille.fr/tag/france-2023" rel="tag">France 2023</a> <a href="https://www.zoomsurlille.fr/tag/rugby" rel="tag">rugby</a> <a href="https://www.zoomsurlille.fr/tag/stade-pierre-mauroy" rel="tag">stade pierre mauroy</a> <a href="https://www.zoomsurlille.fr/tag/tirage-au-sort" rel="tag">tirage au sort</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>A propos de Damien </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Autres articles à découvrir</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/pairi-daiza-accueille-14-aras-de-spix-espece-disparue-dans-la-nature">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/pairi_daiza_ara_2020_01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/pairi-daiza-accueille-14-aras-de-spix-espece-disparue-dans-la-nature" rel="bookmark">Pairi Daiza accueille 14 Aras de Spix (espèce disparue dans la nature)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 décembre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/idee-cadeau-la-mel-propose-le-pass-culturel-cart-et-un-abonnement-aux-espaces-naturels-metropolitains">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/sortie_metropole_2020_piscine_roubaix-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/idee-cadeau-la-mel-propose-le-pass-culturel-cart-et-un-abonnement-aux-espaces-naturels-metropolitains" rel="bookmark">[Idée cadeau] La MEL propose le Pass Culturel « C&rsquo;Art » et un abonnement aux Espaces Naturels Métropolitains</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 décembre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-22-novembre-2020-factory-co-ouvrira-son-23eme-restaurant-dans-le-centre-commercial-lillenium">
						<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_factory_and_co_01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.zoomsurlille.fr/actualites/le-22-novembre-2020-factory-co-ouvrira-son-23eme-restaurant-dans-le-centre-commercial-lillenium" rel="bookmark">Le 22 novembre 2020, Factory &#038; Co ouvrira son 23ème restaurant dans le Centre Commercial Lillenium</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 décembre 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>A lire également !</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.zoomsurlille.fr/actualites/un-cadeau-pour-un-sourire-le-perno-festival-cest-du-10-au-13-decembre-2020">
					<img width="310" height="165" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/perno_rock_numerique_2020_07-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.zoomsurlille.fr/actualites/un-cadeau-pour-un-sourire-le-perno-festival-cest-du-10-au-13-decembre-2020" rel="bookmark">[Un Cadeau pour Un Sourire] Le Perno Festival, c&rsquo;est du 10 au 13 décembre 2020 !</a></h2>
			<p>Du 10 au 13 décembre 2020, « Le Perno Festival » lance l&rsquo;initiative « Un &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.zoomsurlille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='49642' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edf9842fff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Publicité</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, rectangle sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="6795330172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoomsurlille.fr/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Récent</a></li><li class="tabs"><a href="#tab1">Populaire</a></li><li class="tabs"><a href="#tab3">commentaires</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020">[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 décembre 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/pairi-daiza-accueille-14-aras-de-spix-espece-disparue-dans-la-nature" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/pairi_daiza_ara_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/pairi_daiza_ara_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/pairi_daiza_ara_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/pairi-daiza-accueille-14-aras-de-spix-espece-disparue-dans-la-nature">Pairi Daiza accueille 14 Aras de Spix (espèce disparue dans la nature)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 décembre 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/idee-cadeau-la-mel-propose-le-pass-culturel-cart-et-un-abonnement-aux-espaces-naturels-metropolitains" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/sortie_metropole_2020_piscine_roubaix-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/sortie_metropole_2020_piscine_roubaix-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/sortie_metropole_2020_piscine_roubaix-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/idee-cadeau-la-mel-propose-le-pass-culturel-cart-et-un-abonnement-aux-espaces-naturels-metropolitains">[Idée cadeau] La MEL propose le Pass Culturel « C&rsquo;Art » et un abonnement aux Espaces Naturels Métropolitains</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 décembre 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/le-22-novembre-2020-factory-co-ouvrira-son-23eme-restaurant-dans-le-centre-commercial-lillenium" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_factory_and_co_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_factory_and_co_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_factory_and_co_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/actualites/le-22-novembre-2020-factory-co-ouvrira-son-23eme-restaurant-dans-le-centre-commercial-lillenium">Le 22 novembre 2020, Factory &#038; Co ouvrira son 23ème restaurant dans le Centre Commercial Lillenium</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 décembre 2020</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/pratique/parkings-lille" title="Les Parkings à Lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Parking Payant" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21 juin 2020</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/pratique/parkings-lille#comments">89</a></span>
							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie" title="Visite du Beffroi de la mairie" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-240x161.jpg 240w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-400x268.jpg 400w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-768x514.jpg 768w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-600x401.jpg 600w, https://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie.jpg 897w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie">Visite du Beffroi de la mairie</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10 mai 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie#comments">23</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019" title="Lillenium, un nouveau centre commercial à Lille à partir de 2019" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019">Lillenium, un nouveau centre commercial à Lille à partir de 2019</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 janvier 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019#comments">14</a></span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille" title="Citadelle Vauban" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Citadelle Vauban - Vue aérienne" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille">Citadelle Vauban</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>3 juillet 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille#comments">10</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.zoomsurlille.fr/actualites/fetes-de-fin-dannee-2020-les-animations-de-noel-a-lille#comment-29749">
		Damien: Bonjour, Nous ne connaissons pas les parcours des différentes animations. C'est... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/efaa51050c1266522e5f22ac8e13149d?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efaa51050c1266522e5f22ac8e13149d?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.zoomsurlille.fr/actualites/fetes-de-fin-dannee-2020-les-animations-de-noel-a-lille#comment-29748">
		Peggy Bresoux: Bonjour, Savez vous ou se feront les déambulation du 6 décembre et les d'événeme... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.zoomsurlille.fr/actualites/fetes-de-fin-dannee-2020-les-animations-de-noel-a-lille#comment-29746">
		Damien: Bonjour, Nous n'avons pas d'information concernant l'installation ou non de l'Id... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.zoomsurlille.fr/actualites/fetes-de-fin-dannee-2020-la-grande-roue-sans-le-public-et-le-sapin-seront-presents-sur-la-grandplace-de-lille-a-partir-de-decembre#comment-29745">
		Damien: Bonjour, Nous n'avons pas d'information concernant l'installation ou non de l'Id... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 8pt;">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-2" style="font-size: 8pt;">grève</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-3" style="font-size: 8pt;">ter</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-4" style="font-size: 8pt;">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-5" style="font-size: 8pt;">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-6" style="font-size: 8pt;">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-7" style="font-size: 8pt;">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-8" style="font-size: 8pt;">métro</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-9" style="font-size: 8pt;">concert</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-10" style="font-size: 8pt;">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-11" style="font-size: 8pt;">HAUTS-DE-FRANCE</a>
<a href="https://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-12" style="font-size: 8pt;">tgv</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-13" style="font-size: 8pt;">animations</a>
<a href="https://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-14" style="font-size: 8pt;">thalys</a>
<a href="https://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-15" style="font-size: 8pt;">sncf</a>
<a href="https://www.zoomsurlille.fr/tag/trains" class="tag-cloud-link tag-link-993 tag-link-position-16" style="font-size: 8pt;">trains</a>
<a href="https://www.zoomsurlille.fr/tag/covid-19" class="tag-cloud-link tag-link-11965 tag-link-position-17" style="font-size: 8pt;">covid-19</a>
<a href="https://www.zoomsurlille.fr/tag/eurostar" class="tag-cloud-link tag-link-3595 tag-link-position-18" style="font-size: 8pt;">eurostar</a>
<a href="https://www.zoomsurlille.fr/tag/monuments-lillois" class="tag-cloud-link tag-link-12997 tag-link-position-19" style="font-size: 8pt;">monuments lillois</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-20" style="font-size: 8pt;">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-21" style="font-size: 8pt;">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/bus" class="tag-cloud-link tag-link-372 tag-link-position-22" style="font-size: 8pt;">bus</a>
<a href="https://www.zoomsurlille.fr/tag/lille-grand-palais" class="tag-cloud-link tag-link-540 tag-link-position-23" style="font-size: 8pt;">lille grand palais</a>
<a href="https://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-24" style="font-size: 8pt;">invitations gratuites</a>
<a href="https://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-25" style="font-size: 8pt;">jeux concours</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Jeux &#8211; Concours | A GAGNER :		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/noel-2020-gagnez-une-nuit-dans-une-cabane-dans-les-arbres" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/a-la-une-JEU-CHLOROFIL03-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/a-la-une-JEU-CHLOROFIL03-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/a-la-une-JEU-CHLOROFIL03-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/noel-2020-gagnez-une-nuit-dans-une-cabane-dans-les-arbres">[Noël 2020] Gagnez une nuit dans une cabane dans les arbres [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 décembre 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-marathon-retour-vers-le-futur-au-kinepolis-lomme-le-samedi-07-novembre-2020-a-13h50" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/10/a-la-une-jeu-kinepolis-retour-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le Marathon « Retour vers le Futur » au Kinepolis Lomme" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/10/a-la-une-jeu-kinepolis-retour-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/10/a-la-une-jeu-kinepolis-retour-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-marathon-retour-vers-le-futur-au-kinepolis-lomme-le-samedi-07-novembre-2020-a-13h50">Gagnez vos places pour le Marathon « Retour vers le Futur » au Kinepolis Lomme le samedi 07 novembre 2020 à 13h50 [Annulé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26 octobre 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-cinema-karaoke-grease-au-theatre-du-casino-barriere-lille" rel="bookmark"><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/09/a-la-une-grease-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le Cinéma-Karaoké GREASE au Théâtre du Casino Barrière Lille" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/09/a-la-une-grease-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/09/a-la-une-grease-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.zoomsurlille.fr/jeux-concours/gagnez-vos-places-pour-le-cinema-karaoke-grease-au-theatre-du-casino-barriere-lille">Gagnez vos places pour le Cinéma-Karaoké GREASE au Théâtre du Casino Barrière Lille [Terminé]</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21 septembre 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Météo</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id="tie-weather-lille" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-clouds"></i></div>
				6<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Lille</div>
				<div class="weather_desc">couvert</div>
				<div class="weather_humidty">humidity: 93% </div>
				<div class="weather_wind">wind: 3km/h SW</div>
				<div class="weather_highlow"> H 6 &bull; L 5 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">11<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">10<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">9<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">9<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Thu</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">8<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Toute l&rsquo;actu en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">										<div class="post-thumbnail">
					<a class="ttip" title="[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020" href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/train_rugby_2023_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Pairi Daiza accueille 14 Aras de Spix (espèce disparue dans la nature)" href="https://www.zoomsurlille.fr/actualites/pairi-daiza-accueille-14-aras-de-spix-espece-disparue-dans-la-nature" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/pairi_daiza_ara_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/pairi_daiza_ara_2020_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/pairi_daiza_ara_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Idée cadeau] La MEL propose le Pass Culturel « C&rsquo;Art » et un abonnement aux Espaces Naturels Métropolitains" href="https://www.zoomsurlille.fr/actualites/idee-cadeau-la-mel-propose-le-pass-culturel-cart-et-un-abonnement-aux-espaces-naturels-metropolitains" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/sortie_metropole_2020_piscine_roubaix-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/07/sortie_metropole_2020_piscine_roubaix-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/07/sortie_metropole_2020_piscine_roubaix-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Le 22 novembre 2020, Factory &#038; Co ouvrira son 23ème restaurant dans le Centre Commercial Lillenium" href="https://www.zoomsurlille.fr/actualites/le-22-novembre-2020-factory-co-ouvrira-son-23eme-restaurant-dans-le-centre-commercial-lillenium" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_factory_and_co_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_factory_and_co_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_factory_and_co_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Un Cadeau pour Un Sourire] Le Perno Festival, c&rsquo;est du 10 au 13 décembre 2020 !" href="https://www.zoomsurlille.fr/actualites/un-cadeau-pour-un-sourire-le-perno-festival-cest-du-10-au-13-decembre-2020" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/perno_rock_numerique_2020_07-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/perno_rock_numerique_2020_07-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/perno_rock_numerique_2020_07-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="A l&rsquo;occasion des Fêtes de Fin d&rsquo;Année, le Centre Commercial Lillenium propose de nombreuses animations !" href="https://www.zoomsurlille.fr/a-la-une/a-loccasion-des-fetes-de-fin-dannee-le-centre-commercial-lillenium-propose-de-nombreuses-animations" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_animations_noël_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_animations_noël_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/lillenium_animations_noël_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Idée Cadeau] Chloé Keith Photography propose des shooting-photos de grossesse, nouveau-nés, enfance, book pour adultes et ados&#8230;" href="https://www.zoomsurlille.fr/actualites/idee-cadeau-chloe-keith-photography-propose-des-shooting-photos-de-grossesse-nouveau-nes-enfance-book-pour-adultes-et-ados" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/photographe_chloe_keith_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/photographe_chloe_keith_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/photographe_chloe_keith_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Jeudi 10 décembre 2020 à 19h, Concert en Live Stream de Voyou à la Piscine de Roubaix" href="https://www.zoomsurlille.fr/actualites/jeudi-10-decembre-2020-a-19h-concert-en-live-stream-de-voyou-a-la-piscine-de-roubaix" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/la_piscine_voyou_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/la_piscine_voyou_01-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/la_piscine_voyou_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Black Friday] Jusqu&rsquo;au 06 décembre 2020, -15% sur l&rsquo;achat de votre place de spectacle pour le Cirque Arlette Gruss" href="https://www.zoomsurlille.fr/actualites/black-friday-jusquau-06-decembre-2020-15-sur-lachat-de-votre-place-de-spectacle-pour-le-cirque-arlette-gruss" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/cirque_arlette_gruss_black_friday_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/cirque_arlette_gruss_black_friday_2020-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/cirque_arlette_gruss_black_friday_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="[Report] Les Soldes d’Hiver à Lille auront lieu du 20 janvier au 09 février 2021" href="https://www.zoomsurlille.fr/actualites/report-les-soldes-dhiver-a-lille-auront-lieu-du-20-janvier-au-09-fevrier-2021" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2015/01/soldes_2015-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2015/01/soldes_2015-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2015/01/soldes_2015-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Samedi 05 et dimanche 06 décembre 2020, Cahiers de Mode organise un marché de Noël 2.0" href="https://www.zoomsurlille.fr/actualites/samedi-05-et-dimanche-06-decembre-2020-cahiers-de-mode-organise-un-marche-de-noel-2-0" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/cahier_mode_noel_2020_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/cahier_mode_noel_2020_02-110x75.jpg 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/cahier_mode_noel_2020_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
											<div class="post-thumbnail">
					<a class="ttip" title="Du 01 au 31 décembre 2020, ilévia est solidaire du Secours Populaire Français" href="https://www.zoomsurlille.fr/a-la-une/du-01-au-31-decembre-2020-ilevia-est-solidaire-du-secours-populaire-francais" ><img width="110" height="75" src="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/secours_populaire_français_ilevia_2020-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.zoomsurlille.fr/wp-content/uploads/2020/12/secours_populaire_français_ilevia_2020-110x75.png 110w, https://www.zoomsurlille.fr/wp-content/uploads/2020/12/secours_populaire_français_ilevia_2020-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<div class="clear"></div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-Clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.zoomsurlille.fr/tag/2020" class="tag-cloud-link tag-link-7688 tag-link-position-1" style="font-size: 8.2089552238806pt;" aria-label="2020 (19 éléments)">2020</a>
<a href="https://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-2" style="font-size: 10.402985074627pt;" aria-label="animations (31 éléments)">animations</a>
<a href="https://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-3" style="font-size: 9.7761194029851pt;" aria-label="animaux (27 éléments)">animaux</a>
<a href="https://www.zoomsurlille.fr/tag/attractions" class="tag-cloud-link tag-link-1091 tag-link-position-4" style="font-size: 8.8358208955224pt;" aria-label="attractions (22 éléments)">attractions</a>
<a href="https://www.zoomsurlille.fr/tag/bus" class="tag-cloud-link tag-link-372 tag-link-position-5" style="font-size: 9.3582089552239pt;" aria-label="bus (25 éléments)">bus</a>
<a href="https://www.zoomsurlille.fr/tag/champ-de-mars" class="tag-cloud-link tag-link-1455 tag-link-position-6" style="font-size: 8.2089552238806pt;" aria-label="champ de mars (19 éléments)">champ de mars</a>
<a href="https://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-7" style="font-size: 9.044776119403pt;" aria-label="cinéma (23 éléments)">cinéma</a>
<a href="https://www.zoomsurlille.fr/tag/cirque" class="tag-cloud-link tag-link-335 tag-link-position-8" style="font-size: 8.2089552238806pt;" aria-label="cirque (19 éléments)">cirque</a>
<a href="https://www.zoomsurlille.fr/tag/commerces" class="tag-cloud-link tag-link-1875 tag-link-position-9" style="font-size: 8.6268656716418pt;" aria-label="commerces (21 éléments)">commerces</a>
<a href="https://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-10" style="font-size: 10.716417910448pt;" aria-label="concert (34 éléments)">concert</a>
<a href="https://www.zoomsurlille.fr/tag/concerts" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 8.2089552238806pt;" aria-label="concerts (19 éléments)">concerts</a>
<a href="https://www.zoomsurlille.fr/tag/covid-19" class="tag-cloud-link tag-link-11965 tag-link-position-12" style="font-size: 10.089552238806pt;" aria-label="covid-19 (29 éléments)">covid-19</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado" class="tag-cloud-link tag-link-6421 tag-link-position-13" style="font-size: 9.2537313432836pt;" aria-label="Eldorado (24 éléments)">Eldorado</a>
<a href="https://www.zoomsurlille.fr/tag/eldorado-2019" class="tag-cloud-link tag-link-9600 tag-link-position-14" style="font-size: 9.2537313432836pt;" aria-label="Eldorado 2019 (24 éléments)">Eldorado 2019</a>
<a href="https://www.zoomsurlille.fr/tag/eurostar" class="tag-cloud-link tag-link-3595 tag-link-position-15" style="font-size: 9.8805970149254pt;" aria-label="eurostar (28 éléments)">eurostar</a>
<a href="https://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-16" style="font-size: 8.2089552238806pt;" aria-label="exposition (19 éléments)">exposition</a>
<a href="https://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-17" style="font-size: 11.029850746269pt;" aria-label="expositions (36 éléments)">expositions</a>
<a href="https://www.zoomsurlille.fr/tag/festival" class="tag-cloud-link tag-link-708 tag-link-position-18" style="font-size: 8pt;" aria-label="festival (18 éléments)">festival</a>
<a href="https://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-19" style="font-size: 11.55223880597pt;" aria-label="gare saint-sauveur (41 éléments)">gare saint-sauveur</a>
<a href="https://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-20" style="font-size: 12.597014925373pt;" aria-label="grève (51 éléments)">grève</a>
<a href="https://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-21" style="font-size: 10.716417910448pt;" aria-label="HAUTS-DE-FRANCE (34 éléments)">HAUTS-DE-FRANCE</a>
<a href="https://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-22" style="font-size: 11.34328358209pt;" aria-label="ilévia (39 éléments)">ilévia</a>
<a href="https://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-23" style="font-size: 9.3582089552239pt;" aria-label="invitations gratuites (25 éléments)">invitations gratuites</a>
<a href="https://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-24" style="font-size: 9.3582089552239pt;" aria-label="jeux concours (25 éléments)">jeux concours</a>
<a href="https://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-25" style="font-size: 22pt;" aria-label="Lille (412 éléments)">Lille</a>
<a href="https://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-26" style="font-size: 10.716417910448pt;" aria-label="lille3000 (34 éléments)">lille3000</a>
<a href="https://www.zoomsurlille.fr/tag/lille-grand-palais" class="tag-cloud-link tag-link-540 tag-link-position-27" style="font-size: 9.3582089552239pt;" aria-label="lille grand palais (25 éléments)">lille grand palais</a>
<a href="https://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-28" style="font-size: 9.2537313432836pt;" aria-label="manèges (24 éléments)">manèges</a>
<a href="https://www.zoomsurlille.fr/tag/mel" class="tag-cloud-link tag-link-5399 tag-link-position-29" style="font-size: 8.2089552238806pt;" aria-label="mel (19 éléments)">mel</a>
<a href="https://www.zoomsurlille.fr/tag/monuments-lillois" class="tag-cloud-link tag-link-12997 tag-link-position-30" style="font-size: 9.8805970149254pt;" aria-label="monuments lillois (28 éléments)">monuments lillois</a>
<a href="https://www.zoomsurlille.fr/tag/musique" class="tag-cloud-link tag-link-723 tag-link-position-31" style="font-size: 8.2089552238806pt;" aria-label="musique (19 éléments)">musique</a>
<a href="https://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-32" style="font-size: 8.4179104477612pt;" aria-label="musée de l&#039;hospice comtesse (20 éléments)">musée de l&#039;hospice comtesse</a>
<a href="https://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-33" style="font-size: 10.716417910448pt;" aria-label="métro (34 éléments)">métro</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-34" style="font-size: 8.8358208955224pt;" aria-label="palais des beaux-arts (22 éléments)">palais des beaux-arts</a>
<a href="https://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-35" style="font-size: 9.5671641791045pt;" aria-label="palais des beaux arts de lille (26 éléments)">palais des beaux arts de lille</a>
<a href="https://www.zoomsurlille.fr/tag/parc-dattractions" class="tag-cloud-link tag-link-5470 tag-link-position-36" style="font-size: 8.2089552238806pt;" aria-label="parc d&#039;attractions (19 éléments)">parc d&#039;attractions</a>
<a href="https://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-37" style="font-size: 10.194029850746pt;" aria-label="sncf (30 éléments)">sncf</a>
<a href="https://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-38" style="font-size: 12.179104477612pt;" aria-label="spectacle (47 éléments)">spectacle</a>
<a href="https://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-39" style="font-size: 12.283582089552pt;" aria-label="ter (48 éléments)">ter</a>
<a href="https://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-40" style="font-size: 10.507462686567pt;" aria-label="tgv (32 éléments)">tgv</a>
<a href="https://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-41" style="font-size: 10.402985074627pt;" aria-label="thalys (31 éléments)">thalys</a>
<a href="https://www.zoomsurlille.fr/tag/trains" class="tag-cloud-link tag-link-993 tag-link-position-42" style="font-size: 10.194029850746pt;" aria-label="trains (30 éléments)">trains</a>
<a href="https://www.zoomsurlille.fr/tag/tramway" class="tag-cloud-link tag-link-374 tag-link-position-43" style="font-size: 8.2089552238806pt;" aria-label="tramway (19 éléments)">tramway</a>
<a href="https://www.zoomsurlille.fr/tag/villeneuve-dascq" class="tag-cloud-link tag-link-1547 tag-link-position-44" style="font-size: 8pt;" aria-label="villeneuve d&#039;ascq (18 éléments)">villeneuve d&#039;ascq</a>
<a href="https://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-45" style="font-size: 9.044776119403pt;" aria-label="zénith de lille (23 éléments)">zénith de lille</a></div>
</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4271548129547661"
     data-ad-slot="9537146208"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partenaires</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" >
			<p><a href="http://www.lillecentre.com/" target="_blank"><img alt="GAEL" class="alignleft size-full wp-image-10964" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_gael.png" style="float:left; border-width: 0px;" /></a><a href="http://www.metropolys.com" target="_blank"><img alt="Radio Métropolys" class="alignleft size-full wp-image-10963" src="https://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_metropolys.png" style="float:left; border-width: 0px;" /></a></p>
			</div>
		<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.zoomsurlille.fr/2020/12'> décembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/11'> novembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/10'> octobre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/09'> septembre 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/08'> août 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/07'> juillet 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/06'> juin 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/05'> mai 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/04'> avril 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/03'> mars 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/02'> février 2020 </option>
	<option value='https://www.zoomsurlille.fr/2020/01'> janvier 2020 </option>
	<option value='https://www.zoomsurlille.fr/2019/12'> décembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/11'> novembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/10'> octobre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/09'> septembre 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/07'> juillet 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/05'> mai 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/04'> avril 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/03'> mars 2019 </option>
	<option value='https://www.zoomsurlille.fr/2019/02'> février 2019 </option>
	<option value='https://www.zoomsurlille.fr/2018/12'> décembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/11'> novembre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/10'> octobre 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/07'> juillet 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/03'> mars 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/02'> février 2018 </option>
	<option value='https://www.zoomsurlille.fr/2018/01'> janvier 2018 </option>
	<option value='https://www.zoomsurlille.fr/2017/10'> octobre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/09'> septembre 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/08'> août 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/07'> juillet 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/04'> avril 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/03'> mars 2017 </option>
	<option value='https://www.zoomsurlille.fr/2017/01'> janvier 2017 </option>
	<option value='https://www.zoomsurlille.fr/2016/10'> octobre 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/07'> juillet 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/03'> mars 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/02'> février 2016 </option>
	<option value='https://www.zoomsurlille.fr/2016/01'> janvier 2016 </option>
	<option value='https://www.zoomsurlille.fr/2015/11'> novembre 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/09'> septembre 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/08'> août 2015 </option>
	<option value='https://www.zoomsurlille.fr/2015/03'> mars 2015 </option>
	<option value='https://www.zoomsurlille.fr/2014/08'> août 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/07'> juillet 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/06'> juin 2014 </option>
	<option value='https://www.zoomsurlille.fr/2014/05'> mai 2014 </option>
	<option value='https://www.zoomsurlille.fr/2013/01'> janvier 2013 </option>
	<option value='https://www.zoomsurlille.fr/2010/07'> juillet 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/04'> avril 2010 </option>
	<option value='https://www.zoomsurlille.fr/2010/01'> janvier 2010 </option>
	<option value='https://www.zoomsurlille.fr/2009/11'> novembre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/10'> octobre 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/04'> avril 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/03'> mars 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/02'> février 2009 </option>
	<option value='https://www.zoomsurlille.fr/2009/01'> janvier 2009 </option>
	<option value='https://www.zoomsurlille.fr/2008/12'> décembre 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendrier</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>décembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.zoomsurlille.fr/2020/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.zoomsurlille.fr/2020/12/01" aria-label="Publications publiées sur 1 December 2020">1</a></td><td>2</td><td><a href="https://www.zoomsurlille.fr/2020/12/03" aria-label="Publications publiées sur 3 December 2020">3</a></td><td><a href="https://www.zoomsurlille.fr/2020/12/04" aria-label="Publications publiées sur 4 December 2020">4</a></td><td><a href="https://www.zoomsurlille.fr/2020/12/05" aria-label="Publications publiées sur 5 December 2020">5</a></td><td><a href="https://www.zoomsurlille.fr/2020/12/06" aria-label="Publications publiées sur 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.zoomsurlille.fr/2020/12/07" aria-label="Publications publiées sur 7 December 2020">7</a></td><td><a href="https://www.zoomsurlille.fr/2020/12/08" aria-label="Publications publiées sur 8 December 2020">8</a></td><td><a href="https://www.zoomsurlille.fr/2020/12/09" aria-label="Publications publiées sur 9 December 2020">9</a></td><td><a href="https://www.zoomsurlille.fr/2020/12/10" aria-label="Publications publiées sur 10 December 2020">10</a></td><td><a href="https://www.zoomsurlille.fr/2020/12/11" aria-label="Publications publiées sur 11 December 2020">11</a></td><td><a href="https://www.zoomsurlille.fr/2020/12/12" aria-label="Publications publiées sur 12 December 2020">12</a></td><td id="today">13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					<div id="recent-posts-2" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Articles récents</h4></div>
						<div class="footer-widget-container">		<ul>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/coupe-du-monde-rugby-france-2023-le-tirage-au-sort-aura-lieu-le-lundi-14-decembre-2020" aria-current="page">[Coupe du Monde Rugby France 2023] Le tirage au sort aura lieu le lundi 14 décembre 2020</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/pairi-daiza-accueille-14-aras-de-spix-espece-disparue-dans-la-nature">Pairi Daiza accueille 14 Aras de Spix (espèce disparue dans la nature)</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/idee-cadeau-la-mel-propose-le-pass-culturel-cart-et-un-abonnement-aux-espaces-naturels-metropolitains">[Idée cadeau] La MEL propose le Pass Culturel « C&rsquo;Art » et un abonnement aux Espaces Naturels Métropolitains</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/le-22-novembre-2020-factory-co-ouvrira-son-23eme-restaurant-dans-le-centre-commercial-lillenium">Le 22 novembre 2020, Factory &#038; Co ouvrira son 23ème restaurant dans le Centre Commercial Lillenium</a>
									</li>
											<li>
					<a href="https://www.zoomsurlille.fr/actualites/un-cadeau-pour-un-sourire-le-perno-festival-cest-du-10-au-13-decembre-2020">[Un Cadeau pour Un Sourire] Le Perno Festival, c&rsquo;est du 10 au 13 décembre 2020 !</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Le Site</h4></div>
						<div class="footer-widget-container"><div class="menu-bas-de-page-4-container"><ul id="menu-bas-de-page-4" class="menu"><li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="/le-site/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-3446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3446"><a href="/le-site/a-propos-du-site">Mentions Légales</a></li>
<li id="menu-item-3447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3447"><a href="/le-site/partenaires">Partenaires</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3449"><a href="/feed">Flux RSS</a></li>
<li id="menu-item-3448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a href="/le-site/a-propos-du-site">A propos du site</a></li>
<li id="menu-item-3450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="/le-site/zsl-dans-les-medias">ZSL dans les médias</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.xiti.com/xiti.asp?s=411793" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=411793&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="https://logv6.xiti.com/g.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="https://logv6.xiti.com/g.xiti?s=411793&p=" alt="WebAnalytics" />
</noscript></a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2009-2020 - Association Zoom Sur Lille - Tous droits réservés 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Revenir en haut"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.zoomsurlille.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/OpenLayers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eventpost_params = {"imgpath":"https:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["http:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"]},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"]},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"]},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["http:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"]},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"]},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"]},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"]}},"defaulttile":"default@osm.org","ajaxurl":"https:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Glisser tourner","DoubleClickZoom":"Zoom au double clic","DragPan":"Glisser d\u00e9placer","PinchRotate":"Rotation multi-touche","PinchZoom":"Zoom multi-touche","KeyboardPan":"D\u00e9placement au clavier","KeyboardZoom":"Zoom au clavier","MouseWheelZoom":"Zoom \u00e0 la molette","DragZoom":"Zoom \u00e0 la s\u00e9lection"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/event-post/js/eventpost.min.js'></script>
<script async="async" type='text/javascript' src='https://www.zoomsurlille.fr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>