<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.zoomsurlille.fr/xmlrpc.php" /><title>Appel à Candidatures - Festival « À Vous de Jouer ! » - Zoom Sur Lille</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Sans%3Aregular%2C700%7COpen%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2Cregular%2C700%7CPoiret%20One%3Aregular&subset=" /><link rel="stylesheet" href="http://www.zoomsurlille.fr/wp-content/cache/min/1/a63d7ec908f2b640e21dd0c50baf2673.css" data-minify="1" /><meta property="og:title" content="Appel à Candidatures &#8211; Festival « À Vous de Jouer ! » - Zoom Sur Lille"/><meta property="og:type" content="article"/><meta property="og:description" content="Une fois de plus, le festival « À Vous de Jouer ! » présente sa scène ouverte électronique sélection"/><meta property="og:url" content="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer"/><meta property="og:site_name" content="Zoom Sur Lille"/><meta property="og:image" content="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-660x330.jpg" /><meta name="description" content="Une fois de plus, le festival « À Vous de Jouer ! » présente sa scène ouverte électronique sélectionnée par Six Heures Avant Minuit,..."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Appel à Candidatures - Festival « À Vous de Jouer ! » - Zoom Sur Lille" /><meta property="og:description" content="Une fois de plus, le festival « À Vous de Jouer ! » présente sa scène ouverte électronique sélectionnée par Six Heures Avant Minuit,..." /><meta property="og:url" content="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer" /><meta property="og:site_name" content="Zoom Sur Lille" /><meta property="article:publisher" content="https://www.facebook.com/zoomsurlille.fr" /><meta property="article:tag" content="07 mars 2020" /><meta property="article:tag" content="A vous de jouer !" /><meta property="article:tag" content="appel à candidatures" /><meta property="article:tag" content="dj" /><meta property="article:tag" content="festival" /><meta property="article:tag" content="gare saint-sauveur" /><meta property="article:tag" content="Le Bistrot de S So" /><meta property="article:tag" content="Six Heures Avant Minuit" /><meta property="article:tag" content="Ylande Bashing" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2020-02-08T19:30:30+00:00" /><meta property="og:image" content="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="345" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Une fois de plus, le festival « À Vous de Jouer ! » présente sa scène ouverte électronique sélectionnée par Six Heures Avant Minuit,..." /><meta name="twitter:title" content="Appel à Candidatures - Festival « À Vous de Jouer ! » - Zoom Sur Lille" /><meta name="twitter:site" content="@zoomsurlille" /><meta name="twitter:image" content="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020.jpg" /><meta name="twitter:creator" content="@zoomsurlille" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.zoomsurlille.fr/#organization","name":"Zoom Sur Lille","url":"http://www.zoomsurlille.fr/","sameAs":["https://www.facebook.com/zoomsurlille.fr","https://twitter.com/zoomsurlille"],"logo":{"@type":"ImageObject","@id":"http://www.zoomsurlille.fr/#logo","url":"http://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png","width":214,"height":160,"caption":"Zoom Sur Lille"},"image":{"@id":"http://www.zoomsurlille.fr/#logo"}},{"@type":"WebSite","@id":"http://www.zoomsurlille.fr/#website","url":"http://www.zoomsurlille.fr/","name":"Zoom Sur Lille","description":"Le portail sur la ville de Lille","publisher":{"@id":"http://www.zoomsurlille.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.zoomsurlille.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer#primaryimage","url":"http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020.jpg","width":660,"height":345},{"@type":"WebPage","@id":"http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer#webpage","url":"http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer","inLanguage":"fr-FR","name":"Appel \u00e0 Candidatures - Festival \u00ab \u00c0 Vous de Jouer ! \u00bb - Zoom Sur Lille","isPartOf":{"@id":"http://www.zoomsurlille.fr/#website"},"primaryImageOfPage":{"@id":"http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer#primaryimage"},"datePublished":"2020-02-08T19:30:30+00:00","dateModified":"2020-02-08T19:30:30+00:00","description":"Une fois de plus, le festival \u00ab \u00c0 Vous de Jouer ! \u00bb\u00a0pr\u00e9sente sa sc\u00e8ne ouverte \u00e9lectronique s\u00e9lectionn\u00e9e par Six Heures Avant Minuit,..."},{"@type":"Article","@id":"http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer#article","isPartOf":{"@id":"http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer#webpage"},"author":{"@id":"http://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3"},"headline":"Appel \u00e0 Candidatures &#8211; Festival \u00ab \u00c0 Vous de Jouer ! \u00bb","datePublished":"2020-02-08T19:30:30+00:00","dateModified":"2020-02-08T19:30:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer#webpage"},"publisher":{"@id":"http://www.zoomsurlille.fr/#organization"},"image":{"@id":"http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer#primaryimage"},"keywords":"07 mars 2020,A vous de jouer !,appel \u00e0 candidatures,dj,festival,gare saint-sauveur,Le Bistrot de S So,Six Heures Avant Minuit,Ylande Bashing","articleSection":"Actualit\u00e9s"},{"@type":["Person"],"@id":"http://www.zoomsurlille.fr/#/schema/person/21487454a290baf369d2da26d5dacea3","name":"Damien","image":{"@type":"ImageObject","@id":"http://www.zoomsurlille.fr/#authorlogo","url":"http://0.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=96&d=mm&r=g","caption":"Damien"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux" href="http://www.zoomsurlille.fr/feed" /><link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Flux des commentaires" href="http://www.zoomsurlille.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Zoom Sur Lille &raquo; Appel à Candidatures &#8211; Festival « À Vous de Jouer ! » Flux des commentaires" href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zoomsurlille.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"}; /* ]]> */</script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/photo-gallery/js/scripts.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"}; /* ]]> */</script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/wp-google-maps/wpgmza_data.js'></script> <link rel='https://api.w.org/' href='http://www.zoomsurlille.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zoomsurlille.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zoomsurlille.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='http://www.zoomsurlille.fr/?p=42803' /><link rel="alternate" type="application/json+oembed" href="http://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fappel-a-candidatures-festival-a-vous-de-jouer" /><link rel="alternate" type="text/xml+oembed" href="http://www.zoomsurlille.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomsurlille.fr%2Factualites%2Fappel-a-candidatures-festival-a-vous-de-jouer&#038;format=xml" /><link rel="shortcut icon" href="http://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://www.zoomsurlille.fr/wp-content/themes/sahifa/js/html5.js"></script> <script src="http://www.zoomsurlille.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://www.zoomsurlille.fr/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone_retina.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_ipad1.png" /><link rel="apple-touch-icon-precomposed" href="http://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20082313-2', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" media="screen">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</style> <script type="text/javascript">/* <![CDATA[ */ var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.zoomsurlille.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				}); /* ]]> */</script> </head><body id="top" class="post-template-default single single-post postid-42803 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://www.zoomsurlille.fr/"> <button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a></div><div id="mobile-menu" ></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">samedi ,  8  février 2020</span><div class="search-block"><form method="get" id="searchform-header" action="http://www.zoomsurlille.fr/"> <button class="search-button" type="submit" value="Recherche"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Recherche" value="Recherche" onfocus="if (this.value == 'Recherche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="Zoom Sur Lille" href="http://www.zoomsurlille.fr/"> <img src="http://www.zoomsurlille.fr/wp-content/uploads/2014/02/logo_header.png" alt="Zoom Sur Lille"  /><strong>Zoom Sur Lille Le portail sur la ville de Lille</strong> </a></h2></div><div class="clear"></div></div><nav id="main-nav"><div class="container"><a class="main-nav-logo" title="Zoom Sur Lille" href="http://www.zoomsurlille.fr/"> <img src="http://www.zoomsurlille.fr/wp-content/uploads/2014/08/logo_zoomsurlille_iphone.png" width="195" height="54" alt="Zoom Sur Lille"> </a><div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-14438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14438"><a href="http://www.zoomsurlille.fr">Accueil</a></li><li id="menu-item-14439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14439 mega-menu mega-recent-featured "><a href="http://www.zoomsurlille.fr/actualites">Actualités</a><div class="mega-menu-block menu-sub-content"><ul class="mega-recent-featured-list sub-list"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="http://www.zoomsurlille.fr/actualites">Actualités</a></li><li id="menu-item-14445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14445"><a href="http://www.zoomsurlille.fr/actualites/flash-lille">Flash Lille</a></li><li id="menu-item-21098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21098"><a href="http://www.zoomsurlille.fr/agenda-evenements">Agenda</a></li></ul><div class="mega-menu-content"><div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer" title="Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »"><img src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-660x330.jpg" width="660" height="330" alt="Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer" title="Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »">Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 février 2020</span></div><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.zoomsurlille.fr/actualites/mercredi-25-mars-2020-le-festival-series-mania-propose-un-concert-symphonique-reprenant-les-plus-beaux-generiques-et-bo-de-series" title="Mercredi 25 mars 2020, le Festival Séries Mania propose un concert symphonique reprenant les plus beaux génériques et BO de séries"><img src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/series_mania_2020_concert-110x75.jpeg" width="110" height="75" alt="Mercredi 25 mars 2020, le Festival Séries Mania propose un concert symphonique reprenant les plus beaux génériques et BO de séries" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.zoomsurlille.fr/actualites/mercredi-25-mars-2020-le-festival-series-mania-propose-un-concert-symphonique-reprenant-les-plus-beaux-generiques-et-bo-de-series" title="Mercredi 25 mars 2020, le Festival Séries Mania propose un concert symphonique reprenant les plus beaux génériques et BO de séries">Mercredi 25 mars 2020, le Festival Séries Mania propose un concert symphonique reprenant les plus beaux génériques et BO de séries</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 février 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.zoomsurlille.fr/actualites/tempete-ciara-fermeture-de-lille-neige-des-parcs-et-jardins-ce-dimanche-09-fevrier-2020" title="Tempête « Ciara » : fermeture de Lille Neige, des parcs et jardins&#8230; ce dimanche 09 février 2020"><img src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/tempete_meteo_france_2020-110x75.jpg" width="110" height="75" alt="Tempête « Ciara » : fermeture de Lille Neige, des parcs et jardins&#8230; ce dimanche 09 février 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.zoomsurlille.fr/actualites/tempete-ciara-fermeture-de-lille-neige-des-parcs-et-jardins-ce-dimanche-09-fevrier-2020" title="Tempête « Ciara » : fermeture de Lille Neige, des parcs et jardins&#8230; ce dimanche 09 février 2020">Tempête « Ciara » : fermeture de Lille Neige, des parcs et jardins&#8230; ce dimanche 09 février 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 février 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-samedi-15-fevrier-2020" title="Réouverture du Zoo de Lille le samedi 15 février 2020"><img src="http://www.zoomsurlille.fr/wp-content/uploads/2018/10/zoo2018_panda_roux-110x75.jpg" width="110" height="75" alt="Réouverture du Zoo de Lille le samedi 15 février 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-samedi-15-fevrier-2020" title="Réouverture du Zoo de Lille le samedi 15 février 2020">Réouverture du Zoo de Lille le samedi 15 février 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 février 2020</span></li></ul></div></div></div></li><li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14440"><a href="http://www.zoomsurlille.fr/decouvrir-lille">Découvrir Lille</a><ul class="sub-menu menu-sub-content"><li id="menu-item-14448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14448"><a href="http://www.zoomsurlille.fr/decouvrir-lille/quelques-chiffres">Quelques chiffres…</a></li><li id="menu-item-14449" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14449"><a href="http://www.zoomsurlille.fr/decouvrir-lille/histoire-de-lille">Histoire de Lille</a></li><li id="menu-item-14450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14450"><a href="http://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban">Citadelle Vauban</a></li><li id="menu-item-14451" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14451"><a href="http://www.zoomsurlille.fr/decouvrir-lille/circuits-touristiques">Circuits Touristiques</a></li><li id="menu-item-14452" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14452"><a href="http://www.zoomsurlille.fr/decouvrir-lille/parcs-jardins">Parcs et Jardins</a></li><li id="menu-item-14453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14453"><a href="http://www.zoomsurlille.fr/decouvrir-lille/euralille">Euralille</a></li><li id="menu-item-14454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14454"><a href="http://www.zoomsurlille.fr/decouvrir-lille/reportages">Nos Reportages</a></li><li id="menu-item-14455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14455"><a href="http://www.zoomsurlille.fr/decouvrir-lille/evenements">Les événements</a></li><li id="menu-item-14456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14456"><a href="http://www.zoomsurlille.fr/decouvrir-lille/grand-stade-lille-metropole">Grand Stade Lille Métropole / Stade Pierre Mauroy</a></li><li id="menu-item-14457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14457"><a href="http://www.zoomsurlille.fr/decouvrir-lille/sports-de-haut-niveau">Sports de Haut Niveau</a></li><li id="menu-item-14458" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14458"><a href="http://www.zoomsurlille.fr/decouvrir-lille/fonds-decran-2">Fonds d&rsquo;écran</a></li></ul></li><li id="menu-item-14441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14441"><a href="http://www.zoomsurlille.fr/pratique">Pratique</a><ul class="sub-menu menu-sub-content"><li id="menu-item-14459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14459"><a href="http://www.zoomsurlille.fr/pratique/venir-a-lille">Venir à Lille / Accès à Lille</a></li><li id="menu-item-14460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14460"><a href="http://www.zoomsurlille.fr/pratique/se-deplacer-dans-lille">Se déplacer dans Lille</a></li><li id="menu-item-14461" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14461"><a href="http://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></li><li id="menu-item-14462" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14462"><a href="http://www.zoomsurlille.fr/pratique/marches-de-lille">Les Marchés de Lille</a></li><li id="menu-item-14463" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14463"><a href="http://www.zoomsurlille.fr/pratique/radios">Les Radios à Lille</a></li><li id="menu-item-14464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14464"><a href="http://www.zoomsurlille.fr/pratique/televisions">Les Télévisions</a></li><li id="menu-item-14465" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14465"><a href="http://www.zoomsurlille.fr/pratique/presse">La Presse</a></li><li id="menu-item-14466" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14466"><a href="http://www.zoomsurlille.fr/pratique/numeros-utiles">Numéros Utiles</a></li><li id="menu-item-14467" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14467"><a href="http://www.zoomsurlille.fr/pratique/toilettes-lille">Toilettes à Lille</a></li><li id="menu-item-14468" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14468"><a href="http://www.zoomsurlille.fr/pratique/proprete-dechets">Propreté / Déchets</a></li><li id="menu-item-14531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14531"><a href="http://www.zoomsurlille.fr/pratique/meteo-lille">Météo à Lille</a></li><li id="menu-item-14470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14470"><a href="http://www.zoomsurlille.fr/pratique/info-trafic-lille">Info Trafic Lille</a></li></ul></li><li id="menu-item-14442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14442"><a href="http://www.zoomsurlille.fr/sorties-lille">Sorties à Lille</a><ul class="sub-menu menu-sub-content"><li id="menu-item-42026" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42026"><a href="http://www.zoomsurlille.fr/actualites/grandes-dates-2020">Grandes Dates 2020</a></li><li id="menu-item-21099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21099"><a href="http://www.zoomsurlille.fr/agenda-evenements">Agenda des événements</a></li><li id="menu-item-14484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14484"><a href="http://www.zoomsurlille.fr/bons-plans-du-jeudi-metropolys">Bons Plans du jeudi Metropolys</a></li></ul></li><li id="menu-item-15438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15438"><a href="http://www.zoomsurlille.fr/galerie-photos">Galerie Photos</a><ul class="sub-menu menu-sub-content"><li id="menu-item-15441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="http://www.zoomsurlille.fr/galerie-photos/lille-en-images">Lille en images</a></li><li id="menu-item-15443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15443"><a href="http://www.zoomsurlille.fr/galerie-photos/reportages">Reportages</a></li><li id="menu-item-15440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="http://www.zoomsurlille.fr/galerie-photos/evenements-fetes">Événements &#038; Fêtes</a></li><li id="menu-item-15442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15442"><a href="http://www.zoomsurlille.fr/galerie-photos/nature-animaux">Nature &#038; Animaux</a></li><li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="http://www.zoomsurlille.fr/galerie-photos/autres">Autres</a></li></ul></li><li id="menu-item-14443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14443"><a href="http://www.zoomsurlille.fr/le-site">Le Site</a><ul class="sub-menu menu-sub-content"><li id="menu-item-14491" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14491"><a href="http://www.zoomsurlille.fr/le-site/contactez-nous">Contactez-Nous</a></li><li id="menu-item-17037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17037"><a href="http://www.zoomsurlille.fr/alerte-email">Alerte Email</a></li><li id="menu-item-14492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14492"><a href="http://www.zoomsurlille.fr/le-site/equipe-du-site">L&rsquo;équipe du site</a></li><li id="menu-item-14493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14493"><a href="http://www.zoomsurlille.fr/le-site/a-propos-du-site">A propos du site</a></li><li id="menu-item-14494" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14494"><a href="http://www.zoomsurlille.fr/le-site/zsl-dans-les-medias">ZSL dans les médias&#8230;</a></li><li id="menu-item-14495" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-14495"><a href="http://www.zoomsurlille.fr/le-site/partenaires">Nos Partenaires</a></li></ul></li><li id="menu-item-17169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17169"><a href="http://www.zoomsurlille.fr/jeux-concours">JEUX &#8211; CONCOURS</a></li></ul></div> <a href="http://www.zoomsurlille.fr/?tierand=1" class="random-article ttip" title="Article Aléatoire"><i class="fa fa-random"></i></a></div></nav></header><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.zoomsurlille.fr">Accueil</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.zoomsurlille.fr/actualites">Actualités</a></span> <span class="delimiter">&raquo;</span> <span class="current">Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »</span></div><article class="post-listing post-42803 post type-post status-publish format-standard has-post-thumbnail  category-actualites tag-07-mars-2020 tag-a-vous-de-jouer tag-appel-a-candidatures tag-dj tag-festival tag-gare-saint-sauveur tag-le-bistrot-de-s-so tag-six-heures-avant-minuit tag-ylande-bashing" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.zoomsurlille.fr/author/damien" title="">Damien </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>8 février 2020</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.zoomsurlille.fr/actualites" rel="category tag">Actualités</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer#respond">Laisser un commentaire</a></span></p><div class="clear"></div><div class="entry"><p style="text-align: justify;">Une fois de plus, le <strong><span class="a-bleufon-zsl">festival</span></strong> <strong><span class="a-bleufon-zsl">« À Vous de Jouer ! »</span></strong> présente sa <strong>scène ouverte électronique</strong> sélectionnée par <strong><span class="a-bleu-zsl">Six Heures Avant Minuit,</span></strong> ouverte à tous les<strong> DJs seul</strong> ou<strong> en groupe,</strong> en <strong>première partie de</strong> <strong><span class="a-bleufon-zsl">Yolande Bashing</span></strong> le <strong>samedi 07 mars 2020</strong> dans <strong><span class="a-bleu-zsl">Le Bistrot de St So &#8211; Gare Saint Sauveur.</span></strong></p><p>&nbsp;</p><p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Appel à candidatures</span><br /> <strong><img class="size-full wp-image-45 tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /> Vous souhaitez participer, voici comment ça fonctionne :</strong><br /> Un Comité d&rsquo;écoute sélectionnera 5 participants <em>(DJs, musiciens live solo ou groupes électro-synth-pop au sens large)</em> qui viendront jouer 30 minutes à la Gare Saint Sauveur le samedi 07 mars 2020.</p><p style="text-align: justify;"><strong><img class="size-full wp-image-45 tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /> Infos et inscriptions &gt;&gt;&gt;</strong> <a href="https://www.facebook.com/events/500874394124260/" target="_blank" rel="noopener noreferrer">cliquez ici !!!</a></p><p style="text-align: justify;"><strong><img class="size-full wp-image-45 tie-appear" src="http://i1.wp.com/www.zoomsurlille.fr/wp-content/uploads/2008/12/arrow.png?resize=9%2C9" alt="" width="9" height="9" /> Fin des candidatures le lundi 17 février 2020 à 23h59</strong></p><p>&nbsp;</p><p style="text-align: justify;"><span class="a-bleufon-titre-zsl">Yolande Bashing</span><br /> <em>Six Heures Avant Minuit persiste et signe en convoquant sur scène une pépite de la pop locale que tout le monde s’arrache, le déjà grand Yolande Bashing. </em><em>Remarqué aux Inouis du Printemps de Bourges l&rsquo;année dernière, il n&rsquo;a depuis cessé d&rsquo;enchaîner les premières parties (Odezenne et Miossec) comme les têtes d&rsquo;affiches. Une vraie bête de scène entourée de clavier et de boîtes à rythmes, qui réinvente la performance live solo mélangeant voix à fleur de peau, synthés envoûtants et percus qui tapent du pied.</em></p></div><div class="share-post"> <span class="share-text">Partager</span> <script>window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer" data-text="Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »" data-via="zoomsurlille" data-lang="en">tweet</a></li><li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer&amp;media=http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-02-08T20:30:30+01:00","datePublished":"2020-02-08T20:30:30+01:00","dateModified":"2020-02-08T20:30:30+01:00","headline":"Appel \u00e0 Candidatures &#8211; Festival \u00ab \u00c0 Vous de Jouer ! \u00bb","name":"Appel \u00e0 Candidatures &#8211; Festival \u00ab \u00c0 Vous de Jouer ! \u00bb","keywords":"07 mars 2020,A vous de jouer !,appel \u00e0 candidatures,dj,festival,gare saint-sauveur,Le Bistrot de S So,Six Heures Avant Minuit,Ylande Bashing","url":"http:\/\/www.zoomsurlille.fr\/actualites\/appel-a-candidatures-festival-a-vous-de-jouer","description":"Une fois de plus, le festival \u00ab \u00c0 Vous de Jouer ! \u00bb pr\u00e9sente sa sc\u00e8ne ouverte \u00e9lectronique s\u00e9lectionn\u00e9e par Six Heures Avant Minuit, ouverte \u00e0 tous les DJs seul ou en groupe, en premi\u00e8re partie de Yol","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Zoom Sur Lille","logo":{"@type":"ImageObject","url":"http:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2014\/02\/logo_header.png"},"sameAs":["http:\/\/www.facebook.com\/zoomsurlille.fr","http:\/\/twitter.com\/zoomsurlille"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.zoomsurlille.fr\/actualites\/appel-a-candidatures-festival-a-vous-de-jouer"},"author":{"@type":"Person","name":"Damien","url":"http:\/\/www.zoomsurlille.fr\/author\/damien"},"articleSection":"Actualit\u00e9s","articleBody":"Une fois de plus, le festival \u00ab \u00c0 Vous de Jouer ! \u00bb pr\u00e9sente sa sc\u00e8ne ouverte \u00e9lectronique s\u00e9lectionn\u00e9e par Six Heures Avant Minuit, ouverte \u00e0 tous les DJs seul ou en groupe, en premi\u00e8re partie de Yolande Bashing le samedi 07 mars 2020 dans Le Bistrot de St So - Gare Saint Sauveur.\r\n&nbsp;\r\nAppel \u00e0 candidatures\r\n Vous souhaitez participer, voici comment \u00e7a fonctionne :\r\nUn Comit\u00e9 d'\u00e9coute s\u00e9lectionnera 5 participants (DJs, musiciens live solo ou groupes \u00e9lectro-synth-pop au sens large) qui viendront jouer 30 minutes \u00e0 la Gare Saint Sauveur le samedi 07 mars 2020.\r\n Infos et inscriptions &gt;&gt;&gt; cliquez ici !!!\r\n Fin des candidatures le lundi 17 f\u00e9vrier 2020 \u00e0 23h59\r\n&nbsp;\r\nYolande Bashing\r\nSix Heures Avant Minuit persiste et signe en convoquant sur sc\u00e8ne une p\u00e9pite de la pop locale que tout le monde s\u2019arrache, le d\u00e9j\u00e0 grand Yolande Bashing. Remarqu\u00e9 aux Inouis du Printemps de Bourges l'ann\u00e9e derni\u00e8re, il n'a depuis cess\u00e9 d'encha\u00eener les premi\u00e8res parties (Odezenne et Miossec) comme les t\u00eates d'affiches. Une vraie b\u00eate de sc\u00e8ne entour\u00e9e de clavier et de bo\u00eetes \u00e0 rythmes, qui r\u00e9invente la performance live solo m\u00e9langeant voix \u00e0 fleur de peau, synth\u00e9s envo\u00fbtants et percus qui tapent du pied.","image":{"@type":"ImageObject","url":"http:\/\/www.zoomsurlille.fr\/wp-content\/uploads\/2020\/02\/a_vous_de_jouer_appel_candidature_2020.jpg","width":696,"height":345}}</script> </article><p class="post-tag">Tags<a href="http://www.zoomsurlille.fr/tag/07-mars-2020" rel="tag">07 mars 2020</a> <a href="http://www.zoomsurlille.fr/tag/a-vous-de-jouer" rel="tag">A vous de jouer !</a> <a href="http://www.zoomsurlille.fr/tag/appel-a-candidatures" rel="tag">appel à candidatures</a> <a href="http://www.zoomsurlille.fr/tag/dj" rel="tag">dj</a> <a href="http://www.zoomsurlille.fr/tag/festival" rel="tag">festival</a> <a href="http://www.zoomsurlille.fr/tag/gare-saint-sauveur" rel="tag">gare saint-sauveur</a> <a href="http://www.zoomsurlille.fr/tag/le-bistrot-de-s-so" rel="tag">Le Bistrot de S So</a> <a href="http://www.zoomsurlille.fr/tag/six-heures-avant-minuit" rel="tag">Six Heures Avant Minuit</a> <a href="http://www.zoomsurlille.fr/tag/ylande-bashing" rel="tag">Ylande Bashing</a></p><section id="author-box"><div class="block-head"><h3>A propos de Damien</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="author-bio"><div class="author-avatar"> <img alt='' src='http://0.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0a7a0eb877d47dbe1c7fb7f2999cd9fb?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"></div><div class="author-social flat-social"></div><div class="clear"></div></div></div></section><section id="related_posts"><div class="block-head"><h3>Autres articles à découvrir</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/mercredi-25-mars-2020-le-festival-series-mania-propose-un-concert-symphonique-reprenant-les-plus-beaux-generiques-et-bo-de-series"> <img width="310" height="165" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/series_mania_2020_concert-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://www.zoomsurlille.fr/actualites/mercredi-25-mars-2020-le-festival-series-mania-propose-un-concert-symphonique-reprenant-les-plus-beaux-generiques-et-bo-de-series" rel="bookmark">Mercredi 25 mars 2020, le Festival Séries Mania propose un concert symphonique reprenant les plus beaux génériques et BO de séries</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 février 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/tempete-ciara-fermeture-de-lille-neige-des-parcs-et-jardins-ce-dimanche-09-fevrier-2020"> <img width="310" height="165" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/tempete_meteo_france_2020-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://www.zoomsurlille.fr/actualites/tempete-ciara-fermeture-de-lille-neige-des-parcs-et-jardins-ce-dimanche-09-fevrier-2020" rel="bookmark">Tempête « Ciara » : fermeture de Lille Neige, des parcs et jardins&#8230; ce dimanche 09 février 2020</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 février 2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-samedi-15-fevrier-2020"> <img width="310" height="165" src="http://www.zoomsurlille.fr/wp-content/uploads/2018/10/zoo2018_panda_roux-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-samedi-15-fevrier-2020" rel="bookmark">Réouverture du Zoo de Lille le samedi 15 février 2020</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 février 2020</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>A lire également !</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/le-jardin-dhiver-aura-lieu-du-28-fevrier-au-01-mars-2020"> <img width="310" height="165" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/jardin_hiver_2020_02-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="http://www.zoomsurlille.fr/actualites/le-jardin-dhiver-aura-lieu-du-28-fevrier-au-01-mars-2020" rel="bookmark">Le Jardin d&rsquo;Hiver aura lieu du 28 février au 01 mars 2020</a></h2><p>Après 6 éditions estivales du Jardin Électronique, découvrez le Jardin d&rsquo;Hiver au Grand Sud de &hellip;</p></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/appel-a-candidatures-festival-a-vous-de-jouer#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.zoomsurlille.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='42803' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d30e5bba51" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Publicité</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4271548129547661"
data-ad-slot="6795330172"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/zoomsurlille.fr/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div><div class="widget" id="tabbed-widget"><div class="widget-container"><div class="widget-top"><ul class="tabs posts-taps"><li class="tabs"><a href="#tab2">Récent</a></li><li class="tabs"><a href="#tab1">Populaire</a></li><li class="tabs"><a href="#tab3">commentaires</a></li><li class="tabs"><a href="#tab4">Tags</a></li></ul></div><div id="tab2" class="tabs-wrap"><ul><li ><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer">Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 février 2020</span></li><li ><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/mercredi-25-mars-2020-le-festival-series-mania-propose-un-concert-symphonique-reprenant-les-plus-beaux-generiques-et-bo-de-series" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/series_mania_2020_concert-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/series_mania_2020_concert-110x75.jpeg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/series_mania_2020_concert-240x161.jpeg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/actualites/mercredi-25-mars-2020-le-festival-series-mania-propose-un-concert-symphonique-reprenant-les-plus-beaux-generiques-et-bo-de-series">Mercredi 25 mars 2020, le Festival Séries Mania propose un concert symphonique reprenant les plus beaux génériques et BO de séries</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>8 février 2020</span></li><li ><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/tempete-ciara-fermeture-de-lille-neige-des-parcs-et-jardins-ce-dimanche-09-fevrier-2020" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/tempete_meteo_france_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/tempete_meteo_france_2020-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/tempete_meteo_france_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/actualites/tempete-ciara-fermeture-de-lille-neige-des-parcs-et-jardins-ce-dimanche-09-fevrier-2020">Tempête « Ciara » : fermeture de Lille Neige, des parcs et jardins&#8230; ce dimanche 09 février 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 février 2020</span></li><li ><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-samedi-15-fevrier-2020" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2018/10/zoo2018_panda_roux-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2018/10/zoo2018_panda_roux-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2018/10/zoo2018_panda_roux-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-samedi-15-fevrier-2020">Réouverture du Zoo de Lille le samedi 15 février 2020</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 février 2020</span></li></ul></div><div id="tab1" class="tabs-wrap"><ul><li ><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/pratique/parkings-lille" title="Les Parkings à Lille" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Parking Payant" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2014/12/parking_illus-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/pratique/parkings-lille">Les Parkings à Lille</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>14 août 2018</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.zoomsurlille.fr/pratique/parkings-lille#comments">87</a></span></li><li class="tie_none"><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie" title="Visite du Beffroi de la mairie" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-240x161.jpg 240w, http://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-400x268.jpg 400w, http://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-768x514.jpg 768w, http://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie-600x401.jpg 600w, http://www.zoomsurlille.fr/wp-content/uploads/2014/05/article_beffroi_mairie.jpg 897w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie">Visite du Beffroi de la mairie</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>10 mai 2014</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.zoomsurlille.fr/decouvrir-lille/reportages/visite-beffroi-mairie#comments">22</a></span></li><li ><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019" title="Lillenium, un nouveau centre commercial à Lille à partir de 2019" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2017/12/lillenium11-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019">Lillenium, un nouveau centre commercial à Lille à partir de 2019</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>16 janvier 2018</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.zoomsurlille.fr/actualites/lillenium-un-nouveau-centre-commercial-a-lille-a-partir-de-2019#comments">11</a></span></li><li class="tie_lightbox"><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille" title="Citadelle Vauban" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Citadelle Vauban - Vue aérienne" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2010/10/art_citadelle01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille">Citadelle Vauban</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 juillet 2014</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.zoomsurlille.fr/decouvrir-lille/citadelle-vauban/citadelle-vauban-lille#comments">10</a></span></li></ul></div><div id="tab3" class="tabs-wrap"><ul><li><div class="post-thumbnail" style="width:55px"></div> <a href="http://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-samedi-15-fevrier-2020#comment-28950"> Réouverture du Zoo de Lille le samedi 15 février 2020 &#8211; Zoom Sur Lille.fr &#8211; France actualité: [&#8230;] Lire la suite&#8230; [&#8230;]... </a></li><li><div class="post-thumbnail" style="width:55px"></div> <a href="http://www.zoomsurlille.fr/actualites/grand-lille-tv-deviendra-bfm-grand-lille-le-3-fevrier-2020#comment-28937"> BFM Grand Lille / BFM Grand Littoral : Revivez le lancement des chaines TV - Zoom Sur Lille: [&#8230;]  Notre article Zoom Sur Lille [&#8230;]... </a></li><li><div class="post-thumbnail" style="width:55px"></div> <a href="http://www.zoomsurlille.fr/actualites/kids-parc-est-de-retour-a-lille-grand-palais-du-17-au-23-fevrier-2020#comment-28932"> Gagnez vos invitations pour Kids Parc 2020 à Lille Grand Palais - Zoom Sur Lille: [&#8230;] Kids Parc est de retour à Lille Grand Palais du 17 au 23 février 2020... </a></li><li><div class="post-thumbnail" style="width:55px"></div> <a href="http://www.zoomsurlille.fr/actualites/kids-parc-est-de-retour-a-lille-grand-palais-du-17-au-23-fevrier-2020#comment-28914"> Kids Parc est de retour à Lille Grand Palais du 17 au 23 février 2020 &#8211; Zoom Sur Lille.fr &#8211; France actualité: [&#8230;] Lire la suite&#8230; [&#8230;]... </a></li></ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="http://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-1" style="font-size: 8pt;">Lille</a> <a href="http://www.zoomsurlille.fr/tag/eldorado" class="tag-cloud-link tag-link-6421 tag-link-position-2" style="font-size: 8pt;">Eldorado</a> <a href="http://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-3" style="font-size: 8pt;">lille3000</a> <a href="http://www.zoomsurlille.fr/tag/eldorado-2019" class="tag-cloud-link tag-link-9600 tag-link-position-4" style="font-size: 8pt;">Eldorado 2019</a> <a href="http://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-5" style="font-size: 8pt;">spectacle</a> <a href="http://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-6" style="font-size: 8pt;">gare saint-sauveur</a> <a href="http://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-7" style="font-size: 8pt;">expositions</a> <a href="http://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-8" style="font-size: 8pt;">animations</a> <a href="http://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-9" style="font-size: 8pt;">concert</a> <a href="http://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-10" style="font-size: 8pt;">grève</a> <a href="http://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-11" style="font-size: 8pt;">ter</a> <a href="http://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-12" style="font-size: 8pt;">invitations gratuites</a> <a href="http://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-13" style="font-size: 8pt;">zénith de lille</a> <a href="http://www.zoomsurlille.fr/tag/2019" class="tag-cloud-link tag-link-6401 tag-link-position-14" style="font-size: 8pt;">2019</a> <a href="http://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-15" style="font-size: 8pt;">tgv</a> <a href="http://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-16" style="font-size: 8pt;">musée de l&#039;hospice comtesse</a> <a href="http://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-17" style="font-size: 8pt;">palais des beaux arts de lille</a> <a href="http://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-18" style="font-size: 8pt;">cinéma</a> <a href="http://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-19" style="font-size: 8pt;">sncf</a> <a href="http://www.zoomsurlille.fr/tag/concerts" class="tag-cloud-link tag-link-354 tag-link-position-20" style="font-size: 8pt;">concerts</a> <a href="http://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-21" style="font-size: 8pt;">thalys</a> <a href="http://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-22" style="font-size: 8pt;">jeux concours</a> <a href="http://www.zoomsurlille.fr/tag/lille-grand-palais" class="tag-cloud-link tag-link-540 tag-link-position-23" style="font-size: 8pt;">lille grand palais</a> <a href="http://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-24" style="font-size: 8pt;">HAUTS-DE-FRANCE</a> <a href="http://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-25" style="font-size: 8pt;">animaux</a></div></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Jeux &#8211; Concours | A GAGNER :</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/jeux-concours/gagnez-vos-invitations-pour-kids-parc-2020-a-lille-grand-palais" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a-la-une-jeu-kids2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos invitations pour Kids Parc 2020 à Lille Grand Palais" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a-la-une-jeu-kids2020-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a-la-une-jeu-kids2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/jeux-concours/gagnez-vos-invitations-pour-kids-parc-2020-a-lille-grand-palais">Gagnez vos invitations pour Kids Parc 2020 à Lille Grand Palais</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 février 2020</span></li><li ><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-concert-abborn-generation-abba-world-abba-tour-show-au-zenith-de-lille" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/a-la-une-jeu-abba2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le concert Abborn Generation ABBA « World ABBA Tour Show » au Zénith de Lille" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/a-la-une-jeu-abba2020-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/01/a-la-une-jeu-abba2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-concert-abborn-generation-abba-world-abba-tour-show-au-zenith-de-lille">Gagnez vos places pour le concert Abborn Generation ABBA « World ABBA Tour Show » au Zénith de Lille [Terminé]</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>30 janvier 2020</span></li><li ><div class="post-thumbnail"> <a href="http://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-des-chevaliers-du-fiel-camping-car-for-ever-au-zenith-de-lille" rel="bookmark"><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/a-la-une-jeu-chevaliers2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gagnez vos places pour le spectacle des Chevaliers du Fiel « Camping-Car for Ever » au Zénith de Lille" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/a-la-une-jeu-chevaliers2020-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/01/a-la-une-jeu-chevaliers2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://www.zoomsurlille.fr/actualites/gagnez-vos-places-pour-le-spectacle-des-chevaliers-du-fiel-camping-car-for-ever-au-zenith-de-lille">Gagnez vos places pour le spectacle des Chevaliers du Fiel « Camping-Car for Ever » au Zénith de Lille [Terminé]</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>29 janvier 2020</span></li></ul><div class="clear"></div></div></div><div id="tie_weatherwidget-2" class="widget widget_tie_weatherwidget"><div class="widget-top"><h4>Météo</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="tie-weather-lille" class="tie-weather-wrap"><div class="tie-weather-current-temp"><div class="weather-icon"><i class="tieicon-cloud-moon"></i></div> 8<sup>C</sup></div><div class="tie-weather-todays-stats"><div class="weather_name">Lille</div><div class="weather_desc">peu nuageux</div><div class="weather_humidty">humidity: 93%</div><div class="weather_wind">wind: 5km/h SSW</div><div class="weather_highlow"> H 9 &bull; L 6</div></div><div class="tie-weather-forecast weather_days_5"><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">10<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Sun</div></div><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">7<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Mon</div></div><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">7<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Tue</div></div><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">7<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Wed</div></div><div class="tie-weather-forecast-day"><div class="tie-weather-forecast-day-temp">7<sup>C</sup></div><div class="tie-weather-forecast-day-abbr">Thu</div></div></div></div></div></div><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Toute l&rsquo;actu en images</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="post-thumbnail"> <a class="ttip" title="Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »" href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/a_vous_de_jouer_appel_candidature_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="Mercredi 25 mars 2020, le Festival Séries Mania propose un concert symphonique reprenant les plus beaux génériques et BO de séries" href="http://www.zoomsurlille.fr/actualites/mercredi-25-mars-2020-le-festival-series-mania-propose-un-concert-symphonique-reprenant-les-plus-beaux-generiques-et-bo-de-series" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/series_mania_2020_concert-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/series_mania_2020_concert-110x75.jpeg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/series_mania_2020_concert-240x161.jpeg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="Tempête « Ciara » : fermeture de Lille Neige, des parcs et jardins&#8230; ce dimanche 09 février 2020" href="http://www.zoomsurlille.fr/actualites/tempete-ciara-fermeture-de-lille-neige-des-parcs-et-jardins-ce-dimanche-09-fevrier-2020" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/tempete_meteo_france_2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/tempete_meteo_france_2020-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/tempete_meteo_france_2020-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="Réouverture du Zoo de Lille le samedi 15 février 2020" href="http://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-samedi-15-fevrier-2020" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2018/10/zoo2018_panda_roux-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2018/10/zoo2018_panda_roux-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2018/10/zoo2018_panda_roux-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="Le Jardin d&rsquo;Hiver aura lieu du 28 février au 01 mars 2020" href="http://www.zoomsurlille.fr/actualites/le-jardin-dhiver-aura-lieu-du-28-fevrier-au-01-mars-2020" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/jardin_hiver_2020_02-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/jardin_hiver_2020_02-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/jardin_hiver_2020_02-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="La tournée Stars 80 : Une Autre Histoire le 30 avril 2020 à Douai, le 01 mai 2020 à Saint Omer, le 02 mai 2020 à Dunkerque &#038; le 28 mai 2020 à Lille" href="http://www.zoomsurlille.fr/actualites/la-tournee-stars-80-une-autre-histoire-le-30-avril-2020-a-douai-le-01-mai-2020-a-saint-omer-le-02-mai-2020-a-dunkerque-le-28-mai-2020-a-lille" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/stars_80_une_autre_histoire-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/stars_80_une_autre_histoire-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/stars_80_une_autre_histoire-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="Le Splendid de Lille accueillera le spectacle de Laura Calu « En Grand » le dimanche 01 mars 2020" href="http://www.zoomsurlille.fr/actualites/le-splendid-de-lille-accueillera-le-spectacle-de-laura-calu-en-grand-le-dimanche-01-mars-2020" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2019/05/laura_calu_2019-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2019/05/laura_calu_2019-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2019/05/laura_calu_2019-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="BFM Grand Lille / BFM Grand Littoral : Revivez le lancement des chaines TV" href="http://www.zoomsurlille.fr/actualites/bfm-grand-lille-bfm-grand-littoral-revivez-le-lancement-des-chaines-tv" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/IMG_3749-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="BFM Grand Lille / BFM Grand Littoral : Revivez le lancement des chaines" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/02/IMG_3749-110x75.jpeg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/02/IMG_3749-240x161.jpeg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="Lille Métropole 2020 – Capitale Mondiale du Design : exposition 123 Data au TriPostal de Lille du 05 février au 08 mars 2020" href="http://www.zoomsurlille.fr/actualites/lille-metropole-2020-capitale-mondiale-du-design-exposition-123-data-au-tripostal-de-lille-du-05-fevrier-au-08-mars-2020" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/123_data-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/123_data-110x75.png 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/01/123_data-240x161.png 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="Le spectacle de Constance « Pot Pourri » le 28 janvier 2021 à Arras, le 29 janvier 2021 à Lille &#038; le 10 février 2021 à Béthune" href="http://www.zoomsurlille.fr/actualites/le-spectacle-de-constance-pot-pourri-le-28-janvier-2021-a-arras-le-29-janvier-2021-a-lille-le-10-fevrier-2021-a-bethune" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/constance_pot_pourri_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/constance_pot_pourri_01-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/01/constance_pot_pourri_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="Dimanche 02 février 2020, les Musées lillois sont ouverts gratuitement pour tous" href="http://www.zoomsurlille.fr/actualites/dimanche-02-fevrier-2020-les-musees-lillois-sont-ouverts-gratuitement-pour-tous" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2010/03/musee_histoire_naturelle-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2010/03/musee_histoire_naturelle-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2010/03/musee_histoire_naturelle-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="post-thumbnail"> <a class="ttip" title="Kids Parc est de retour à Lille Grand Palais du 17 au 23 février 2020" href="http://www.zoomsurlille.fr/actualites/kids-parc-est-de-retour-a-lille-grand-palais-du-17-au-23-fevrier-2020" ><img width="110" height="75" src="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/kids_parc_2020_01-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.zoomsurlille.fr/wp-content/uploads/2020/01/kids_parc_2020_01-110x75.jpg 110w, http://www.zoomsurlille.fr/wp-content/uploads/2020/01/kids_parc_2020_01-240x161.jpg 240w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><div class="clear"></div></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-Clés</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="tagcloud"><a href="http://www.zoomsurlille.fr/tag/2019" class="tag-cloud-link tag-link-6401 tag-link-position-1" style="font-size: 10.458015267176pt;" aria-label="2019 (33 éléments)">2019</a> <a href="http://www.zoomsurlille.fr/tag/animations" class="tag-cloud-link tag-link-338 tag-link-position-2" style="font-size: 12.809160305344pt;" aria-label="animations (55 éléments)">animations</a> <a href="http://www.zoomsurlille.fr/tag/animaux" class="tag-cloud-link tag-link-682 tag-link-position-3" style="font-size: 9.7099236641221pt;" aria-label="animaux (28 éléments)">animaux</a> <a href="http://www.zoomsurlille.fr/tag/ateliers" class="tag-cloud-link tag-link-1886 tag-link-position-4" style="font-size: 9.6030534351145pt;" aria-label="ateliers (27 éléments)">ateliers</a> <a href="http://www.zoomsurlille.fr/tag/braderie" class="tag-cloud-link tag-link-5334 tag-link-position-5" style="font-size: 8.4274809160305pt;" aria-label="braderie (21 éléments)">braderie</a> <a href="http://www.zoomsurlille.fr/tag/braderie-de-lille" class="tag-cloud-link tag-link-155 tag-link-position-6" style="font-size: 8pt;" aria-label="braderie de lille (19 éléments)">braderie de lille</a> <a href="http://www.zoomsurlille.fr/tag/bus" class="tag-cloud-link tag-link-372 tag-link-position-7" style="font-size: 8.8549618320611pt;" aria-label="bus (23 éléments)">bus</a> <a href="http://www.zoomsurlille.fr/tag/champ-de-mars" class="tag-cloud-link tag-link-1455 tag-link-position-8" style="font-size: 8.6412213740458pt;" aria-label="champ de mars (22 éléments)">champ de mars</a> <a href="http://www.zoomsurlille.fr/tag/chevaux" class="tag-cloud-link tag-link-2287 tag-link-position-9" style="font-size: 8pt;" aria-label="chevaux (19 éléments)">chevaux</a> <a href="http://www.zoomsurlille.fr/tag/cinema" class="tag-cloud-link tag-link-205 tag-link-position-10" style="font-size: 10.24427480916pt;" aria-label="cinéma (31 éléments)">cinéma</a> <a href="http://www.zoomsurlille.fr/tag/cirque" class="tag-cloud-link tag-link-335 tag-link-position-11" style="font-size: 9.0687022900763pt;" aria-label="cirque (24 éléments)">cirque</a> <a href="http://www.zoomsurlille.fr/tag/concert" class="tag-cloud-link tag-link-386 tag-link-position-12" style="font-size: 12.702290076336pt;" aria-label="concert (54 éléments)">concert</a> <a href="http://www.zoomsurlille.fr/tag/concerts" class="tag-cloud-link tag-link-354 tag-link-position-13" style="font-size: 10.24427480916pt;" aria-label="concerts (31 éléments)">concerts</a> <a href="http://www.zoomsurlille.fr/tag/eldorado" class="tag-cloud-link tag-link-6421 tag-link-position-14" style="font-size: 15.480916030534pt;" aria-label="Eldorado (98 éléments)">Eldorado</a> <a href="http://www.zoomsurlille.fr/tag/eldorado-2019" class="tag-cloud-link tag-link-9600 tag-link-position-15" style="font-size: 15.160305343511pt;" aria-label="Eldorado 2019 (93 éléments)">Eldorado 2019</a> <a href="http://www.zoomsurlille.fr/tag/eurostar" class="tag-cloud-link tag-link-3595 tag-link-position-16" style="font-size: 9.7099236641221pt;" aria-label="eurostar (28 éléments)">eurostar</a> <a href="http://www.zoomsurlille.fr/tag/exposition" class="tag-cloud-link tag-link-1317 tag-link-position-17" style="font-size: 9.0687022900763pt;" aria-label="exposition (24 éléments)">exposition</a> <a href="http://www.zoomsurlille.fr/tag/expositions" class="tag-cloud-link tag-link-201 tag-link-position-18" style="font-size: 12.916030534351pt;" aria-label="expositions (57 éléments)">expositions</a> <a href="http://www.zoomsurlille.fr/tag/gare-saint-sauveur" class="tag-cloud-link tag-link-428 tag-link-position-19" style="font-size: 13.450381679389pt;" aria-label="gare saint-sauveur (64 éléments)">gare saint-sauveur</a> <a href="http://www.zoomsurlille.fr/tag/greve" class="tag-cloud-link tag-link-1780 tag-link-position-20" style="font-size: 11.954198473282pt;" aria-label="grève (46 éléments)">grève</a> <a href="http://www.zoomsurlille.fr/tag/hauts-de-france" class="tag-cloud-link tag-link-5910 tag-link-position-21" style="font-size: 10.030534351145pt;" aria-label="HAUTS-DE-FRANCE (30 éléments)">HAUTS-DE-FRANCE</a> <a href="http://www.zoomsurlille.fr/tag/ilevia" class="tag-cloud-link tag-link-9446 tag-link-position-22" style="font-size: 9.0687022900763pt;" aria-label="ilévia (24 éléments)">ilévia</a> <a href="http://www.zoomsurlille.fr/tag/invitations-gratuites" class="tag-cloud-link tag-link-4560 tag-link-position-23" style="font-size: 11.419847328244pt;" aria-label="invitations gratuites (41 éléments)">invitations gratuites</a> <a href="http://www.zoomsurlille.fr/tag/jeux-concours" class="tag-cloud-link tag-link-5441 tag-link-position-24" style="font-size: 10.24427480916pt;" aria-label="jeux concours (31 éléments)">jeux concours</a> <a href="http://www.zoomsurlille.fr/tag/lille" class="tag-cloud-link tag-link-87 tag-link-position-25" style="font-size: 22pt;" aria-label="Lille (408 éléments)">Lille</a> <a href="http://www.zoomsurlille.fr/tag/lille3000" class="tag-cloud-link tag-link-1347 tag-link-position-26" style="font-size: 15.480916030534pt;" aria-label="lille3000 (98 éléments)">lille3000</a> <a href="http://www.zoomsurlille.fr/tag/lille-grand-palais" class="tag-cloud-link tag-link-540 tag-link-position-27" style="font-size: 10.030534351145pt;" aria-label="lille grand palais (30 éléments)">lille grand palais</a> <a href="http://www.zoomsurlille.fr/tag/maneges" class="tag-cloud-link tag-link-1611 tag-link-position-28" style="font-size: 8.4274809160305pt;" aria-label="manèges (21 éléments)">manèges</a> <a href="http://www.zoomsurlille.fr/tag/musique" class="tag-cloud-link tag-link-723 tag-link-position-29" style="font-size: 9.7099236641221pt;" aria-label="musique (28 éléments)">musique</a> <a href="http://www.zoomsurlille.fr/tag/musee-de-lhospice-comtesse" class="tag-cloud-link tag-link-666 tag-link-position-30" style="font-size: 10.351145038168pt;" aria-label="musée de l&#039;hospice comtesse (32 éléments)">musée de l&#039;hospice comtesse</a> <a href="http://www.zoomsurlille.fr/tag/metro" class="tag-cloud-link tag-link-373 tag-link-position-31" style="font-size: 8.8549618320611pt;" aria-label="métro (23 éléments)">métro</a> <a href="http://www.zoomsurlille.fr/tag/palais-des-beaux-arts" class="tag-cloud-link tag-link-135 tag-link-position-32" style="font-size: 9.175572519084pt;" aria-label="palais des beaux-arts (25 éléments)">palais des beaux-arts</a> <a href="http://www.zoomsurlille.fr/tag/palais-des-beaux-arts-de-lille" class="tag-cloud-link tag-link-4710 tag-link-position-33" style="font-size: 10.351145038168pt;" aria-label="palais des beaux arts de lille (32 éléments)">palais des beaux arts de lille</a> <a href="http://www.zoomsurlille.fr/tag/parc-dattractions" class="tag-cloud-link tag-link-5470 tag-link-position-34" style="font-size: 8.4274809160305pt;" aria-label="parc d&#039;attractions (21 éléments)">parc d&#039;attractions</a> <a href="http://www.zoomsurlille.fr/tag/sncf" class="tag-cloud-link tag-link-216 tag-link-position-35" style="font-size: 10.24427480916pt;" aria-label="sncf (31 éléments)">sncf</a> <a href="http://www.zoomsurlille.fr/tag/spectacle" class="tag-cloud-link tag-link-1458 tag-link-position-36" style="font-size: 14.519083969466pt;" aria-label="spectacle (81 éléments)">spectacle</a> <a href="http://www.zoomsurlille.fr/tag/spectacles" class="tag-cloud-link tag-link-189 tag-link-position-37" style="font-size: 8.8549618320611pt;" aria-label="spectacles (23 éléments)">spectacles</a> <a href="http://www.zoomsurlille.fr/tag/ter" class="tag-cloud-link tag-link-217 tag-link-position-38" style="font-size: 11.740458015267pt;" aria-label="ter (44 éléments)">ter</a> <a href="http://www.zoomsurlille.fr/tag/tgv" class="tag-cloud-link tag-link-516 tag-link-position-39" style="font-size: 10.458015267176pt;" aria-label="tgv (33 éléments)">tgv</a> <a href="http://www.zoomsurlille.fr/tag/thalys" class="tag-cloud-link tag-link-3596 tag-link-position-40" style="font-size: 10.24427480916pt;" aria-label="thalys (31 éléments)">thalys</a> <a href="http://www.zoomsurlille.fr/tag/tourcoing" class="tag-cloud-link tag-link-286 tag-link-position-41" style="font-size: 8.6412213740458pt;" aria-label="tourcoing (22 éléments)">tourcoing</a> <a href="http://www.zoomsurlille.fr/tag/trains" class="tag-cloud-link tag-link-993 tag-link-position-42" style="font-size: 9.175572519084pt;" aria-label="trains (25 éléments)">trains</a> <a href="http://www.zoomsurlille.fr/tag/tripostal" class="tag-cloud-link tag-link-3097 tag-link-position-43" style="font-size: 9.6030534351145pt;" aria-label="tripostal (27 éléments)">tripostal</a> <a href="http://www.zoomsurlille.fr/tag/villeneuve-dascq" class="tag-cloud-link tag-link-1547 tag-link-position-44" style="font-size: 8.8549618320611pt;" aria-label="villeneuve d&#039;ascq (23 éléments)">villeneuve d&#039;ascq</a> <a href="http://www.zoomsurlille.fr/tag/zenith-de-lille" class="tag-cloud-link tag-link-4676 tag-link-position-45" style="font-size: 10.992366412214pt;" aria-label="zénith de lille (37 éléments)">zénith de lille</a></div></div></div><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous !</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a></div></div></div></div></aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4271548129547661"
data-ad-slot="9537146208"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-4c"><div id="footer-first" class="footer-widgets-box"><div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Partenaires</h4></div><div class="footer-widget-container"><div class="textwidget"></div></div></div><div id="text-html-widget-2" class="text-html-box" ><p><a href="http://www.lillecentre.com/" target="_blank"><img alt="GAEL" class="alignleft size-full wp-image-10964" src="http://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_gael.png" style="float:left; border-width: 0px;" /></a><a href="http://www.metropolys.com" target="_blank"><img alt="Radio Métropolys" class="alignleft size-full wp-image-10963" src="http://www.zoomsurlille.fr/wp-content/uploads/2014/08/part_metropolys.png" style="float:left; border-width: 0px;" /></a></p></div><div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archives</h4></div><div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Sélectionner un mois</option><option value='http://www.zoomsurlille.fr/2020/02'> février 2020</option><option value='http://www.zoomsurlille.fr/2020/01'> janvier 2020</option><option value='http://www.zoomsurlille.fr/2019/12'> décembre 2019</option><option value='http://www.zoomsurlille.fr/2019/11'> novembre 2019</option><option value='http://www.zoomsurlille.fr/2019/10'> octobre 2019</option><option value='http://www.zoomsurlille.fr/2019/09'> septembre 2019</option><option value='http://www.zoomsurlille.fr/2019/08'> août 2019</option><option value='http://www.zoomsurlille.fr/2019/07'> juillet 2019</option><option value='http://www.zoomsurlille.fr/2019/06'> juin 2019</option><option value='http://www.zoomsurlille.fr/2019/05'> mai 2019</option><option value='http://www.zoomsurlille.fr/2019/04'> avril 2019</option><option value='http://www.zoomsurlille.fr/2019/03'> mars 2019</option><option value='http://www.zoomsurlille.fr/2019/02'> février 2019</option><option value='http://www.zoomsurlille.fr/2019/01'> janvier 2019</option><option value='http://www.zoomsurlille.fr/2018/12'> décembre 2018</option><option value='http://www.zoomsurlille.fr/2018/11'> novembre 2018</option><option value='http://www.zoomsurlille.fr/2018/10'> octobre 2018</option><option value='http://www.zoomsurlille.fr/2018/08'> août 2018</option><option value='http://www.zoomsurlille.fr/2018/07'> juillet 2018</option><option value='http://www.zoomsurlille.fr/2018/03'> mars 2018</option><option value='http://www.zoomsurlille.fr/2018/02'> février 2018</option><option value='http://www.zoomsurlille.fr/2018/01'> janvier 2018</option><option value='http://www.zoomsurlille.fr/2017/10'> octobre 2017</option><option value='http://www.zoomsurlille.fr/2017/09'> septembre 2017</option><option value='http://www.zoomsurlille.fr/2017/08'> août 2017</option><option value='http://www.zoomsurlille.fr/2017/07'> juillet 2017</option><option value='http://www.zoomsurlille.fr/2017/04'> avril 2017</option><option value='http://www.zoomsurlille.fr/2017/03'> mars 2017</option><option value='http://www.zoomsurlille.fr/2017/02'> février 2017</option><option value='http://www.zoomsurlille.fr/2017/01'> janvier 2017</option><option value='http://www.zoomsurlille.fr/2016/10'> octobre 2016</option><option value='http://www.zoomsurlille.fr/2016/07'> juillet 2016</option><option value='http://www.zoomsurlille.fr/2016/03'> mars 2016</option><option value='http://www.zoomsurlille.fr/2016/02'> février 2016</option><option value='http://www.zoomsurlille.fr/2016/01'> janvier 2016</option><option value='http://www.zoomsurlille.fr/2015/11'> novembre 2015</option><option value='http://www.zoomsurlille.fr/2015/10'> octobre 2015</option><option value='http://www.zoomsurlille.fr/2015/09'> septembre 2015</option><option value='http://www.zoomsurlille.fr/2015/08'> août 2015</option><option value='http://www.zoomsurlille.fr/2015/03'> mars 2015</option><option value='http://www.zoomsurlille.fr/2014/08'> août 2014</option><option value='http://www.zoomsurlille.fr/2014/07'> juillet 2014</option><option value='http://www.zoomsurlille.fr/2014/06'> juin 2014</option><option value='http://www.zoomsurlille.fr/2014/05'> mai 2014</option><option value='http://www.zoomsurlille.fr/2013/03'> mars 2013</option><option value='http://www.zoomsurlille.fr/2013/01'> janvier 2013</option><option value='http://www.zoomsurlille.fr/2011/02'> février 2011</option><option value='http://www.zoomsurlille.fr/2010/07'> juillet 2010</option><option value='http://www.zoomsurlille.fr/2010/04'> avril 2010</option><option value='http://www.zoomsurlille.fr/2010/01'> janvier 2010</option><option value='http://www.zoomsurlille.fr/2009/11'> novembre 2009</option><option value='http://www.zoomsurlille.fr/2009/10'> octobre 2009</option><option value='http://www.zoomsurlille.fr/2009/09'> septembre 2009</option><option value='http://www.zoomsurlille.fr/2009/04'> avril 2009</option><option value='http://www.zoomsurlille.fr/2009/03'> mars 2009</option><option value='http://www.zoomsurlille.fr/2009/02'> février 2009</option><option value='http://www.zoomsurlille.fr/2009/01'> janvier 2009</option><option value='http://www.zoomsurlille.fr/2008/12'> décembre 2008</option></select> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </div></div></div><div id="footer-second" class="footer-widgets-box"><div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendrier</h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>février 2020</caption><thead><tr><th scope="col" title="lundi">L</th><th scope="col" title="mardi">M</th><th scope="col" title="mercredi">M</th><th scope="col" title="jeudi">J</th><th scope="col" title="vendredi">V</th><th scope="col" title="samedi">S</th><th scope="col" title="dimanche">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.zoomsurlille.fr/2020/01">&laquo; Jan</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.zoomsurlille.fr/2020/02/01" aria-label="Publications publiées sur 1 February 2020">1</a></td><td><a href="http://www.zoomsurlille.fr/2020/02/02" aria-label="Publications publiées sur 2 February 2020">2</a></td></tr><tr><td><a href="http://www.zoomsurlille.fr/2020/02/03" aria-label="Publications publiées sur 3 February 2020">3</a></td><td><a href="http://www.zoomsurlille.fr/2020/02/04" aria-label="Publications publiées sur 4 February 2020">4</a></td><td><a href="http://www.zoomsurlille.fr/2020/02/05" aria-label="Publications publiées sur 5 February 2020">5</a></td><td><a href="http://www.zoomsurlille.fr/2020/02/06" aria-label="Publications publiées sur 6 February 2020">6</a></td><td><a href="http://www.zoomsurlille.fr/2020/02/07" aria-label="Publications publiées sur 7 February 2020">7</a></td><td id="today"><a href="http://www.zoomsurlille.fr/2020/02/08" aria-label="Publications publiées sur 8 February 2020">8</a></td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="recent-posts-2" class="footer-widget widget_recent_entries"><div class="footer-widget-top"><h4>Articles récents</h4></div><div class="footer-widget-container"><ul><li> <a href="http://www.zoomsurlille.fr/actualites/appel-a-candidatures-festival-a-vous-de-jouer" aria-current="page">Appel à Candidatures &#8211; Festival « À Vous de Jouer ! »</a></li><li> <a href="http://www.zoomsurlille.fr/actualites/mercredi-25-mars-2020-le-festival-series-mania-propose-un-concert-symphonique-reprenant-les-plus-beaux-generiques-et-bo-de-series">Mercredi 25 mars 2020, le Festival Séries Mania propose un concert symphonique reprenant les plus beaux génériques et BO de séries</a></li><li> <a href="http://www.zoomsurlille.fr/actualites/tempete-ciara-fermeture-de-lille-neige-des-parcs-et-jardins-ce-dimanche-09-fevrier-2020">Tempête « Ciara » : fermeture de Lille Neige, des parcs et jardins&#8230; ce dimanche 09 février 2020</a></li><li> <a href="http://www.zoomsurlille.fr/actualites/reouverture-du-zoo-de-lille-le-samedi-15-fevrier-2020">Réouverture du Zoo de Lille le samedi 15 février 2020</a></li><li> <a href="http://www.zoomsurlille.fr/actualites/le-jardin-dhiver-aura-lieu-du-28-fevrier-au-01-mars-2020">Le Jardin d&rsquo;Hiver aura lieu du 28 février au 01 mars 2020</a></li></ul></div></div></div><div id="footer-fourth" class="footer-widgets-box"><div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Le Site</h4></div><div class="footer-widget-container"><div class="menu-bas-de-page-4-container"><ul id="menu-bas-de-page-4" class="menu"><li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="/le-site/contactez-nous">Contactez-nous</a></li><li id="menu-item-3446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3446"><a href="/le-site/a-propos-du-site">Mentions Légales</a></li><li id="menu-item-3447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3447"><a href="/le-site/partenaires">Partenaires</a></li><li id="menu-item-3449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3449"><a href="/feed">Flux RSS</a></li><li id="menu-item-3448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a href="/le-site/a-propos-du-site">A propos du site</a></li><li id="menu-item-3450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3450"><a href="/le-site/zsl-dans-les-medias">ZSL dans les médias</a></li></ul></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> <a href="http://www.xiti.com/xiti.asp?s=411793" title="WebAnalytics" target="_top"> <script type="text/javascript">Xt_param = 's=411793&p=';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" alt="" ';
Xt_i += 'src="http://logv6.xiti.com/g.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');</script> <noscript> Mesure d'audience ROI statistique webanalytics par <img width="80" height="15" src="http://logv6.xiti.com/g.xiti?s=411793&p=" alt="WebAnalytics" /> </noscript></a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://www.zoomsurlille.fr/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zoomsurlille.fr" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zoomsurlille" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="alignleft"> © 2009-2019 - Association Zoom Sur Lille - Tous droits réservés</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Revenir en haut"></div><div id="fb-root"></div><div id="reading-position-indicator"></div><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.zoomsurlille.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"smooth","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultats trouv\u00e9s"}; /* ]]> */</script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/themes/sahifa/js/tie-scripts.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/themes/sahifa/js/search.js'></script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/event-post/js/OpenLayers.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var eventpost_params = {"imgpath":"http:\/\/www.zoomsurlille.fr\/wp-content\/plugins\/event-post\/img\/","maptiles":{"default@osm.org":{"name":"Open Street Map","id":"default@osm.org","urls":["http:\/\/a.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.org\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.org\/{z}\/{x}\/{y}.png"]},"OpenCycleMap":{"name":"Open Cycle Map","id":"OpenCycleMap","urls":["http:\/\/a.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/b.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png","http:\/\/c.tile.opencyclemap.org\/cycle\/{z}\/{x}\/{y}.png"]},"mapquest":{"name":"Map Quest","id":"mapquest","urls":["http:\/\/otile1.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile2.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png","http:\/\/otile3.mqcdn.com\/tiles\/1.0.0\/osm\/{z}\/{x}\/{y}.png"]},"osmfr":{"name":"OSM-fr","id":"osmfr","urls":["http:\/\/a.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/b.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png","http:\/\/c.tile.openstreetmap.fr\/osmfr\/{z}\/{x}\/{y}.png"]},"2u":{"name":"2u","id":"2u","urls":["http:\/\/a.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/b.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png","http:\/\/c.layers.openstreetmap.fr\/2u\/{z}\/{x}\/{y}.png"]},"satelite":{"name":"Satelite","id":"satelite","urls":["http:\/\/otile1-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile2-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg","http:\/\/otile3-s.mqcdn.com\/tiles\/1.0.0\/sat\/{z}\/{x}\/{y}.jpg"]},"toner":{"name":"Toner by Stamen","id":"toner","urls":["http:\/\/a.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/b.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png","http:\/\/c.tile.stamen.com\/toner\/{z}\/{x}\/{y}.png"]}},"defaulttile":"default@osm.org","ajaxurl":"http:\/\/www.zoomsurlille.fr\/wp-admin\/admin-ajax.php","map_interactions":{"DragRotate":"Glisser tourner","DoubleClickZoom":"Zoom au double clic","DragPan":"Glisser d\u00e9placer","PinchRotate":"Rotation multi-touche","PinchZoom":"Zoom multi-touche","KeyboardPan":"D\u00e9placement au clavier","KeyboardZoom":"Zoom au clavier","MouseWheelZoom":"Zoom \u00e0 la molette","DragZoom":"Zoom \u00e0 la s\u00e9lection"}}; /* ]]> */</script> <script type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/event-post/js/eventpost.min.js'></script> <script async="async" type='text/javascript' src='http://www.zoomsurlille.fr/wp-content/plugins/akismet/_inc/form.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581193587 -->